<!DOCTYPE html>
<html lang="uk">
<head>
<title>Гороскоп на листопад з 15 по 21 число від Тамари Глоби - &laquo;ФАКТИ&raquo;</title><meta property="og:type" content="article" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:creator" content="@faktyua" />
<meta property="og:title" content="Гороскоп від Тамари Глоби на тиждень з 15 по 21 листопада: кому доведеться вирішувати наболілі питання, а хто зможе покращити своє матеріальне становище" />
<meta property="twitter:title" content="Гороскоп від Тамари Глоби на тиждень з 15 по 21 листопада: кому доведеться вирішувати наболілі питання, а хто зможе покращити своє матеріальне становище" />
<meta property="fb:app_id" content="201040317082879" />
<meta property="og:description" content="У цей період з&amp;#39;являться нові можливості, ідеї та необхідна енергія" />
<meta property="twitter:description" content="У цей період з&amp;#39;являться нові можливості, ідеї та необхідна енергія" />
<meta property="og:url" content="https://horoscope.fakty.ua/389432-goroskop-ot-tamary-globy-na-nedelyu-s-15-po-21-noyabrya-komu-pridetsya-reshat-nabolevshie-voprosy-a-kto-smozhet-uluchshit-svoe-materialnoe-polozhenie" />
<meta name="robots" content="max-image-preview:large" />
<meta property="og:image" content="https://fakty.ua/photos2/article/38/94/389432_fb_165611.jpg" />
<meta property="og:image:width" content="1719" />
<meta property="og:image:height" content="900" />
<meta property="twitter:image" content="https://fakty.ua/photos2/article/38/94/389432.jpg" />
<meta name="description" content="Період з 15 по 21 листопада з астрологічної точки зору буде дуже позитивним та успішним. У цей період людина буде сповнена ентузіазму та цілеспрямованості" />
<meta name="keywords" content="Гороскоп, Тамари, Глоби, натиждень, листопада, кому, доведеться, вирішувати, наболілі, питання, ахто, зможе, покращити, своє, матеріальне, становище" />
<link rel="amphtml" href="https://amp.horoscope.fakty.ua/389432-goroskop-ot-tamary-globy-na-nedelyu-s-15-po-21-noyabrya-komu-pridetsya-reshat-nabolevshie-voprosy-a-kto-smozhet-uluchshit-svoe-materialnoe-polozhenie" />
<link rel="canonical" href="https://horoscope.fakty.ua/389432-goroskop-ot-tamary-globy-na-nedelyu-s-15-po-21-noyabrya-komu-pridetsya-reshat-nabolevshie-voprosy-a-kto-smozhet-uluchshit-svoe-materialnoe-polozhenie" />
<link hreflang="ru" rel="alternate" href="https://horoscope.fakty.ua/ru/389432-goroskop-ot-tamary-globy-na-nedelyu-s-15-po-21-noyabrya-komu-pridetsya-reshat-nabolevshie-voprosy-a-kto-smozhet-uluchshit-svoe-materialnoe-polozhenie?fbclid=IwAR1cuuhnXRxshcp1eDKRz8niK_RGm5gJ4MGEmH3xWud2vsArVNaqwp2Eu0g" />
<link hreflang="uk" rel="alternate" href="https://horoscope.fakty.ua/389432-goroskop-ot-tamary-globy-na-nedelyu-s-15-po-21-noyabrya-komu-pridetsya-reshat-nabolevshie-voprosy-a-kto-smozhet-uluchshit-svoe-materialnoe-polozhenie?fbclid=IwAR1cuuhnXRxshcp1eDKRz8niK_RGm5gJ4MGEmH3xWud2vsArVNaqwp2Eu0g" />
<meta charset="UTF-8">
<meta name="theme-color" content="#ffffff">
<meta content="width=device-width, initial-scale=1, maximum-scale=2" name="viewport" />
<meta http-equiv="x-ua-compatible" content="ie=edge">
<link rel="apple-touch-icon" sizes="180x180" href="//fakty.ua/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="//fakty.ua/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="//fakty.ua/favicon-16x16.png">
<link rel="manifest" href="/manifest.json">
<link rel="mask-icon" href="//fakty.ua/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="//fakty.ua/favicon.ico">
<link rel="dns-prefetch" href="//fakty.ua">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//www.google.com">
<link rel="dns-prefetch" href="//www.google.com.ua">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//cdn.admixer.net">
<link rel="dns-prefetch" href="//c.bigmir.net">
<link rel="dns-prefetch" href="//counter.yandro.ru">
<link rel="dns-prefetch" href="//tpc.googlesyndication.com">
<link rel="dns-prefetch" href="//cdn.ampproject.org">
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net">
<link rel="dns-prefetch" href="//www.googletagmanager.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//inv-nets.admixer.net">
<link rel="dns-prefetch" href="//inv-nets-eu.admixer.net">
<link rel="dns-prefetch" href="//www.googletagservices.com">
<link rel="dns-prefetch" href="//partner.googleadservices.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//cm.g.doubleclick.net">
<link rel="dns-prefetch" href="//phoenix-widget.com">
<link rel="dns-prefetch" href="//cdn.phoenix-widget.com">
<link rel="dns-prefetch" href="//adservice.google.com.ua">
<link rel="dns-prefetch" href="//adservice.google.com">
<link rel="dns-prefetch" href="//servicer.mgid.com">
<link rel="dns-prefetch" href="//jsc.mgid.com">
<link href="https://fakty.ua" rel="preconnect" crossorigin>
<link href="https://www.googletagmanager.com" rel="preconnect" crossorigin>
<link href="https://c.bigmir.net" rel="preconnect" crossorigin>
<link href="https://pagead2.googlesyndication.com" rel="preconnect" crossorigin>
<link href="https://www.google-analytics.com" rel="preconnect" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-500_c.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-500.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-600_c.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-600.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/fakty_ico.woff2" type="font/woff2" crossorigin>
<style>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</style>
<link rel="stylesheet" href="/css/style.css">
<link rel="stylesheet" href="/css/style-new.css?v=3">
<link rel="stylesheet" href="/css/uz.css" media="screen and (min-width:641px) and (max-width:1366px)">
<link rel="stylesheet" href="/css/mobilev.css?v=3" media="screen and (min-width:200px) and (max-width:640px)">
<script>
        const d = document, w = window, h = w.location.href, D = new Date();
        const pageLanguage = h.search('fakty.ua/ru') !== -1 ? 'ru' : 'uk';
        const isMobile = window.matchMedia("(max-width: 640px)");
        const getScript = function(url, id, el) {
            let tag = 'script',
                scriptTag = d.createElement(tag),
                firstScriptTag = d.getElementsByTagName(tag)[0];
            if (el) firstScriptTag = el;
            if (id) scriptTag.id = id;
            scriptTag.src = url;
            scriptTag.async = true;
            scriptTag.defer = true;
            firstScriptTag.parentNode.insertBefore(scriptTag, firstScriptTag);
        };
        d.addEventListener("DOMContentLoaded", function () {
            if (pageLanguage === 'ru') {
                uk.setAttribute('href', h.replace('/ru','').replace(/\/$/,''));
            }
            else {
                ru.setAttribute('href', h.replace('fakty.ua/','fakty.ua/ru/').replace(/\/$/,''));
            }

            getScript("https://www.googletagmanager.com/gtag/js?id=UA-18927224-1");
            w.dataLayer = w.dataLayer || [];
            function gtag() {
                dataLayer.push(arguments);
            }
            gtag('js', new Date());
            gtag('config', 'UA-18927224-1');
            if (isMobile.matches) {
                let r = d.getElementById('right');
                r.parentNode.removeChild(r);
                getScript('/js/bundle-m.js?v=56')
            } else {
                getScript('/js/bundle_d.js?v=22')
            }
        });

    </script>
<link rel="alternate" type="application/rss+xml" title="Україна" href="//fakty.ua/rss_feed/ukraine" />
<link rel="alternate" type="application/rss+xml" title="Світ" href="//fakty.ua/rss_feed/world" />
<link rel="alternate" type="application/rss+xml" title="Політика" href="//fakty.ua/rss_feed/politics" />
<link rel="alternate" type="application/rss+xml" title="Події" href="//fakty.ua/rss_feed/crime" />
<link rel="alternate" type="application/rss+xml" title="Здоров'я" href="//fakty.ua/rss_feed/health" />
<link rel="alternate" type="application/rss+xml" title="Спорт" href="//fakty.ua/rss_feed/sport" />
<link rel="alternate" type="application/rss+xml" title="Культура" href="//fakty.ua/rss_feed/culture" />
<link rel="alternate" type="application/rss+xml" title="Історія сучасності" href="//fakty.ua/rss_feed/stories" />
<link rel="alternate" type="application/rss+xml" title="Життєві історії" href="//fakty.ua/rss_feed/life-stories" />
<link rel="alternate" type="application/rss+xml" title="Наука" href="//fakty.ua/rss_feed/science" />
<link rel="alternate" type="application/rss+xml" title="Гроші" href="//fakty.ua/rss_feed/money" />
<link rel="alternate" type="application/rss+xml" title="Суспільство" href="//fakty.ua/rss_feed/society" />
<link rel="alternate" type="application/rss+xml" title="Шоу-бізнес" href="//fakty.ua/rss_feed/show-business" />
<link rel="alternate" type="application/rss+xml" title="Стиль життя" href="//fakty.ua/rss_feed/style" />
<link rel="alternate" type="application/rss+xml" title="Книга рецептів" href="//fakty.ua/rss_feed/cookbook" />
<link rel="alternate" type="application/rss+xml" title="Інтерв'ю" href="//fakty.ua/rss_feed/interview" />
<link rel="alternate" type="application/rss+xml" title="Клуб споживачів" href="//fakty.ua/rss_feed/customers" />
<link rel="alternate" type="application/rss+xml" title="Всі новини" href="//fakty.ua/rss_feed/all" />
</head>
<body>
<div class="fon_kartinka">

<div class="page_cnt">
<div class="page_content_mainb">

<div class="shapka_fix">
<div class="top_pink1">
<div class="myline"></div>
<div class="logo">
<a href="//fakty.ua">
<img src="//fakty.ua/images/f-logo_uk.svg" height="56" width="182" alt="Факти fakty.ua"></a>
</div>
<div class="pink_menu">
<div class="top_social">
<div class="icons">
<a href="//facebook.com/fakty.ua" rel="nofollow"><span class="icon-facebook"></span></a>
<a href="//t.me/fakty2018" rel="nofollow"><span class="icon-paper-plane"></span></a>
<a href="//twitter.com/faktyua" rel="nofollow"><span class="icon-twitter"></span></a>
<a href="//fakty.ua/rss"><span class="icon-rss"></span></a>
</div>
</div>
<div class="curr">
<a href="//fakty.ua/currency">
<span id="c840">26.10 / 26.31</span>
<span id="c978">29.78 / 30.15</span>
</a>
</div>
<a href="//fakty.ua/weather">
<div class="weath">
<span>Київ:&nbsp;+5</span>
</div>
</a>
<div class="vhod_vihod">
<ul id="loginForm" style="display:none">
<li class="begin">
<a id="login_link" href="//fakty.ua/login" class="my_shadow register_link" rel="nofollow">вхід</a>
</li>
</ul>
<ul id="profileForm" style="display:none">
<li class="begin">
<a class="yellow_login" href="" data-url="//fakty.ua/profile" rel="nofollow"><span id="loginText"></span></a>
<ul>
<li><a href="" data-url="//fakty.ua/profile">профіль</a></li>
<li><a class="register_link" href="" data-url="//fakty.ua?logout=1" rel="nofollow">вихід</a></li>
</ul>
</li>
 </ul>
</div>
<div class="menu_archive">
<a href="//fakty.ua/archive/2021/3">архів</a>
</div>
</div>
<div class="poisk">
<img src="//fakty.ua/images/poisk.svg" alt="ПОИСК">
<form id="search-form" onsubmit="window.location = '//fakty.ua/search/?query='+document.getElementById('search-field').value+''; return false;" action="#">
<input type="submit" name="submit" id="search-btn">
<label for="search-field" style="position: absolute;top:10px;left:-87px">пошук</label>
<input id="search-field" placeholder="Введите текст" type="search" onfocus="focusFunction()">
</form>
</div>
<div id="lang_switcher" class="uk">
<a href="" id="ru">рус</a>
<a href="" id="uk">укр</a>
</div>
<div id="mobile_menu_button" class="mobile_menu hidden">
</div>
<script>
            function focusFunction() {
                document.getElementById("search-btn").style.display = "block";
            }
            (function() {
                let mobileMenu = d.getElementById('mobile_menu_button');
                mobileMenu.addEventListener('click', function() {
                    let mainMenu = d.getElementsByClassName('main_menu')[0],
                        content = d.getElementsByClassName('left_main')[0],
                        list = d.getElementById('navbar').getElementsByTagName('li');
                    for(let i=0;i<list.length;i++) {list[i].classList.remove('hidden');}
                    if (mainMenu.classList.contains('full')) {
                        mobileMenu.classList.remove('active');
                        mainMenu.classList.remove('full');
                        content.classList.remove('hidden');
                    }
                    else {
                        mobileMenu.classList.add('active');
                        mainMenu.classList.add('full');
                        content.classList.add('hidden');
                    }
                }, false);
            })();
        </script>
</div>
<div class="main_menu">
<ul id="navbar">
<li class="hidden"><a href=//fakty.ua/news>Новини</a></li><li><a href=//ukrainenews.fakty.ua>Україна</a><ul><li><a href=//fakty.ua/categories/interview>Інтерв'ю</a></li><li><a href=//politics.fakty.ua>Політика</a></li><li><a href=//money.fakty.ua>Гроші</a></li><li><a href=//crime.fakty.ua>Події</a></li><li><a href=//fakty.ua/categories/blogs>Блоги</a></li></ul></li><li><a href=//world.fakty.ua>Світ</a></li><li><a href=//culture.fakty.ua>Культура</a><ul><li><a href=//fakty.ua/categories/culture/shvets-museum>Фігурка дня</a></li></ul></li><li><a href=//society.fakty.ua>Суспільство</a><ul><li><a href=//fakty.ua/categories/life-stories>Життєві історії</a></li><li><a href=//fakty.ua/categories/stories>Історія сучасності</a></li><li><a href=//science.fakty.ua>Наука</a></li><li><a href=//fakty.ua/categories/customers>Клуб споживачів</a></li><li><a href=//lifestyle.fakty.ua>Стиль життя</a></li><li><a href=//cookbook.fakty.ua>Книга рецептів</a></li></ul></li><li><a href=//health.fakty.ua>Здоров'я</a><ul><li><a href=//fakty.ua/categories/health/pryamaya-liniya>Пряма лінія</a></li></ul></li><li><a href=//sport.fakty.ua>Спорт</a><ul><li><a href=//fakty.ua/categories/sport/football>Футбол</a></li></ul></li><li><a href=//showbiz.fakty.ua>Шоу-бізнес</a></li><li class="hidden"><a href=//fakty.ua/contact>Контакти</a></li>
</ul>
</div>
</div>
<div class="topline">
<div class="topline-content">
<div class="tema">
<div class="tm">
<span class="spec">СПЕЦТЕМИ:</span>
</div>
<div id="tema_strelka_left">
<span class="icon-angle-double-left"></span>
</div>
<div id="tm_text">
<ul>
<li style="display:inline;"><a href="https://fakty.ua/theme/72"><nobr>Карантин в Україні</nobr></a></li><span>&#124;</span>
<li style="display:inline;"><a href="https://fakty.ua/theme/69"><nobr>Пандемія коронавірусу</nobr></a></li><span>&#124;</span>
<li style="display:inline;"><a href="https://fakty.ua/theme/74"><nobr>Світ після пандемії</nobr></a></li><span>&#124;</span>
<li style="display:inline;"><a href="https://fakty.ua/theme/78"><nobr>25 років потому</nobr></a></li>
<li><a href="https://fakty.ua/theme/85"><nobr>Паралімпіада-2020</nobr></a></li>
<li><a href="https://fakty.ua/theme/84"><nobr>Олімпіада-2020</nobr></a></li>
</ul>
</div>
<div id="tema_strelka_right">
<span class="icon-angle-double-right"></span>
</div>
</div>
</div>
</div>
<div class="page_content_left">

<div class="fl_l left_main style_page">

<div class="news_left_column fl_l"><div class="pink_plashka">
<a href="//fakty.ua/news">Останні новини</a>
<span></span>
</div>
<div class="last_news1">
<ul class="pink">
<li id="389433">
<span class="time">
17:01 </span>
<a href="https://money.fakty.ua/389433-formula-rascheta-pensii-ukraincev-na-kakie-vyplaty-mozhno-rasschityvat-prorabotav-80-let">
Формула розрахунку пенсії українців: на&nbsp;які виплати можна розраховувати, пропрацювавши 80 років </a>
</li>
<li id="389430">
<span class="time">
16:54 </span>
<a href="https://sport.fakty.ua/389430-sbornaya-bosnii-i-gercegoviny-poteryala-lidera-pered-reshayucshim-matchem-s-ukrainoj">
Збірна Боснії і&nbsp;Герцеговини втратила лідера перед вирішальним матчем з&nbsp;Україною </a>
</li>
<li id="389432">
<span class="time">
16:51 </span>
<a href="https://horoscope.fakty.ua/389432-goroskop-ot-tamary-globy-na-nedelyu-s-15-po-21-noyabrya-komu-pridetsya-reshat-nabolevshie-voprosy-a-kto-smozhet-uluchshit-svoe-materialnoe-polozhenie">
Гороскоп від Тамари Глоби на&nbsp;тиждень з&nbsp;15 по&nbsp;21 листопада: кому доведеться вирішувати наболілі питання, а&nbsp;хто зможе покращити своє матеріальне становище </a>
</li>
<li id="389250">
<span class="time">
16:47 </span>
<a href="https://health.fakty.ua/389250-15-noyabrya-na-voprosy-chitatelej-faktov-otvetit-oftalmolog-dmitrij-zhmurik" class="bold">
15 листопада на&nbsp;запитання читачів &laquo;ФАКТІВ&raquo; відповість офтальмолог Дмитро Жмурик </a>
</li>
<li id="389431">
<span class="time">
16:25 </span>
<a href="https://society.fakty.ua/389431-na-restoratora-v-krasnoj-zone-sostavili-adminprotokol-chto-emu-nuzhno-delat">
На&nbsp;ресторатора у&nbsp;&laquo;червоній&raquo; зоні склали адмінпротокол: що&nbsp;йому потрібно робити </a>
</li>
<li id="389329">
<span class="time">
16:05 </span>
<a href="https://society.fakty.ua/389329-tyazheloranenyj-saper-byl-ochen-krepkogo-slozheniya-my-evakuirovali-ego-pod-obstrelom-voennaya-medik-za-geroizm-nagrazhdena-oficerskim-ordenom" class="bold">
&laquo;Важкопоранений сапер був дуже міцної статури. Ми&nbsp;евакуювали його під обстрілом&raquo;: військова медик за&nbsp;героїзм нагороджена офіцерським орденом </a>
</li>
<li id="389429">
<span class="time">
15:51 </span>
<a href="https://politics.fakty.ua/389429-britaniya-gotovit-otpravku-v-ukrainu-specnaza-na-fone-sluhov-o-gotovyacshemsya-vtorzhenii-rossii">
Британія готує відправку в&nbsp;Україну спецназу на&nbsp;тлі чуток про підготовлюване вторгнення Росії </a>
</li>
<li id="389428">
<span class="time">
15:34 </span>
<a href="https://crime.fakty.ua/389428-celilsya-v-dich-no-popal-v-cheloveka-vo-lvovskoj-oblasti-vo-vremya-ohoty-ubili-muzhchinu">
Цілився у&nbsp;дичину, але потрапив у&nbsp;людину: на&nbsp;Львівщині під час полювання вбили чоловіка </a>
</li>
<li id="389427">
<span class="time">
15:33 </span>
<a href="https://sport.fakty.ua/389427-maradona-umer-no-delo-ego-zhivet-v-italii-zabit-gol-rukoj-v-stile-legendy-futbola">
Марадона помер, але справа його живе: в&nbsp;Італії забито гол рукою у&nbsp;&laquo;стилі&raquo; легенди футболу </a>
</li>
<li id="389426">
<span class="time">
15:15 </span>
<a href="https://cookbook.fakty.ua/389426-begite-za-baklazhanami-recept-kaponaty-po-sicilijski-ot-grigoriya-germana">
&laquo;Біжіть за&nbsp;баклажанами!&raquo;: рецепт капонати по-сицилійськи від Григорія Германа </a>
</li>
<li id="389425">
<span class="time">
15:12 </span>
<a href="https://politics.fakty.ua/389425-mezhdunarodnyj-gibridnyj-shantazh-ekspert-poyasnil-kak-kreml-ispolzuet-migracionnyj-krizis">
Міжнародний гібридний шантаж: експерт пояснив, як&nbsp;Кремль використовує міграційну кризу </a>
</li>
<li id="389424">
<span class="time">
14:48 </span>
<a href="https://crime.fakty.ua/389424-posle-strannoj-smerti-muzha-i-ego-bratev-vdova-mera-krivogo-roga-sdelala-zayavlenie-po-povodu-samoubijstva">
 Після дивної смерті чоловіка та&nbsp;його братів вдова мера Кривого Рогу зробила заяву щодо самогубства </a>
</li>
</ul>
<div class="more"><a href="//fakty.ua/news">БІЛЬШЕ НОВИН&nbsp;&nbsp;>></a></div>
</div>
<script>
    d.addEventListener("DOMContentLoaded", function() {
        if( (id = d.getElementById(d.getElementById('article_id').innerHTML)) !== null)  {id.parentNode.removeChild(id);}
    });
</script></div>

<article>
<span class="fl_r my_rubrika">
<a href="//horoscope.fakty.ua">Гороскоп</a> </span>
<div class="verh">
<div class="vr">
<div class="zag3"><h1>Гороскоп від Тамари Глоби на&nbsp;тиждень з&nbsp;15 по&nbsp;21 листопада: кому доведеться вирішувати наболілі питання, а&nbsp;хто зможе покращити своє матеріальне становище</h1></div>
<span class="g-gate">
<span id="article_date" style="display:none;">14.11.2021</span>
<span id="article_id" style="display:none;">389432</span>
<span id="cat_id" style="display:none;">77</span>
<span class="time">
16:51 </span>
<span class="item__mdash"> — </span>
14 листопада 2021 </span>
<div class="foto_zag3">
<img width="540" height="405" src="//fakty.ua/photos2/article/38/94/389432w540zc0.jpg?v=171045" alt="Гороскоп" />
</div>
<div class="avtor" itemprop="author" itemscope="" itemtype="http://schema.org/Person">
<a href="//fakty.ua/author/29"><span itemprop="name">
Іван МОЗГОВИЙ, «ФАКТИ» </span></a>
</div>
</div>
</div>
<div class="clear"></div>
<div id="article_content3">
<p>
Після <a href="https://horoscope.fakty.ua/389357-kakie-tri-znaka-zodiaka-mogut-stolknutsya-s-moshennikami-goroskop-na-13-noyabrya">непростого з&nbsp;астрологічного погляду 13 листопада</a> тиждень з&nbsp;15 по&nbsp;21 листопада 2021 року розпочнеться дуже позитивно та&nbsp;вдало. Це&nbsp;стосується насамперед спілкування, нових знайомств, дружніх, сімейних та&nbsp;романтичних взаємин. Такий прогноз дала <strong>відомий астролог Тамара Глоба</strong>, пише <a href="https://ftimes.ru/425470-goroskop-ot-tamary-globy-na-nedelyu-s-15-po-21-noyabrya-2021-goda-dlya-vseh-znakov-zodiaka.html" rel="nofollow" target="_blank">Ftimes</a>.</p>
<p>
У&nbsp;цей період людина сповнена ентузіазму і&nbsp;прагне наміченої мети. З&#39;являться нові можливості, ідеї та&nbsp;необхідна енергія. Але наприкінці тижня є&nbsp;ризик переоцінити власні сили та&nbsp;потрапити &laquo;на&nbsp;вудку&raquo; шахраїв.</p>
<p>
<strong>Овен</strong></p>
<p>
Це&nbsp;сприятливий тиждень для Овнів. На&nbsp;початку займіться побутовими питаннями і&nbsp;правильно плануйте справи і&nbsp;розставляйте пріоритети. Є&nbsp;сенс почати ремонт у&nbsp;будинку, придбати домашню тварину або купити кімнатну рослину. Самопочуття вас не&nbsp;підведе, але наприкінці тижня будьте обережні на&nbsp;дорозі та&nbsp;не&nbsp;порушуйте правила.</p>
<p>
<strong>Телець</strong></p>
<p>
Закохані Тельці будуть дуже щасливі у&nbsp;перші дні тижня. Постарайтеся більше займатися своїми хобі, а&nbsp;також самонавчанням, спортом, спілкуйтеся та&nbsp;знайомтеся. Будьте активними та&nbsp;ініціативними. У&nbsp;другій половині тижня покращаться сімейні взаємини. З&nbsp;рідними та&nbsp;близькими людьми ви&nbsp;знайдете повне порозуміння. Вихідні проведіть вдома, у&nbsp;родинному колі.</p>
<p>
<strong>Близнюки</strong></p>
<p>
Близнюкам астролог радить зосередитися на&nbsp;роботі та&nbsp;благоустрої будинку. Сімейні взаємини зараз безпосередньо залежать від вас та&nbsp;вашої відповідальності. Це&nbsp;для вас час не&nbsp;слів та&nbsp;обіцянок, а&nbsp;дій. У&nbsp;другій половині тижня займіться власним здоров&#39;ям, у&nbsp;тому числі правильно харчуйтеся та&nbsp;висипайтеся, займіться спортом та&nbsp;оздоровчими процедурами.</p>
<p>
<strong>Рак</strong></p><div id="rotation" class="MIXADVERT_NET informer"></div>
<script>let elr=d.getElementById("rotation");
                            if (D.getSeconds()%2===0){
                                elr.id="MIXADV_8617";
                                elr.dataset.url="https://m.mixadvert.com/show/?id=8617";
                            }
                            else{
                                elr.id="M410536ScriptRootC1050452";
                                elr.dataset.url="//jsc.mgid.com/f/a/fakty.ua.1050452.js";
                            }
                            </script>
<p>
Ракам усі питання слід вирішувати самостійно, без залучення сторонніх осіб. При цьому ділові зв&#39;язки ніхто не&nbsp;скасовував. Можливо, тільки телефонний дзвінок допоможе вам вирішити проблему. Також успішними наступного тижня будуть поїздки та&nbsp;навчання. В&nbsp;особистому житті панують абсолютна гармонія та&nbsp;взаємна довіра. У&nbsp;вихідні у&nbsp;вас може погіршитися самопочуття, тому варто зупинитися та&nbsp;відпочити.</p>
<p>
<strong>Лев</strong></p>
<p>
Першу половину тижня Левам слід провести у&nbsp;спокої та&nbsp;самоті. Вам у&nbsp;цей період показано індивідуальну трудову діяльність. Крім того, суттєво зростуть ваші доходи, а&nbsp;самі ви&nbsp;захочете зайнятися вивченням чогось серйозного, наприклад психології. У&nbsp;другій половині тижня здійсніть генеральне прибирання чи&nbsp;ремонт у&nbsp;власному будинку. Вихідні проведіть вдома і&nbsp;не&nbsp;прагніть багатолюдних і&nbsp;галасливих місць. У&nbsp;взаєминах з&nbsp;рідними та&nbsp;близькими людьми будьте уважнішими та&nbsp;стриманішими.</p>
<p>
<strong>Діва</strong></p>
<p>
Дівам перша половина тижня подарує справжніх однодумців та&nbsp;корисні знайомства. Крім того, займіться плануванням та&nbsp;розміщенням пріоритетів. Зверніть увагу на&nbsp;інформацію, що&nbsp;надходить у&nbsp;цей час,&nbsp;&mdash; вже в&nbsp;найближчому майбутньому вона вам знадобиться. У&nbsp;вихідні вас розчарують рідні та&nbsp;близькі люди. Не&nbsp;намагайтеся навіть з&#39;ясовувати стосунки&nbsp;&mdash; ризикуєте зробити ще&nbsp;гірше.</p>
<p>
<strong>Терези</strong></p>
<p>
Терези підтримають у&nbsp;діяльності впливові люди. За&nbsp;порадою та&nbsp;допомогою звертайтеся виключно до&nbsp;тих, кому довіряєте. Також це&nbsp;ідеальний час для проведення переговорів та&nbsp;зустрічей. Цілком можлива поява вигідного підробітку та&nbsp;заробітків, і&nbsp;це&nbsp;допоможе вам покращити своє матеріальне становище. На&nbsp;вихідних краще залишитися вдома і&nbsp;провести вільний час спокійно.</p>
<p>
<strong>Скорпіон</strong></p>
<p>
Скорпіонам наступного тижня слід займатися активним відпочинком. Вирушайте у&nbsp;розважальні поїздки, відвідуйте вечірки, активно спілкуйтеся в&nbsp;інтернеті, у&nbsp;крайньому випадку. Особливо успішними виявляться планування та&nbsp;навчання. У&nbsp;вихідні обходьте стороною ювелірні магазини та&nbsp;різноманітну сувенірну продукцію. У&nbsp;вихідні вам краще взагалі не&nbsp;відвідувати магазини та&nbsp;залишатися вдома. Дотримуйтесь чіткого плану&nbsp;&mdash; і&nbsp;ви&nbsp;досягнете успіху.</p>
<p>
<strong>Стрілець</strong></p>
<p>
Стрільцям необхідно бути більш рішучими у&nbsp;першій половині тижня. Це&nbsp;стосується насамперед професійного зростання, зміни місця роботи. Успішною виявиться боротьба зі&nbsp;шкідливими звичками. Друга половина тижня обіцяє бути менш благополучною. Можливі конфлікти у&nbsp;сім&#39;ї, а&nbsp;причиною стане ваша надмірна емоційність.</p><div id="bn_Uk9jNtFMSt"></div><div id="bn_8xWRIT1tda"></div>
<p>
<strong>Козеріг</strong></p>
<p>
Козерогам у&nbsp;перші дні тижня важливо взяти участь у&nbsp;юридичних домовленостях та&nbsp;ділових проектах. На&nbsp;екваторі тижня можливі конфлікти із&nbsp;друзями. У&nbsp;сім&#39;ї також не&nbsp;все гладко. Вихідні проведіть у&nbsp;тісному колі. Зрештою, наступного тижня вам вдасться вирішити проблеми, але не&nbsp;довіряйте всім поспіль. Це&nbsp;найголовніша умова ваших успіхів.</p>
<p>
<strong>Водолій</strong></p>
<p>
Тиждень Водоліїв розпочнеться сприятливо. Займіться своїм здоров&#39;ям, запишіться на&nbsp;ЛФК. Також це&nbsp;ідеальний час для того, щоб вирішити старі проблемні питання та&nbsp;навести лад у&nbsp;будинку. Однак будьте готові до&nbsp;того, що&nbsp;виникнуть скандали та&nbsp;конфлікти. Друга половина тижня підходить для нових вражень. У&nbsp;вихідні краще залишитися вдома, у&nbsp;колі рідних та&nbsp;близьких людей.</p>
<p>
<strong>Риби</strong></p>
<p>
Рибам на&nbsp;початку тижня вдасться гармонізувати особисті взаємини. У&nbsp;багатьох питаннях ви&nbsp;візьмете відповідальність на&nbsp;себе. Гарний час для професійної діяльності. Крім того, для спілкування вам знадобиться весь вечір та&nbsp;нові враження. Вихідні проведіть без метушні та&nbsp;спокійно.</p>
<p>
Як&nbsp;писали &laquo;ФАКТИ&raquo;, <a href="https://horoscope.fakty.ua/389302-lyubimchiki-chernogo-vodyanogo-tigra-pavel-globa-rasskazal-komu-iz-znakov-zodiaka-zvezdy-prorochat-vezenie-i-schaste-v-2022-godu">з&nbsp;січня 2022 року розпочнеться етап Водяного Тигра, який символізує достаток</a>, силу та&nbsp;щедрість. Астролог Павло Глоба розповів, кому пощастить на&nbsp;початку нового року.</p>
<p>
Фото: <a href="https://ua.depositphotos.com/" rel="nofollow" target="_blank"><em>https://ua.depositphotos.com</em></a></p></p>
<span class="statistic3"><span class=stat_text>98</span></span>
<p>Читайте нас у <a href="https://t.me/fakty2018">Telegram-каналі</a>, <a href="https://facebook.com/fakty.ua">Facebook</a>
та <a href="https://twitter.com/faktyua">Twitter</a></p>
<div class="gnews hidden mobilev">
<a href="https://news.google.com/publications/CAAqBwgKMP_txwIw8sYS">
<span>Зробіть «ФАКТИ»<br>обраним джерелом<br>у Google News</span>
<div class="wz">
<img src="//fakty.ua/images/f_mag_gn.svg" loading="lazy" alt="fakty logo">
<div class="tri">
<span class="icon-chevron-right"></span><span class="icon-chevron-right"></span>
</div>
<img src="//fakty.ua/images/google_news.png" loading="lazy" alt="Google News">
</div>
</a>
</div>
</div>

<div class="manage_panel">
<a href="//horoscope.fakty.ua" class="previous">До змісту розділу</a> <span class="report_error">Побачили помилку? Виділіть її та натисніть CTRL+Enter</span>
<div class="linki">
<ul class="ico_manage">
<li id="update" class="hide"><span class="icon-file-text-o"></span>
<a id="update_link" class="ico_frend" target="_blank" href="" data-url="//fakty.ua/acms?r=articles/articlesItem/update&id=389432">оновити</a>
</li>
<li><span class="icon-print"></span><a href="/print/389432" class="ico_print" rel="nofollow">Друкована версія</a></li>
<li><span class="icon-envelope"></span><a href="/cdn-cgi/l/email-protection#93f2e0f8f6f7fae7fce1d3f5f2f8e7eabde6f2ace0e6f1f9f6f0e7ae43324211432342114211421cb3432e4323b342124323432a42114205b3a0abaaa7a0a1b5f1fcf7eaaefbe7e7e3e0a9bcbcfbfce1fce0f0fce3f6bdf5f2f8e7eabde6f2bca0abaaa7a0a1" class="ico_mail">Лист редакторові</a></li>
<li><span class="icon-exclamation-triangle"></span><a href="" class="ico_frend" id="abuse">Поскаржитися</a>
</li>
</ul>
</div>
<div id="abuseManage">
<div class="abuseManage">
<form id="abuseForm">
<ul>
<input name="widgetName" type="hidden" value="Articles" />
Введіть вашу скаргу <li><textarea id="abuse_form_content" name="content" title="Введіть вашу скаргу"></textarea></li>
<li><label class="error" for="abuse_form_content" generated="false" style="display: none; color: #e2007a;">Введіть вашу скаргу</label></li>
<li id="captcha"></li>
<li>
<input id="abuse_form_captcha" type="text" value="" name="captcha" /> <label class="error" for="abuse_form_captcha" generated="false" style="display: none; color: #e2007a;">Помилка!</label>
</li>
<li class="fl_l"><input type="button" class="btn_mails" value="Відміна" id="cancel" /></li>
<li class="fl_r" style="padding-right: 20px"><input type="submit" class="btn_mails" value="OK" /></li>
</ul>
</form>
</div>
</div>

<div class="clear"></div>

<ul class="many_ico"><li><div class="icons"><a href="https://www.facebook.com/dialog/share?app_id=201040317082879&href=https://horoscope.fakty.ua/389432-goroskop-ot-tamary-globy-na-nedelyu-s-15-po-21-noyabrya-komu-pridetsya-reshat-nabolevshie-voprosy-a-kto-smozhet-uluchshit-svoe-materialnoe-polozhenie" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><div class="icon-facebook"><span>&nbsp;&nbsp;Поділитися</span></div></a></div><div id="fb_share_count"></div></li><li><div class="icons"><a href="https://t.me/share/url?url=https://horoscope.fakty.ua/389432-goroskop-ot-tamary-globy-na-nedelyu-s-15-po-21-noyabrya-komu-pridetsya-reshat-nabolevshie-voprosy-a-kto-smozhet-uluchshit-svoe-materialnoe-polozhenie&amp;text=Гороскоп від Тамари Глоби на&nbsp;тиждень з&nbsp;15 по&nbsp;21 листопада: кому доведеться..." onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><div class="icon-paper-plane"><span>&nbsp;&nbsp;Поділитися</span></div></a></div></li><li><div class="icons"><a href="https://twitter.com/intent/tweet?text=Гороскоп від Тамари Глоби на&nbsp;тиждень з&nbsp;15 по&nbsp;21 листопада: кому доведеться...&amp;url=https://horoscope.fakty.ua/389432-goroskop-ot-tamary-globy-na-nedelyu-s-15-po-21-noyabrya-komu-pridetsya-reshat-nabolevshie-voprosy-a-kto-smozhet-uluchshit-svoe-materialnoe-polozhenie" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><div class="icon-twitter"><span>&nbsp;&nbsp;Твітнути</span></div></a></div></li></ul> 
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
            var abuseLink = '?widgetName=Articles&actionName=abuse&id=389432&key=5c731239777eec25eb18cfdc9eac26db';
            let count = new XMLHttpRequest();
            count.open('GET', '/count?articleswidget_articleId=389432&articleswidget_articleName=goroskop-ot-tamary-globy-na-nedelyu-s-15-po-21-noyabrya-komu-pridetsya-reshat-nabolevshie-voprosy-a-kto-smozhet-uluchshit-svoe-materialnoe-polozhenie&fbclid=IwAR1cuuhnXRxshcp1eDKRz8niK_RGm5gJ4MGEmH3xWud2vsArVNaqwp2Eu0g&notAjax=1&subdomain=horoscope&s=f84e78de934f9ee47cb40d8fde7f2869', true);
            count.onload = function (e) {
                if (count.readyState === 4) {
                    if (count.status === 200) {
                        if (count.responseText !== '') {
                            let r = JSON.parse(count.responseText),
                                u = d.getElementById('update'),
                                link = d.getElementById('update_link'),
                                fb = d.getElementById('fb_share_count');
                            fb.innerText = r.fbCount;
                            fb.style.border = "1px solid";
                            if (r.isEditor) {
                                u.classList.remove('hide');
                                link.setAttribute('href', link.dataset.url);
                            }
                            else u.parentNode.removeChild(u);
                        }

                    }
                }
            };
            count.send();
        </script>
</div>
<div class="clear"></div>
<script type="application/ld+json">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</script>
</article> <div class="sc">
<div class="pink_title_line">
<div class="fl_l m_tit"><h2><a href="">Зараз читають</a></h2></div>
<div class="clear"></div>
</div>
<div class="my-flex-container1">
<div class="my-flex-block1">
<a href="https://money.fakty.ua/389401-uchet-gaza-po-novomu-ukraincev-predupredili-o-bolshoj-probleme" class="tit">
<div class="cont">
<img width="210" height="157" src="//fakty.ua/photos2/article/38/94/389401w210zc0.jpg" class="foto_l" loading="lazy" alt="Лічильник" />
</div>
<p>
Облік газу по-новому: українців попередили про велику проблему </p>
</a>
</div>
<div class="my-flex-block1">
<a href="https://money.fakty.ua/389372-ne-menshe-30-let-stazha-komu-i-kak-povysyat-pensii-s-1-dekabrya" class="tit">
<div class="cont">
<img width="210" height="157" src="//fakty.ua/photos2/article/38/93/389372w210zc0.jpg" class="foto_l" loading="lazy" alt="Пенсії в Україні" />
</div>
<p>
Не&nbsp;менше 30 років стажу: кому та&nbsp;як&nbsp;підвищать пенсії з&nbsp;1 грудня </p>
</a>
</div>
<div class="my-flex-block1">
<a href="https://money.fakty.ua/389335-minimalnaya-pensiya-po-vozrastu-i-doplata-za-stazh-chto-izmenitsya-s-1-dekabrya" class="tit">
<div class="cont">
<img width="210" height="157" src="//fakty.ua/photos2/article/38/93/389335w210zc0.jpg" class="foto_l" loading="lazy" alt="гроші пенсія" />
</div>
<p>
Мінімальна пенсія за&nbsp;віком та&nbsp;доплата за&nbsp;понаднормовий стаж: що&nbsp;зміниться з&nbsp;1 грудня </p>
</a>
</div>
<div class="my-flex-block1">
<a href="https://money.fakty.ua/389364-pereschet-pensij-za-vyslugu-let-kto-poluchit-nadbavku-do-konca-2021-goda" class="tit">
<div class="cont">
<img width="210" height="157" src="//fakty.ua/photos2/article/38/93/389364w210zc0.jpg" class="foto_l" loading="lazy" alt="Пенсії в Україні" />
</div>
<p>
Перерахунок пенсій за&nbsp;вислугу років: хто отримає надбавку до&nbsp;кінця 2021 року </p>
</a>
</div>
</div>
</div>

<div id="sm" class="hide">
<div id="txt">Наступний матеріал</div>
<div id="triangle-g" class="triangle"></div>
<div id="triangle-w" class="triangle"></div>
</div>
<!--googleoff: all-->

<div id="rt_obmen" class="r38431 informer"></div>

<!--googleon: all-->

<a id="comments_start" name="comments_start"></a>
<div id="comments_content_block"></div>
<script>
        (function() {
            let comments_block = d.getElementById('comments_content_block');
            let getCommentsByUrl = function (link) {
                if (!link) {
                    link = '?widgetName=Comments&actionName=index&articleswidget_articleId=389432&lang=uk';
                }
                let comments = new XMLHttpRequest();
                comments.open('POST', link, true);
                comments.setRequestHeader("X-Requested-With", "XMLHttpRequest");
                comments.send();
                comments.onload = function () {
                    if (comments.readyState === 4) {
                        if (comments.status === 200) {
                            comments_block.innerHTML = comments.responseText;
                            let pager = d.querySelector('.pager');
                            if (pager) {
                                pager.addEventListener('click', function (event) {
                                    getCommentsByUrl(event.target.href);
                                    window.location.hash = 'comments_start';
                                    event.preventDefault();
                                });
                            }
                        } else {
                            console.error(comments.statusText);
                        }
                    }

                    if ((sendCommentButton = d.getElementById('send_comment_btn')) !== null) {
                        sendCommentButton.addEventListener('click', function (event) {
                            event.preventDefault();
                            let send = new XMLHttpRequest(),
                            url = '/article?ajax=1&widgetName=comments&actionName=add&ownerType=1&ownerId='
                                + d.getElementById('article_id').innerHTML
                                + '&lang=' + d.getElementById('CommentsForm_lang').value,
                                text = 'comment=' + encodeURIComponent(d.getElementById('yr_comment').value);
                            send.open('POST', url, true);
                            send.setRequestHeader("X-Requested-With", "XMLHttpRequest");
                            send.setRequestHeader('Content-type', 'application/x-www-form-urlencoded');
                            send.send(text);
                            send.onload = function () {
                                if (send.response.length > 1) {
                                    alert(send.response);
                                }
                                getCommentsByUrl();
                            };

                            return false;
                        });
                    }
                };
                comments.onerror = function () {
                    console.error(comments.statusText);
                };

            };
            if (!isMobile.matches) {
                getCommentsByUrl()
            }
        })();
    </script>


<div id='admixer_3c67d408853547d2ba451d04ee0a7ec9_zone_771_sect_598_site_585'></div>
<div class="tit_line"><span class="tit">Новини партнерів</span></div>

<div id="pho" class="informer" data-url="//phoenix-widget.com/static/js/jsonp.js"></div>
<script>
let pho=d.getElementById("pho");
if (isMobile.matches) {
     pho.id="phoenix5f3d3636e18954ca91db5a20";
}
else {
     pho.id="phoenix593006254f32fe3e6846a30c";
     var site_id = "593005464f32fe3e764d0ea4";
     var widget_id = "593006254f32fe3e6846a30c"
};
</script>

<div id="MIXADV_8434" class="MIXADVERT_NET informer" data-url="https://m.mixadvert.com/show/?id=8434">&nbsp;</div>
<div id="rtz" data-type="0" class="informer"></div>
<script>
    let elmix=d.getElementById("rtz"), ss=D.getSeconds();
   if (ss%2 == 0) {
    elmix.dataset.url="https://jsc.mgid.com/f/a/fakty.ua.974481.js";
    elmix.id="M410536ScriptRootC974481";
   }
   else {
    window.RESOURCE_O1B2L3 = 'leokross.com';
    elmix.classList.add("blockOfO1b2l3");
    elmix.dataset.url="//leokross.com/0v0/p3.js";
    elmix.id="D6P1YNaGtH8bLghPNjb5";
}
</script>
<div id="tram_h" class="informer r21134"></div>

<div id='admixer_f7fbc8e33a224a92b978a961f1beec64_zone_12377_sect_598_site_585' style="z-index:10;"></div>
<div id='admixer_4abd7b8663ea4a50bdf40fa1a6ccb771_zone_5626_sect_598_site_585'></div>
<div class="clear"></div>
<div id="train"></div>

<div class="clear"></div>

</div>

<div class="fl_r right_main" id="right">

<div class="banner_p20">
﻿
<div id="admixer_c9cf98abc52e4691b467360ef03051c4_zone_1851_sect_598_site_585"></div>  </div>
<div class="banner_p20">
<div class="virus1">
<h2>Коронавірус в Україні</h2>
<h3>(613-й день карантину)</h3>
</div>
<div class="corona">
<div class="virus1-holder">
<div class="virus1-item">
<div class="item-desc">Захворіли:</div>
<div class="item-num"><span>3203149</span></div>
<div class="item-change num-down"><span>+23572</span></div>
</div>
<div class="virus1-item">
<div class="item-desc">Вилікувались:</div>
<div class="item-num"><span>2620094</span></div>
<div class="item-change num-down"><span>+25415</span></div>
</div>
<div class="virus1-item">
<div class="item-desc">Померли:</div>
<div class="item-num"><span>76302</span></div>
<div class="item-change num-down"><span>+695</span></div>
</div>
</div>
<div class="virus">
<a href="https://ukrainenews.fakty.ua/338011-koronavirus-v-ukraine-statistika-zabolevaemosti-i-smertnosti-po-oblastyam-obnovlyaetsya">
<img src="//fakty.ua/images/map_k1.png" alt="карта України" width="300" height="215">
<p>Статистика захворюваності та смертності по областях </p>
</a>
</div>
<div class="tel">
<span>Контакт-центр Мінздраву по боротьбі з COVID-19:</span><br>
<span>0 800 60 20 19</span><span> (цілодобово)</span>
</div>
</div> </div>
<div class="banner_p20">
<div class="popularno">
<div class="pink_plashka">
<p>Популярне</p>
<span></span>
</div>
<ul>
<li><p><span>1</span><a href="https://showbiz.fakty.ua/389160-ecshe-odnu-takuyu-istoriyu-kak-s-melom-ne-perezhivu-partnersha-melovin-liza-rusina-o-nagruzkah-na-tancyah-z-zirkami-i-razryve-s-maruv">&laquo;Ще&nbsp;одну таку історію, як&nbsp;з&nbsp;Мелом, не&nbsp;переживу&raquo;: партнерка MELOVIN Ліза Русіна про навантаження на&nbsp;&laquo;Танцях зі&nbsp;зірками&raquo; та&nbsp;розрив з&nbsp;MARUV</a></p>
<div class="td tddown">
<span class="mydate">
12 листопада 2021 </span>
<span class="mytime">
6:20 </span>
</div>
</li>
<li><p><span>2</span><a href="https://ukrainenews.fakty.ua/388976-posle-prihoda-zelenskogo-otnoshenie-krymchan-k-ukraine-izmenilos-zhiteli-okkupirovannogo-poluostrova-o-situacii-v-krymu">&laquo;Після приходу Зеленського ставлення кримчан до&nbsp;України змінилося&raquo;: жителі окупованого півострову про ситуацію в&nbsp;Криму</a></p>
<div class="td tddown">
<span class="mydate">
9 листопада 2021 </span>
<span class="mytime">
6:30 </span>
</div>
</li>
<li><p><span>3</span><a href="https://fakty.ua/389043-sertifikat-o-vakcinacii-ili-shtraf-advokaty-obyasnili-kak-zacshititsya-ot-nezakonnogo-nakazaniya">Сертифікат про вакцинацію чи&nbsp;штраф: адвокати пояснили, як&nbsp;захиститись від незаконного покарання</a></p>
<div class="td tddown">
<span class="mydate">
9 листопада 2021  </span>
<span class="mytime">
14:40 </span>
</div>
</li>
<li><p><span>4</span><a href="https://fakty.ua/389136-kto-i-dlya-chego-organizoval-besporyadki-na-granice-belarusi-s-polshej-i-kogda-krizis-budet-preodolen-vzglyad-igorya-tyshkevicha">Хто й&nbsp;для чого організував заворушення на&nbsp;кордоні Білорусі з&nbsp;Польщею та&nbsp;коли кризу буде подолано: погляд Ігара Тишкевича</a></p>
<div class="td tddown">
<span class="mydate">
10 листопада 2021 </span>
<span class="mytime">
14:10 </span>
</div>
</li>
<li><p><span>5</span><a href="https://society.fakty.ua/389067-restorator-andrej-zarichanskij-priehav-k-nam-na-otkrytie-kluba-peris-hilton-vlyubilas-v-odessu">Ресторатор Андрій Зарічанський: &laquo;Приїхавши до&nbsp;нас на&nbsp;відкриття клубу, Періс Хілтон закохалася в&nbsp;Одесу&raquo;</a></p>
<div class="td tddown">
<span class="mydate">
10 листопада 2021 </span>
<span class="mytime">
6:35 </span>
</div>
</li>
</ul>
<p class="ration">* Рейтинг формується за останні 7 днів</p>
</div>
</div>
<div id="promo">
<div class="podpiska lite">
<a href="//fakty.ua/subscribenewspaper">
<div class="vzg_u">
Паперовий<br>тижневик
</div>
<div class="sp_u">
<ul>
<li>Головне&nbsp;за&nbsp;тиждень</li>
<li>TV-програма</li>
<li>Гороскоп</li>
<li>Медичні&nbsp;поради</li>
</ul>
</div>
<div class="cena_u">
<span>55</span>
</div>
<div class="zg_u">
Передплачуй<br>зараз!
</div>
<div class="pdf">А тепер ще і у форматі PDF >></div>
</a>
</div>
</div>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9406759266935085" data-ad-slot="7051768054">
</ins >
<div id='div-gpt-ad-1452871910214-0' style='height:250px; width:300px;' class="banner_p20" data-url="//www.googletagservices.com/tag/js/gpt.js">
</div>
<div class="quote">
<div class="grey_color">
<div class="pink_plashka"><a>Анекдот від «ФАКТІВ»</a></div>
<div class="intervju">
<p class="ital"><span class="quoteItem"> Після 37 років подружнього життя Наум Мойсейович у графі «сімейний стан» написав: «безвихідне»…</span></p>
</div>
</div>
</div>
<div class="weather_widget">
<div id="w_icon">
<img src="//fakty.ua/images/weather/icons/c3.png" loading="lazy">
</div>
<div id="c_blk">
<div id="g">Київ</div>
<div id="tmp">+5</div>
</div>
<div id="r_blk">
<p><span>Вітер:&nbsp;</span>1&nbsp;м/с&nbsp;&nbsp;Пн<br><span>Тиск:&nbsp;</span>753&nbsp;мм</p>
</div>
<div id="dr_goroda">
<a href="//weather.fakty.ua">
<p>Погода в інших містах</p></a>
</div>
</div>
<div id="M246128ScriptRootC652099" class="informer">
<div id="M246128PreloadC652099">
</div>
</div>
<div class="banner_p20" style="position: sticky; top:60px">
<div class="grey_color">
<div class="pink_plashka"><a href="">Більше у розділі</a></div>
<ul class="pink">
<li>
<div class="td tddown">
<span class="mydate">14 листопада 2021</span>
<span class="mytime">11:22</span>
</div>
<a class="latest" href="https://horoscope.fakty.ua/389412-denezhnaya-vygoda-i-priyatnye-syurprizy-eti-tri-znaka-zodiaka-budut-udachlivy-14-noyabrya">Грошова вигода та&nbsp;приємні сюрпризи: ці&nbsp;три знаки зодіаку будуть щасливими 14 листопада</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">14 листопада 2021</span>
<span class="mytime">09:05</span>
</div>
<a class="latest" href="https://horoscope.fakty.ua/389404-derzhite-emocii-pod-kontrolem-prognoz-pavla-globy-na-neodnoznachnyj-den-14-noyabrya">Тримайте емоції під контролем: прогноз Павла Глоби на&nbsp;&laquo;неоднозначний день&raquo; 14 листопада</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">13 листопада 2021</span>
<span class="mytime">08:46</span>
</div>
<a class="latest" href="https://horoscope.fakty.ua/389357-kakie-tri-znaka-zodiaka-mogut-stolknutsya-s-moshennikami-goroskop-na-13-noyabrya">Які три знаки зодіаку можуть зіткнутися з&nbsp;шахраями&nbsp;&mdash; гороскоп на&nbsp;13 листопада</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">12 листопада 2021</span>
<span class="mytime">23:22</span>
</div>
<a class="latest" href="https://horoscope.fakty.ua/389349-vodolei-razberutsya-s-finansami-a-rakov-zhdet-romanticheskoe-svidanie-kakim-trem-znakam-nuzhno-byt-ostorozhnymi-13-noyabrya">Водолії розберуться з&nbsp;фінансами, а&nbsp;Раків чекає романтичне побачення: яким трьом знакам потрібно бути обережними 13 листопада</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">12 листопада 2021</span>
<span class="mytime">12:21</span>
</div>
<a class="latest" href="https://horoscope.fakty.ua/389302-lyubimchiki-chernogo-vodyanogo-tigra-pavel-globa-rasskazal-komu-iz-znakov-zodiaka-zvezdy-prorochat-vezenie-i-schaste-v-2022-godu">Улюбленці Чорного Водяного Тигра: Павло Глоба розповів, кому зі&nbsp;знаків зодіаку зірки пророкують везіння та&nbsp;щастя у&nbsp;2022 році</a>
</li>
</ul>
</div>
</div> </div>

<div class="clear"></div>
</div>

</div>

<div class="sitemap">
<div class="sitemap_cont">

<div class="title">Мапа сайту</div>
<div class="map_blok">
<div class="fl_l">
<ul class="map">
<li><p><a href="//fakty.ua/news">Новини</a></p></li>
<li><p><a href="//ukrainenews.fakty.ua">Україна</a></p></li>
<li><p><a href="//politics.fakty.ua">Політика</a></p></li>
<li><p><a href="//money.fakty.ua">Гроші</a></p></li>
<li><p><a href="//crime.fakty.ua">Події</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//world.fakty.ua">Світ</a></p></li>
<li><p><a href="//fakty.ua/categories/health/pryamaya-liniya">Пряма лінія</a></p></li>
<li><p><a href="//fakty.ua/categories/blogs">Блоги</a></p></li>
<li><p><a href="//sport.fakty.ua">Спорт</a></p></li>
<li><p><a href="//fakty.ua/categories/sport/football">Футбол</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//culture.fakty.ua">Культура</a></p></li>
<li><p><a href="//showbiz.fakty.ua">Шоу-бізнес</a></p></li>
<li><p><a href="//fakty.ua/categories/culture/shvets-museum">Фігурка дня</a></p></li>
<li><p><a href="//fakty.ua/birthday">Іменинники дня</a></p></li>
<li><p><a href="//society.fakty.ua">Суспільство</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//lifestyle.fakty.ua">Стиль життя</a></p></li>
<li><p><a href="//cookbook.fakty.ua">Книга рецептів</a></p></li>
<li><p><a href="//fakty.ua/categories/world/ludi-i-zveri">Люди та звірі</a></p></li>
<li><p><a href="//fakty.ua/categories/life-stories">Життєві історії</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//fakty.ua/categories/stories">Історія сучасності</a></p></li>
<li><p><a href="//science.fakty.ua">Наука та технології</a></p></li>
<li><p><a href="//fakty.ua/categories/customers">Клуб споживачів</a></p></li>
<li><p><a href="//fakty.ua/categories/before-face">Перед обличчям Фактів</a></p></li>
<li><p><a href="//fakty.ua/categories/ask-facts">Запитайте у Фактів</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//weather.fakty.ua">Погода</a></p></li>
<li><p><a href="//horoscope.fakty.ua">Гороскоп</a></p></li>
<li><p><a href="//fakty.ua/currency">Курс валют</a></p></li>
<li><p><a href="//fakty.ua/photo">ФотоФакти</a></p></li>
<li><p><a href="//fakty.ua/register">Реєстрація</a></p></li>
</ul>
</div>
<div class="clear"></div>
</div> </div>
</div>
<footer>
<div class="fl_l">
<p>&copy; 1997&mdash;2021 &laquo;<strong>Факти та коментарі</strong><span>&reg;</span>&raquo;
</p>
<p>Усі права на матеріали сайту охороняються у відповідності до законодавства України.</p>
<p>Матеріали під рубриками «Офіційно», «Новини компаній», «На замітку споживачу», «Ініціатива», «Реклама», «Пресреліз», «Новини галузі» а також позначені символом <span class="icon-product-hunt"></span> публікуються у якості реклами та мають інформаційно-комерційний характер.</p>
<div>
<ul class="bottom_spec_menu">
<li><a href="//fakty.ua/advert">Реклама</a></li>
<li><a href="//fakty.ua/subscribe">Передплата</a></li>
<li><a href="//fakty.ua/contact">Контакти</a></li>
<li><a href="//fakty.ua/grani">Привітання і співчуття</a></li>
<li class="end"><a href="//fakty.ua/terms">Правила користування сайтом fakty.ua</a></li>
</ul>
<div class="clear"></div>
</div> </div>
<div class="clear"></div>
</footer>
<!--googleoff: all-->

<div class="counters_cont">

<span class="counter" id="counter_1">

<script>
    bmN = navigator, bmD = document, bmD.cookie = 'b=b', i = 0, bs = [], bm = {
        v: 1084,
        s: 1084,
        t: 3,
        c: bmD.cookie ? 1 : 0,
        n: Math.round((Math.random() * 1000000)),
        w: 0
    };
    for (let f = self; f !== f.parent; f = f.parent) bm.w++;
    try {
        bmS = screen;
        bm.v ^= bm.d = bmS.colorDepth || bmS.pixelDepth;
        bm.v ^= bm.r = bmS.width
    } catch (e) {
    }
    r = bmD.referrer.replace(/^w+:\/\//, '');
    if (r && r.split('/')[0] !== window.location.host) {
        bm.f = escape(r).slice(0, 400);
        bm.v ^= r.length
    }
    bm.v ^= window.location.href.length;
    for (let x in bm) if (/^[vstcnwmydrf]$/.test(x)) bs[i++] = x + bm[x];
    let bigmirCode = '<a href="//www.bigmir.net/" target="_blank" rel="noreferrer nofollow" onClick="img=new Image();img.src="//www.bigmir.net/?cl=1084";"><img src="//c.bigmir.net/?' + bs.join('&') + '"  width="88" height="31" alt="BigMir counter"></a>';
    d.getElementById('counter_1').innerHTML = bigmirCode;
</script>
<noscript>
    <a href="//www.bigmir.net/" target="_blank" rel="noreferrer nofollow"><img src="//c.bigmir.net/?v1084&s1084&t3"
                                                                               width="88" height="31" style="border:0"
                                                                               alt="BigMir counter"></a>
</noscript>

</span>

<span class="counter" id="counter_2"></span>
<script>
                let htmlCode = "<a href='//www.liveinternet.ru/click' target='_blank' rel='nofollow noreferrer'><img src='//counter.yadro.ru/hit?q;t40.2;r" +
                    escape(document.referrer) + ((typeof(screen) === "undefined") ? "" :
                        ";s" + screen.width + "*" + screen.height + "*" + (screen.colorDepth ?
                        screen.colorDepth : screen.pixelDepth)) + ";u" + escape(document.URL) +
                    ";h" + escape(document.title.substring(0, 150)) + ";" + Math.random() +
                    "' alt='LiveInternet counter' title='LiveInternet' " +
                    "style='border:0' width='31' height='31'><\/a>";
                d.getElementById('counter_2').innerHTML = htmlCode;
            </script>
</div>
</div>
</div>
<div id="admixer_9d74298276f54b1ea83365ee89955cd8_zone_12378_sect_598_site_585"></div>
<div id="scrollToTop" class="hide" onclick="w.scrollTo({top:0,left:0,behavior:'smooth'});"></div>
<script>
    let stt = d.getElementById('scrollToTop');
    if (stt) {
        window.addEventListener("scroll", function () {
            if (w.pageYOffset > 200) {
                stt.classList.add('show');
                stt.classList.remove('hide');
            } else {
                stt.classList.remove('show');
                stt.classList.add('hide');
            }
        });
    }
</script>


<!--googleon: all-->
<script type="application/ld+json">
      [
{"@context":"http:\/\/schema.org","@type":"Organization","name":"\u0424\u0430\u043a\u0442\u0438","legalName":"\u0422\u041e\u0412 \u0420\u0435\u0434\u0430\u043a\u0446\u0456\u044f \u0433\u0430\u0437\u0435\u0442\u0438 \\\"\u0424\u0430\u043a\u0442\u0438 \u0442\u0430 \u043a\u043e\u043c\u0435\u043d\u0442\u0430\u0440\u0456\\\"","url":"https:\/\/fakty.ua","logo":"https:\/\/fakty.ua\/images\/f-logo-186X60.png","sameAs":["https:\/\/facebook.com\/fakty.ua","https:\/\/t.me\/fakty2018","https:\/\/twitter.com\/faktyua","https:\/\/uk.wikipedia.org\/wiki\/%D0%A4%D0%B0%D0%BA%D1%82%D1%8B_%D0%B8_%D0%BA%D0%BE%D0%BC%D0%BC%D0%B5%D0%BD%D1%82%D0%B0%D1%80%D0%B8%D0%B8"],"foundingDate":"1997","address":{"@type":"PostalAddress","streetAddress":"\u0432\u0443\u043b. \u0412\u0435\u043b\u0438\u043a\u0430 \u0412\u0430\u0441\u0438\u043b\u044c\u043a\u0456\u0432\u0441\u044c\u043a\u0430, 28-\u0431, \u041a\u0438\u0457\u0432, \u0423\u043a\u0440\u0430\u0457\u043d\u0430","addressLocality":"\u041a\u0438\u0457\u0432","postalCode":"01024","addressCountry":"UA"},"contactPoint":[{"@type":"ContactPoint","email":"info@fakty.ua","telephone":"+380-44-503-77-72","contactType":"customer support","areaServed":"UA","availableLanguage":["ru-UA","uk-UA","en-UA"]},{"@type":"ContactPoint","email":"sales2@fakty.ua","telephone":"+380-44-503-77-75","contactType":"sales","areaServed":"UA","availableLanguage":["ru-UA","uk-UA","en-UA"]}]},
{"@context":"http:\/\/schema.org","@type":"WebSite","url":"https:\/\/fakty.ua","name":"\u0424\u0430\u043a\u0442\u0438","potentialAction":{"@type":"SearchAction","target":"https:\/\/fakty.ua\/search\/?query={search_term_string}","query-input":"required name=search_term_string"}}]
</script>
</body>
</html>
