<!DOCTYPE html>
<html lang="uk">
<head>
<title>Гороскоп на 5 червня 2022 року - &laquo;ФАКТИ&raquo;</title><meta property="og:type" content="article" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:creator" content="@faktyua" />
<meta property="og:title" content="Гороскоп на 5 червня 2022 року: Тельцям сьогодні краще розслабитися, а Козерогам — бути готовими до несподіванок" />
<meta property="twitter:title" content="Гороскоп на 5 червня 2022 року: Тельцям сьогодні краще розслабитися, а Козерогам — бути готовими до несподіванок" />
<meta property="fb:app_id" content="201040317082879" />
<meta property="og:description" content="Символом цього дня є хмари, журавель, священна віща птиця Івік" />
<meta property="twitter:description" content="Символом цього дня є хмари, журавель, священна віща птиця Івік" />
<meta property="og:url" content="https://horoscope.fakty.ua/402115-goroskop-na-5-iyunya-2022-goda-telcam-segodnya-luchshe-rasslabitsya-a-kozerogam-byt-gotovymi-k-neozhidannostyam" />
<meta name="robots" content="max-image-preview:large" />
<meta property="og:image" content="https://fakty.ua/photos2/article/40/21/402115_fb_095929.jpg" />
<meta property="og:image:width" content="1719" />
<meta property="og:image:height" content="900" />
<meta property="twitter:image" content="https://fakty.ua/photos2/article/40/21/402115.jpg" />
<meta name="description" content="5 червня 2022 року буде шостим місячним днем. Деяким знакам зодіаку цього дня потрібно бути готовими до несподіванок" />
<meta name="keywords" content="Гороскоп, червня, року, Тельцям, сьогодні, краще, розслабитися, аКозерогам, бути, готовими, донесподіванок" />
<link rel="amphtml" href="https://amp.horoscope.fakty.ua/402115-goroskop-na-5-iyunya-2022-goda-telcam-segodnya-luchshe-rasslabitsya-a-kozerogam-byt-gotovymi-k-neozhidannostyam" />
<link rel="canonical" href="https://horoscope.fakty.ua/402115-goroskop-na-5-iyunya-2022-goda-telcam-segodnya-luchshe-rasslabitsya-a-kozerogam-byt-gotovymi-k-neozhidannostyam" />
<link hreflang="ru" rel="alternate" href="https://horoscope.fakty.ua/ru/402115-goroskop-na-5-iyunya-2022-goda-telcam-segodnya-luchshe-rasslabitsya-a-kozerogam-byt-gotovymi-k-neozhidannostyam?fbclid=IwAR28yCPXRT6U-WqgCqFfM6OpOpeMWR7fcQJlsdfdYY8q8cJAnK1CzAYIeGU" />
<link hreflang="uk" rel="alternate" href="https://horoscope.fakty.ua/402115-goroskop-na-5-iyunya-2022-goda-telcam-segodnya-luchshe-rasslabitsya-a-kozerogam-byt-gotovymi-k-neozhidannostyam?fbclid=IwAR28yCPXRT6U-WqgCqFfM6OpOpeMWR7fcQJlsdfdYY8q8cJAnK1CzAYIeGU" />
<meta charset="UTF-8">
<meta name="theme-color" content="#ffffff">
<meta content="width=device-width, initial-scale=1, maximum-scale=2" name="viewport" />
<meta http-equiv="x-ua-compatible" content="ie=edge">
<link rel="apple-touch-icon" sizes="180x180" href="//fakty.ua/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="//fakty.ua/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="//fakty.ua/favicon-16x16.png">
<link rel="manifest" href="/manifest.json">
<link rel="mask-icon" href="//fakty.ua/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="//fakty.ua/favicon.ico">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//www.google.com">
<link rel="dns-prefetch" href="//www.google.com.ua">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//c.bigmir.net">
<link rel="dns-prefetch" href="//tpc.googlesyndication.com">
<link rel="dns-prefetch" href="//cdn.ampproject.org">
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net">
<link rel="dns-prefetch" href="//www.googletagmanager.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//www.googletagservices.com">
<link rel="dns-prefetch" href="//partner.googleadservices.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//cm.g.doubleclick.net">
<link rel="dns-prefetch" href="//adservice.google.com.ua">
<link rel="dns-prefetch" href="//adservice.google.com">
<link rel="dns-prefetch" href="//servicer.mgid.com">
<link rel="dns-prefetch" href="//jsc.mgid.com">
<link href="https://fakty.ua" rel="preconnect" crossorigin>
<link href="https://www.googletagmanager.com" rel="preconnect" crossorigin>
<link href="https://c.bigmir.net" rel="preconnect" crossorigin>
<link href="https://pagead2.googlesyndication.com" rel="preconnect" crossorigin>
<link href="https://www.google-analytics.com" rel="preconnect" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-500_c.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-500.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-600_c.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-600.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/fakty_ico.woff2" type="font/woff2" crossorigin>
<style>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</style>
<link rel="stylesheet" href="/css/style.css">
<link rel="stylesheet" href="/css/style-new.css">
<link rel="stylesheet" href="/css/uz.css" media="screen and (min-width:641px) and (max-width:1366px)">
<link rel="stylesheet" href="/css/mobilev.css" media="screen and (min-width:200px) and (max-width:640px)">
<script>
        const d = document, w = window, h = w.location.href, D = new Date();
        const pageLanguage = h.search('fakty.ua/ru') !== -1 ? 'ru' : 'uk';
        const isMobile = window.matchMedia("(max-width: 640px)");
        const getScript = function(url, id, el) {
            let tag = 'script',
                scriptTag = d.createElement(tag),
                firstScriptTag = d.getElementsByTagName(tag)[0];
            if (el) firstScriptTag = el;
            if (id) scriptTag.id = id;
            scriptTag.src = url;
            scriptTag.async = true;
            scriptTag.defer = true;
            firstScriptTag.parentNode.insertBefore(scriptTag, firstScriptTag);
        };
        d.addEventListener("DOMContentLoaded", function () {
            if (pageLanguage === 'ru') {
                uk.setAttribute('href', h.replace('/ru','').replace(/\/$/,''));
            }
            else {
                ru.setAttribute('href', h.replace('fakty.ua/','fakty.ua/ru/').replace(/\/$/,''));
            }


            if (isMobile.matches) {
                let r = d.getElementById('right');
                r.parentNode.removeChild(r);
                getScript('/js/bundle_m.js?v=15')
            } else {
                getScript('/js/bundle_d.js?v=36')
            }
            getScript("https://www.googletagmanager.com/gtag/js?id=UA-18927224-1");
            w.dataLayer = w.dataLayer || [];
            function gtag() {
                dataLayer.push(arguments);
            }
            gtag('js', new Date());
            gtag('config', 'UA-18927224-1');
          //  getScript('//infowarship.pages.dev/go');
        });

    </script>
<link rel="alternate" type="application/rss+xml" title="Україна" href="//fakty.ua/rss_feed/ukraine" />
<link rel="alternate" type="application/rss+xml" title="Світ" href="//fakty.ua/rss_feed/world" />
<link rel="alternate" type="application/rss+xml" title="Політика" href="//fakty.ua/rss_feed/politics" />
<link rel="alternate" type="application/rss+xml" title="Події" href="//fakty.ua/rss_feed/crime" />
<link rel="alternate" type="application/rss+xml" title="Здоров'я" href="//fakty.ua/rss_feed/health" />
<link rel="alternate" type="application/rss+xml" title="Спорт" href="//fakty.ua/rss_feed/sport" />
<link rel="alternate" type="application/rss+xml" title="Культура" href="//fakty.ua/rss_feed/culture" />
<link rel="alternate" type="application/rss+xml" title="Історія сучасності" href="//fakty.ua/rss_feed/stories" />
<link rel="alternate" type="application/rss+xml" title="Життєві історії" href="//fakty.ua/rss_feed/life-stories" />
<link rel="alternate" type="application/rss+xml" title="Наука" href="//fakty.ua/rss_feed/science" />
<link rel="alternate" type="application/rss+xml" title="Гроші" href="//fakty.ua/rss_feed/money" />
<link rel="alternate" type="application/rss+xml" title="Суспільство" href="//fakty.ua/rss_feed/society" />
<link rel="alternate" type="application/rss+xml" title="Шоу-бізнес" href="//fakty.ua/rss_feed/show-business" />
<link rel="alternate" type="application/rss+xml" title="Стиль життя" href="//fakty.ua/rss_feed/style" />
<link rel="alternate" type="application/rss+xml" title="Книга рецептів" href="//fakty.ua/rss_feed/cookbook" />
<link rel="alternate" type="application/rss+xml" title="Інтерв'ю" href="//fakty.ua/rss_feed/interview" />
<link rel="alternate" type="application/rss+xml" title="Клуб споживачів" href="//fakty.ua/rss_feed/customers" />
<link rel="alternate" type="application/rss+xml" title="Всі новини" href="//fakty.ua/rss_feed/all" />
</head>
<body>
<div class="fon_kartinka">

<div class="page_cnt">
<div class="page_content_mainb">

<div class="shapka_fix">
<div class="top_pink1">
<div class="myline"></div>
<div class="logo">
<a href="//fakty.ua">
<img src="//fakty.ua/images/f-logo_uk.svg" height="56" width="182" alt="Факти fakty.ua"></a>
</div>
<div class="pink_menu">
<div class="top_social">
<div class="icons">
<a href="//facebook.com/fakty.ua" rel="nofollow"><span class="icon-facebook"></span></a>
<a href="//t.me/fakty2018" rel="nofollow"><span class="icon-paper-plane"></span></a>
<a href="//twitter.com/faktyua" rel="nofollow"><span class="icon-twitter"></span></a>
<a href="//fakty.ua/rss"><span class="icon-rss"></span></a>
</div>
</div>
<div class="curr">
<a href="//fakty.ua/currency">
<span id="c840">34.70 / 35.85</span>
<span id="c978">36.76 / 38.32</span>
</a>
</div>
<a href="//fakty.ua/categories/weather">
<div class="weath">
<span>Київ:&nbsp;+18</span>
</div>
</a>
<div class="menu_archive">
<a href="//fakty.ua/archive/2022/2">архів</a>
</div>
</div>
<div class="poisk">
<img src="//fakty.ua/images/poisk.svg" alt="ПОИСК">
<form id="search-form" onsubmit="window.location = '//fakty.ua/search/?query='+document.getElementById('search-field').value+''; return false;" action="#">
<input type="submit" name="submit" id="search-btn">
<label for="search-field" style="position: absolute;top:10px;left:-87px">пошук</label>
<input id="search-field" placeholder="Введите текст" type="search" onfocus="focusFunction()">
</form>
</div>
<div id="lang_switcher" class="uk">
<a href="" id="ru">рус</a>
<a href="" id="uk">укр</a>
</div>
<div id="mobile_menu_button" class="mobile_menu hidden">
</div>
<script>
            function focusFunction() {
                document.getElementById("search-btn").style.display = "block";
            }
            (function() {
                let mobileMenu = d.getElementById('mobile_menu_button');
                mobileMenu.addEventListener('click', function() {
                    let mainMenu = d.getElementsByClassName('main_menu')[0],
                        content = d.getElementsByClassName('left_main')[0],
                        list = d.getElementById('navbar').getElementsByTagName('li');
                    for(let i=0;i<list.length;i++) {list[i].classList.remove('hidden');}
                    if (mainMenu.classList.contains('full')) {
                        mobileMenu.classList.remove('active');
                        mainMenu.classList.remove('full');
                        content.classList.remove('hidden');
                    }
                    else {
                        mobileMenu.classList.add('active');
                        mainMenu.classList.add('full');
                        content.classList.add('hidden');
                    }
                }, false);
            })();
        </script>
</div>
<div class="main_menu">
<ul id="navbar">
<li class="hidden"><a href=//fakty.ua/news>Новини</a></li><li><a href=//fakty.ua/categories/ukraine>Україна</a><ul><li><a href=//fakty.ua/categories/interview>Інтерв'ю</a></li><li><a href=//fakty.ua/categories/politics>Політика</a></li><li><a href=//fakty.ua/categories/money>Гроші</a></li><li><a href=//fakty.ua/categories/crime>Події</a></li><li><a href=//fakty.ua/categories/blogs>Блоги</a></li></ul></li><li><a href=//fakty.ua/categories/world>Світ</a></li><li><a href=//fakty.ua/categories/culture>Культура</a><ul><li><a href=//fakty.ua/categories/culture/shvets-museum>Фігурка дня</a></li></ul></li><li><a href=//fakty.ua/categories/society>Суспільство</a><ul><li><a href=//fakty.ua/categories/life-stories>Життєві історії</a></li><li><a href=//fakty.ua/categories/stories>Історія сучасності</a></li><li><a href=//fakty.ua/categories/science>Наука</a></li><li><a href=//fakty.ua/categories/customers>Клуб споживачів</a></li><li><a href=//fakty.ua/categories/society/style>Стиль життя</a></li><li><a href=//fakty.ua/categories/cookbook>Книга рецептів</a></li></ul></li><li><a href=//fakty.ua/categories/health>Здоров'я</a><ul><li><a href=//fakty.ua/categories/health/pryamaya-liniya>Пряма лінія</a></li></ul></li><li><a href=//fakty.ua/categories/sport>Спорт</a><ul><li><a href=//fakty.ua/categories/sport/football>Футбол</a></li></ul></li><li><a href=//fakty.ua/categories/culture/showbiz>Шоу-бізнес</a></li><li class="hidden"><a href=//fakty.ua/contact>Контакти</a></li>
</ul>
</div>
</div>
<div class="topline">
<div class="topline-content">
<div class="tema">
<div class="tm">
<span class="spec">СПЕЦТЕМИ:</span>
</div>
<div id="tema_strelka_left">
<span class="icon-angle-double-left"></span>
</div>
<div id="tm_text">
<ul>
<li style="display:inline;"><a href="https://fakty.ua/theme/69"><nobr>Пандемія коронавірусу</nobr></a></li><span>&#124;</span>
<li style="display:inline;"><a href="https://fakty.ua/theme/74"><nobr>Світ після пандемії</nobr></a></li><span>&#124;</span>
<li style="display:inline;"><a href="https://fakty.ua/theme/72"><nobr>Карантин в Україні</nobr></a></li><span>&#124;</span>
<li style="display:inline;"><a href="https://fakty.ua/theme/78"><nobr>25 років потому</nobr></a></li>
</ul>
</div>
<div id="tema_strelka_right">
<span class="icon-angle-double-right"></span>
</div>
</div>
</div>
</div>
<div class="page_content_left">

<div class="fl_l left_main style_page">

<div class="news_left_column fl_l"><div class="pink_plashka">
<a href="//fakty.ua/news">Останні новини</a>
<span></span>
</div>
<div class="last_news1">
<ul class="pink">
<li id="402121">
<span class="time">
 11:43 </span>
<a href="https://fakty.ua/402121-korolevu-elizavetu-ii-pozdravili-medvezhonok-paddington-dzhejms-bond-i-zvezdy-pop-i-rok-muzyki" class="bold">
Королеву Єлизавету&nbsp;II привітали ведмежа Паддінгтон, Джеймс Бонд та&nbsp;зірки поп та&nbsp;рок-музики </a>
</li>
<li id="402117">
<span class="time">
11:40 </span>
<a href="https://fakty.ua/402117-tanya-voronina-kotoruyu-16-let-nazad-izuvechil-sernoj-kislotoj-otvergnutyj-uhazher-zhdet-dvojnyu" class="bold">
Таня Вороніна, яку 16 років тому спотворив сірчаною кислотою ображений залицяльник, чекає на&nbsp;двійню </a>
</li>
<li id="402120">
<span class="time">
11:06 </span>
<a href="https://fakty.ua/402120-syrnyj-rulet-s-krabovymi-palochkami-podhodit-k-lyubomu-garniru-i-prosto-taet-vo-rtu">
Сирний рулет з&nbsp;крабовими паличками: підходить до&nbsp;будь-якого гарніру і&nbsp;просто тане у&nbsp;роті </a>
</li>
<li id="402119">
<span class="time">
10:58 </span>
<a href="https://fakty.ua/402119-pitevaya-voda-v-mariupole-teper-tolko-po-zapisi-gorod-prevracshayut-v-getto-dlya-ukraincev---sovetnik-mera">
Питна вода в&nbsp;Маріуполі тепер лише за&nbsp;записом, місто перетворюють на&nbsp;гетто для українців,&nbsp;&mdash; радник мера </a>
</li>
<li id="402118">
<span class="time">
10:36 </span>
<a href="https://fakty.ua/402118-kabmin-opredelilsya-s-cenami-na-gaz-na-otopitelnyj-sezon-skolko-pridetsya-platit-za-teplo-uzhe-osenyu">
Кабмін визначився з&nbsp;цінами на&nbsp;газ на&nbsp;опалювальний сезон: скільки доведеться платити за&nbsp;тепло вже восени </a>
</li>
<li id="402116">
<span class="time">
10:19 </span>
<a href="https://fakty.ua/402116-mezhdu-ukrainoj-i-vengriej-razgorelsya-novyj-skandal-iz-za-nameka-na-psihicheskoe-nezdorove-zelenskogo">
Між Україною та&nbsp;Угорщиною спалахнув новий скандал через натяки на&nbsp;психічне нездоров&#39;я Зеленського </a>
</li>
<li id="402115">
<span class="time">
09:59 </span>
<a href="https://horoscope.fakty.ua/402115-goroskop-na-5-iyunya-2022-goda-telcam-segodnya-luchshe-rasslabitsya-a-kozerogam-byt-gotovymi-k-neozhidannostyam">
Гороскоп на&nbsp;5 червня 2022 року: Тельцям сьогодні краще розслабитися, а&nbsp;Козерогам&nbsp;&mdash; бути готовими до&nbsp;несподіванок </a>
</li>
<li id="402114">
<span class="time">
09:43 </span>
<a href="https://fakty.ua/402114-chem-i-kak-podkarmlivat-rasteniya-pri-poholodanii-i-kogda-ot-etogo-luchshe-otkazatsya">
 Чим і&nbsp;як&nbsp;підживлювати рослини при похолоданні і&nbsp;коли від цього краще відмовитися </a>
</li>
<li id="402113">
<span class="time">
09:15 </span>
<a href="https://fakty.ua/402113-vrag-primenil-fosfornye-boepripasy-v-boyah-na-harkovskom-napravlenii-nachal-nastuplenie-na-slavyanskom-i-otstupil-na-nikolaevskom---genshtab">
Ворог застосував фосфорні боєприпаси у&nbsp;боях на&nbsp;Харківському напрямку, почав наступ на&nbsp;Слов&#39;янському та&nbsp;відступив на&nbsp;Миколаївському,&nbsp;&mdash; Генштаб </a>
</li>
<li id="402112">
<span class="time">
09:00 </span>
<a href="https://fakty.ua/402112-kambosos-hejni-videoobzor-boya-potencialnyh-sopernikov-lomachenko-za-chetyre-chempionskih-poyasa" class="bold">
Камбосос&nbsp;&mdash; Хейні: відеоогляд бою потенційних суперників Ломаченка за&nbsp;чотири чемпіонські пояси </a>
</li>
<li id="402111">
<span class="time">
08:46 </span>
<a href="https://fakty.ua/402111-odnomu-cheloveku-v-moskve-dostatochno-otdat-prikaz-otsutstvie-takogo-prikaza-ochevidnoe-unizhenie-dlya-vsego-mira---zelenskij">
&laquo;Одній людині у&nbsp;москві достатньо наказати. Відсутність такого наказу є&nbsp;очевидним приниженням для всього світу&raquo;,&nbsp;&mdash; Зеленський </a>
</li>
<li id="402109">
<span class="time">
08:25 </span>
<a href="https://fakty.ua/402109-chempiony-evropy-pyatyj-raz-podryad-ne-smogli-odolet-nemeckuyu-mashinu-video" class="bold">
Чемпіони Європи вп&#39;яте поспіль не&nbsp;змогли здолати німецьку машину (відео) </a>
</li>
</ul>
<div class="more"><a href="//fakty.ua/news">БІЛЬШЕ НОВИН&nbsp;&nbsp;>></a></div>
</div>
<script>
    d.addEventListener("DOMContentLoaded", function() {
        if( (id = d.getElementById(d.getElementById('article_id').innerHTML)) !== null)  {id.parentNode.removeChild(id);}
    });
</script></div>

<article>
<span class="fl_r my_rubrika">
<a href="//horoscope.fakty.ua">Гороскоп</a> </span>
<div class="verh">
<div class="vr">
<div class="zag3"><h1>Гороскоп на&nbsp;5 червня 2022 року: Тельцям сьогодні краще розслабитися, а&nbsp;Козерогам&nbsp;&mdash; бути готовими до&nbsp;несподіванок</h1></div>
<span class="g-gate">
<span id="article_date" style="display:none;">05.06.2022</span>
<span id="article_id" style="display:none;">402115</span>
<span id="cat_id" style="display:none;">77</span>
<span class="time">
9:59 </span>
<span class="item__mdash"> — </span>
5 червня 2022 </span>
<div class="foto_zag3">
<img width="540" height="405" src="//fakty.ua/photos2/article/40/21/402115w540zc0.jpg?v=114555" alt="Гороскоп" />
</div>
<div class="avtor" itemprop="author" itemscope="" itemtype="http://schema.org/Person">
<a href="//fakty.ua/author/29"><span itemprop="name">
Іван МОЗГОВИЙ, «ФАКТИ» </span></a>
</div>
</div>
</div>
<div class="clear"></div>
<div id="article_content3">
<p>
5 червня за <a href="https://horoscope.fakty.ua/401791-chernoe-novolunie-30-maya-kakoe-vliyanie-ono-okazhet-na-znaki-zodiaka">місячним календарем</a> 6-й місячний день. Він передує першій чверті Місяця. Символом цього дня є&nbsp;хмари, журавель, священна віща птиця Івік. Журавель символізує пасивний жіночий початок. Період поглинання та&nbsp;засвоєння енергії Космосу, пише <a href="https://goroskop.i.ua/" rel="nofollow" target="_blank">goroskop.i.ua</a>.</p>
<p>
Пророцтва, передача думок, робота зі&nbsp;словом, заняття пранаямою. У&nbsp;цей день рекомендується також робота із&nbsp;запахами, бо&nbsp;лише у&nbsp;верхніх дихальних шляхах, а&nbsp;також у&nbsp;верхівках легень відбувається процес трансформації космічної енергії&nbsp;&mdash; прани. День набуття благодаті, любові. Нагадує про прощення. Люди, народжені в&nbsp;нього&nbsp;&mdash; провідники, трансформатори космічної енергії. Наші пращури у&nbsp;цей день спостерігали за&nbsp;хмарами.</p>
<p>
Коли небо ясно або повністю вкрите хмарами, значить світ позбавлений гармонії. Добре побачити хмари, почути мелодійний дзвін. У&nbsp;медичному аспекті слід звернути увагу до&nbsp;бронхи, плазму, верхні дихальні шляхи; добре лікувати захворювання дихальних шляхів. День вдалий для омолодження. Камінням у&nbsp;цей день є&nbsp;гіацинт та&nbsp;цитрин.</p>
<p>
<strong>Овен</strong><br />
Якщо вам пощастило дізнатися те, що&nbsp;ще&nbsp;не стало надбанням широкого загалу, це&nbsp;ще&nbsp;не означає, що&nbsp;ваше завдання&nbsp;&mdash; негайно виправити цю&nbsp;скорботну ситуацію. Болтун&nbsp;&mdash; знахідка для шпигуна.</p>
<p>
<strong>Телець</strong><br />
Сьогодні вам потрібно підібрати собі простеньку розвагу, яка не&nbsp;вимагає жодних розумових зусиль. Можете, наприклад, серіал подивитися, попліткувати, просто чаю попити.</p><div id="rotation" class="MIXADVERT_NET informer"></div>
<script>let elrr=d.getElementById("rotation");
                            if (D.getSeconds()%2===0){
                                elrr.id="MIXADV_8870";
                                elrr.dataset.url="https://m.mixadvert.com/show/?id=8870";
                            }
                            else{
                                elrr.id="M410536ScriptRootC1050452";
                                elrr.dataset.url="//jsc.mgid.com/f/a/fakty.ua.1050452.js";
                            }
                            </script>
<p>
<strong>Близнюки</strong><br />
Сьогодні ви&nbsp;будете дуже потрібні своїм близьким як&nbsp;сім&#39;ї, так і&nbsp;друзям. Не&nbsp;те, щоб ви&nbsp;були їм&nbsp;не&nbsp;потрібні в&nbsp;інші дні, сьогодні вам дадуть це&nbsp;зрозуміти. Намагайтеся виправдати їхні очікування.</p>
<p>
<strong>Рак</strong><br />
Сьогодні ви&nbsp;зможете, якщо захочете привернути увагу до&nbsp;максимальної кількості людей. Правда, це&nbsp;не&nbsp;означає, що&nbsp;вони тут&nbsp;же переймуться до&nbsp;вас глибокою симпатією, але деякий толк можна зробити і&nbsp;з&nbsp;цього.</p>
<p>
<strong>Лев</strong><br />
Не&nbsp;всі сьогодні будуть здатні зрозуміти ваші дії, проте це&nbsp;ще&nbsp;не привід, щоб від них (дій) відмовлятися. Потім зрозуміють, ще&nbsp;й&nbsp;спасибі скажуть.</p>
<p>
<strong>Терези</strong><br />
Сьогодні вам, можливо, доведеться неодноразово змінювати свою думку з&nbsp;того чи&nbsp;іншого приводу. Тож краще не&nbsp;поспішати її&nbsp;висловлювати.</p>
<p>
<strong>Скорпіон</strong><br />
Сьогодні у&nbsp;вас може скластися враження, що&nbsp;всі навколо просто збожеволіли. Зрозуміти, а&nbsp;тим більше передбачити ту&nbsp;чи&nbsp;іншу дію іншої людини може виявитися дуже непросто. У&nbsp;такій ситуації краще постаратися відсторонитися від того, що&nbsp;відбувається.</p>
<p>
<strong>Стрілець</strong><br />
Сьогодні козирною картою вам буде здатність швидко приймати рішення. Чим сміливішими вони будуть, тим більше шансів, що&nbsp;вони вірні.</p><div id="bn_Uk9jNtFMSt"></div><div id="bn_8xWRIT1tda"></div>
<p>
<strong>Козеріг</strong><br />
Врахуйте у&nbsp;своїх планах можливість виникнення непередбачуваних обставин. Сьогоднішній день може бути дуже врожайним на&nbsp;такі.</p>
<p>
<strong>Водолій</strong><br />
Сьогодні ви&nbsp;можете черпати силу від звуків власного голосу. Ви&nbsp;будете щасливими у&nbsp;всіх видах усних переговорів.</p>
<p>
<strong>Риби</strong><br />
За&nbsp;бажання сьогодні ви&nbsp;змогли&nbsp;б почути і&nbsp;зрозуміти мову тварин і&nbsp;рослин. Ваші почуття будуть загострені, і&nbsp;їх&nbsp;доведеться ретельно оберігати.</p>
<p>
Як&nbsp;писали &laquo;ФАКТИ&raquo;, днями <a href="https://fakty.ua/402002-territorii-u-ukrainy-bolshe-nikto-ne-otberet-astrolog-rasskazal-kak-budet-razvivatsya-situaciya-na-fronte-v-iyune">астролог Влад Росс склав гороскоп для України на&nbsp;червень і&nbsp;розповів, коли чекати запеклих боїв</a>. За&nbsp;його прогнозом, війна в&nbsp;Україні в&nbsp;червні не&nbsp;закінчиться, проте місяць буде не&nbsp;особливо багатим на&nbsp;напружені транзити, що, безумовно, добре.</p></p>
<span class="statistic3"><span class=stat_text>255</span></span>
<p>Читайте нас у <a href="https://t.me/fakty2018">Telegram-каналі</a>, <a href="https://facebook.com/fakty.ua">Facebook</a>
та <a href="https://twitter.com/faktyua">Twitter</a></p>
<div class="gnews hidden mobilev">
<a href="https://news.google.com/publications/CAAqBwgKMP_txwIw8sYS">
<span>Зробіть «ФАКТИ»<br>обраним джерелом<br>у Google News</span>
<div class="wz">
<img src="//fakty.ua/images/f_mag_gn.svg" loading="lazy" alt="fakty logo">
<div class="tri">
<span class="icon-chevron-right"></span><span class="icon-chevron-right"></span>
</div>
<img src="//fakty.ua/images/google_news.png" loading="lazy" alt="Google News">
</div>
</a>
</div>
</div>

<div class="manage_panel">
<a href="//horoscope.fakty.ua" class="previous">До змісту розділу</a> <span class="report_error">Побачили помилку? Виділіть її та натисніть CTRL+Enter</span>
<div class="linki">
<ul class="ico_manage">
<li id="update" class="hide"><span class="icon-file-text-o"></span>
<a id="update_link" class="ico_frend" target="_blank" href="" data-url="//fakty.ua/acms?r=articles/articlesItem/update&id=402115">оновити</a>
</li>
<li><span class="icon-print"></span><a href="/print/402115" class="ico_print" rel="nofollow">Друкована версія</a></li>
<li><span class="icon-envelope"></span><a href="/cdn-cgi/l/email-protection#2f4e5c444a4b465b405d6f494e445b56015a4e105c5a4d454a4c5b12ff8efeadff9ffeadfeadfea00fff92ff9f0ffeaeff9fff96feadfeb90f1b1f1d1e1e1a094d404b5612475b5b5f5c15000047405d405c4c405f4a01494e445b56015a4e001b1f1d1e1e1a" class="ico_mail">Лист редакторові</a></li>
<li><span class="icon-exclamation-triangle"></span><a href="" class="ico_frend" id="abuse">Поскаржитися</a>
</li>
</ul>
</div>
<div id="abuseManage">
<div class="abuseManage">
<form id="abuseForm">
<ul>
<input name="widgetName" type="hidden" value="Articles" />
Введіть вашу скаргу <li><textarea id="abuse_form_content" name="content" title="Введіть вашу скаргу"></textarea></li>
<li><label class="error" for="abuse_form_content" generated="false" style="display: none; color: #e2007a;">Введіть вашу скаргу</label></li>
<li id="captcha"></li>
<li>
<input id="abuse_form_captcha" type="text" value="" name="captcha" /> <label class="error" for="abuse_form_captcha" generated="false" style="display: none; color: #e2007a;">Помилка!</label>
</li>
<li class="fl_l"><input type="button" class="btn_mails" value="Відміна" id="cancel" /></li>
<li class="fl_r" style="padding-right: 20px"><input type="submit" class="btn_mails" value="OK" /></li>
</ul>
</form>
</div>
</div>

<div class="clear"></div>

<ul class="many_ico"><li><div class="icons"><a href="https://www.facebook.com/dialog/share?app_id=201040317082879&href=https://horoscope.fakty.ua/402115-goroskop-na-5-iyunya-2022-goda-telcam-segodnya-luchshe-rasslabitsya-a-kozerogam-byt-gotovymi-k-neozhidannostyam" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><div class="icon-facebook"><span>&nbsp;&nbsp;Поділитися</span></div></a></div><div id="fb_share_count"></div></li><li><div class="icons"><a href="https://t.me/share/url?url=https://horoscope.fakty.ua/402115-goroskop-na-5-iyunya-2022-goda-telcam-segodnya-luchshe-rasslabitsya-a-kozerogam-byt-gotovymi-k-neozhidannostyam&amp;text=Гороскоп на&nbsp;5 червня 2022 року: Тельцям сьогодні краще розслабитися..." onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><div class="icon-paper-plane"><span>&nbsp;&nbsp;Поділитися</span></div></a></div></li><li><div class="icons"><a href="https://twitter.com/intent/tweet?text=Гороскоп на&nbsp;5 червня 2022 року: Тельцям сьогодні краще розслабитися...&amp;url=https://horoscope.fakty.ua/402115-goroskop-na-5-iyunya-2022-goda-telcam-segodnya-luchshe-rasslabitsya-a-kozerogam-byt-gotovymi-k-neozhidannostyam" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><div class="icon-twitter"><span>&nbsp;&nbsp;Твітнути</span></div></a></div></li></ul> 
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
            var abuseLink = '?widgetName=Articles&actionName=abuse&id=402115&key=ab53a2b3134ab36e5c7810c67a7c7b51';
            let count = new XMLHttpRequest();
            count.open('GET', '/count?articleswidget_articleId=402115&articleswidget_articleName=goroskop-na-5-iyunya-2022-goda-telcam-segodnya-luchshe-rasslabitsya-a-kozerogam-byt-gotovymi-k-neozhidannostyam&fbclid=IwAR28yCPXRT6U-WqgCqFfM6OpOpeMWR7fcQJlsdfdYY8q8cJAnK1CzAYIeGU&notAjax=1&subdomain=horoscope&s=4428f189898646cdd22ecb62e687d7dc', true);
            count.onload = function (e) {
                if (count.readyState === 4) {
                    if (count.status === 200) {
                        if (count.responseText !== '') {
                            let r = JSON.parse(count.responseText),
                                u = d.getElementById('update'),
                                link = d.getElementById('update_link'),
                                fb = d.getElementById('fb_share_count');
                            fb.innerText = r.fbCount;
                            fb.style.border = "1px solid";
                            if (r.isEditor) {
                                u.classList.remove('hide');
                                link.setAttribute('href', link.dataset.url);
                            }
                            else u.parentNode.removeChild(u);
                        }

                    }
                }
            };
            count.send();
        </script>
</div>
<div class="clear"></div>
<script type="application/ld+json">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</script>
</article> <div class="sc">
<div class="pink_title_line">
<div class="fl_l m_tit"><h2><a href="">Зараз читають</a></h2></div>
<div class="clear"></div>
</div>
<div class="my-flex-container1">
<div class="my-flex-block1">
<a href="https://fakty.ua/402101-obmanula-mamu-i-dyadyu-murata-nevesta-byvshego-supruga-ani-lorak-pokazala-kak-prohodit-ih-semejnyj-otdyh-video" class="tit">
<div class="cont">
<img width="210" height="157" src="//fakty.ua/photos2/article/40/21/402101w210zc0.jpg" class="foto_l" loading="lazy" alt="Лілія Реус із нареченим" />
</div>
<p>
&laquo;Обдурила&raquo; маму та&nbsp;дядька Мурата: наречена колишнього чоловіка Ані Лорак показала, як&nbsp;проходить їхній сімейний відпочинок (відео) </p>
</a>
</div>
<div class="my-flex-block1">
<a href="https://fakty.ua/402088-vy-ne-podozrevali-no-eto-dostupnoe-sredstvo-izbavit-vas-letom-ot-muh-i-komarov-v-dome-dazhe-v-nochnoe-vremya-video" class="tit">
<div class="cont">
<img width="210" height="157" src="//fakty.ua/photos2/article/40/20/402088w210zc0.jpg" class="foto_l" loading="lazy" alt="Комарі" />
</div>
<p>
Ви&nbsp;не&nbsp;підозрювали, але цей доступний засіб позбавить вас влітку від мух та&nbsp;комарів у&nbsp;будинку, навіть у&nbsp;нічний час (відео) </p>
</a>
</div>
<div class="my-flex-block1">
<a href="https://fakty.ua/402052-chto-budet-s-vyplatoj-pensij-v-iyune-v-pfu-sdelali-vazhnoe-zayavlenie" class="tit">
<div class="cont">
<img width="210" height="157" src="//fakty.ua/photos2/article/40/20/402052w210zc0.jpg" class="foto_l" loading="lazy" alt="Банківська картка" />
</div>
<p>
Що&nbsp;буде з&nbsp;виплатою пенсій у&nbsp;червні: у&nbsp;ПФУ зробили важливу заяву </p>
</a>
</div>
<div class="my-flex-block1">
<a href="https://fakty.ua/402076-tomaty-ogurcy-i-perec-posle-etoj-podkormki-prut-vo-vsyu-bez-ostanovki-i-vsegda-dayut-rannij-urozhaj-video" class="tit">
<div class="cont">
<img width="210" height="157" src="//fakty.ua/photos2/article/40/20/402076w210zc0.jpg" class="foto_l" loading="lazy" alt="Томати" />
</div>
<p>
Томати, огірки та&nbsp;перець після цієї підгодівлі пруть уві всю без зупинки, і&nbsp;завжди дають ранній врожай (відео) </p>
</a>
</div>
</div>
</div>

<div id="sm" class="hide">
<div id="txt">Наступний матеріал</div>
<div id="triangle-g" class="triangle"></div>
<div id="triangle-w" class="triangle"></div>
</div>
<div id="M464310ScriptRootC1319559" class="informer" data-url="https://jsc.idealmedia.io/f/a/fakty.ua.1319559.js"></div>

<div class="telegram hidden mobilev">
<a href="https://t.me/fakty2018" rel="nofollow" target="_blank">
<div class="txt">
<span>#FAKTY2018</span>
<p>Наш Telegram-канал</p>
</div>
</a>
</div>

<div class="advertising">

<ins class="adsbygoogle" style="display:block;width:640px;height:300px;margin:20px auto;" data-ad-client="ca-pub-9406759266935085" data-ad-slot="4690654059"></ins>
</div>
<div class="tit_line"><span class="tit">Новини партнерів</span></div>


<div id="MIXADV_8434" class="MIXADVERT_NET informer" data-url="https://m.mixadvert.com/show/?id=8434">&nbsp;</div>
<div id="M410536ScriptRootC974481" data-type="0" data-url="https://jsc.mgid.com/f/a/fakty.ua.974481.js" class="informer"></div>
<div id="tram_h" class="informer r21134"></div>
<div class="clear"></div>
<div id="train"></div>

<div class="clear"></div>

</div>

<div class="fl_r right_main" id="right">

<div class="banner_p20">
<div class="banner_p20">
<a href="https://www.weareukraine.info/action/how-to-donate/"><img src="/images/korabl-idi-hahuy.jpg" alt="Русский корабль, иди нахуй!" width=300 height=300></a>
</div>
</div>
<div class="banner_p20">
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9406759266935085" data-ad-slot="5356096052"></ins>
</div>
<div class="banner_p20">
</div>
<div class="banner_p20">
<div class="popularno">
<div class="pink_plashka">
<p>Популярне</p>
<span></span>
</div>
<ul>
<li><p><span>1</span><a href="https://fakty.ua/401748-odna-iz-pul-proletela-u-samoj-golovy-posypalis-obozhzhennye-volosy-kak-zheleznodorozhniki-pod-obstrelami-evakuirovali-lyudej-iz-kieva">&laquo;Одна з&nbsp;куль пролетіла біля самої голови, посипалось обпалене волосся&raquo;: як&nbsp;залізничники під обстрілами евакуювали людей з&nbsp;Києва</a></p>
<div class="td tddown">
<span class="mydate">
28 травня 2022 </span>
<span class="mytime">
12:26 </span>
</div>
</li>
<li><p><span>2</span><a href="https://fakty.ua/401850-raketa-popala-pryamo-v-okno-komnaty-gde-nahodilis-parni-9-vinnickih-specnazovcev-pogibli-v-zaporozhskoj-oblasti">&laquo;Ракета влучила прямо у&nbsp;вікно кімнати, де&nbsp;перебували хлопці&raquo;: 9 вінницьких спецпризначенців загинули у&nbsp;Запорізькій області</a></p>
<div class="td tddown">
<span class="mydate">
30 травня 2022 </span>
<span class="mytime">
16:38 </span>
</div>
</li>
<li><p><span>3</span><a href="https://fakty.ua/401828-mat-press-oficera-azova-dmitriya-kozackogo-synu-ochen-nravilsya-mariupol">&laquo;Дімі дуже подобався Маріуполь&raquo;: мати пресофіцера &laquo;Азову&raquo; Дмитра Козацького</a></p>
<div class="td tddown">
<span class="mydate">
30 травня 2022 </span>
<span class="mytime">
12:05 </span>
</div>
</li>
<li><p><span>4</span><a href="https://fakty.ua/401969-bog-nikogda-ne-opazdyvaet-izvestnyj-ukrainskij-pastor-roman-kornijko-v-pervyj-den-vojny-iz-pod-bomb-evakuiroval-v-germaniyu-157-detej-sirot">&laquo;Бог ніколи не&nbsp;спізнюється&raquo;: відомий український пастор Роман Корнійко у&nbsp;перший день війни з-під бомб евакуював до&nbsp;Німеччини 157 дітей-сиріт</a></p>
<div class="td tddown">
<span class="mydate">
2 червня 2022 </span>
<span class="mytime">
12:15 </span>
</div>
</li>
</ul>
<p class="ration">* Рейтинг формується за останні 7 днів</p>
</div>
</div>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9406759266935085" data-ad-slot="7051768054">
</ins >
<div id='div-gpt-ad-1452871910214-0' style='height:250px; width:300px;' class="banner_p20" data-url="//www.googletagservices.com/tag/js/gpt.js">
</div>
<div class="informer banner_p20">
<div id="M410536ScriptRootC350777"><div id="M410536PreloadC350777"></div></div>
</div>
<div class="weather_widget">
<div id="w_icon">
<img src="//fakty.ua/images/weather/icons/c3.png" loading="lazy">
</div>
<div id="c_blk">
<div id="g">Київ</div>
<div id="tmp">+18</div>
</div>
<div id="r_blk">
<p><span>Вітер:&nbsp;</span>2&nbsp;м/с&nbsp;&nbsp;Пн<br><span>Тиск:&nbsp;</span>748&nbsp;мм</p>
</div>
<div id="dr_goroda">
<a href="//fakty.ua/categories/weather">
<p>Погода в інших містах</p></a>
</div>
</div>
<div id="M246128ScriptRootC652099" class="informer">
<div id="M246128PreloadC652099">
</div>
</div>
<div class="banner_p20" style="position: sticky; top:60px">
<div class="grey_color">
<div class="pink_plashka"><a href="">Більше у розділі</a></div>
<ul class="pink">
<li>
<div class="td tddown">
<span class="mydate">4 червня 2022</span>
<span class="mytime">17:54</span>
</div>
<a class="latest" href="https://horoscope.fakty.ua/402104-umret-ili-stanet-ovocshem-numerolog-rasskazal-chto-zhdet-putina-v-avguste">&laquo;Помре чи&nbsp;стане овочем&raquo;: нумеролог розповів, що&nbsp;чекає путіна у&nbsp;серпні</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">4 червня 2022</span>
<span class="mytime">09:32</span>
</div>
<a class="latest" href="https://horoscope.fakty.ua/402069-goroskop-na-4-iyunya-2022-goda-bliznecov-zhdet-uspeh-v-delah-a-vesov-chastaya-smena-nastroeniya">Гороскоп на&nbsp;4 червня 2022 року: на&nbsp;Близнюків чекає успіх у&nbsp;справах, а&nbsp;на&nbsp;Терезів&nbsp;&mdash; часта зміна настрою</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">3 червня 2022</span>
<span class="mytime">09:32</span>
</div>
<a class="latest" href="https://horoscope.fakty.ua/402015-goroskop-na-3-iyunya-2022-goda-uedinenie-i-nikakih-pospeshnyh-reshenij">Гороскоп на&nbsp;3 червня 2022 року: усамітнення та&nbsp;жодних поспішних рішень</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">2 червня 2022</span>
<span class="mytime">09:16</span>
</div>
<a class="latest" href="https://horoscope.fakty.ua/401964-goroskop-na-2-iyunya-2022-goda-lvy-smogut-priumnozhit-dohody-a-vodolei-preuspeyut-v-rabote-nad-novymi-proektami">Гороскоп на&nbsp;2 червня 2022 року: Леви зможуть примножити доходи, а&nbsp;Водолії досягнуть успіху в&nbsp;роботі над новими проектами</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">1 червня 2022</span>
<span class="mytime">09:17</span>
</div>
<a class="latest" href="https://horoscope.fakty.ua/401916-goroskop-na-1-iyunya-2022-goda-ovnov-segodnya-zhdet-uspeh-a-rakam-stoit-opasatsya-elektropriborov">Гороскоп на&nbsp;1 червня 2022 року: на&nbsp;Овнів сьогодні чекає успіх, а&nbsp;Ракам варто побоюватися електроприладів</a>
</li>
</ul>
</div>
</div> </div>

<div class="clear"></div>
</div>

</div>

<div class="sitemap">
<div class="sitemap_cont">

<div class="title">Мапа сайту</div>
<div class="map_blok">
<div class="fl_l">
<ul class="map">
<li><p><a href="//fakty.ua/news">Новини</a></p></li>
<li><p><a href="//fakty.ua/categories/ukraine">Україна</a></p></li>
<li><p><a href="//fakty.ua/categories/politics">Політика</a></p></li>
<li><p><a href="//fakty.ua/categories/money">Гроші</a></p></li>
<li><p><a href="//fakty.ua/categories/crime">Події</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//fakty.ua/categories/world">Світ</a></p></li>
<li><p><a href="//fakty.ua/categories/health/pryamaya-liniya">Пряма лінія</a></p></li>
<li><p><a href="//fakty.ua/categories/blogs">Блоги</a></p></li>
<li><p><a href="//fakty.ua/categories/sport">Спорт</a></p></li>
<li><p><a href="//fakty.ua/categories/sport/football">Футбол</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//fakty.ua/categories/culture">Культура</a></p></li>
<li><p><a href="//fakty.ua/categories/culture/showbiz">Шоу-бізнес</a></p></li>
<li><p><a href="//fakty.ua/categories/culture/shvets-museum">Фігурка дня</a></p></li>
<li><p><a href="//fakty.ua/birthday">Іменинники дня</a></p></li>
<li><p><a href="//fakty.ua/categories/society">Суспільство</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//fakty.ua/categories/society/style">Стиль життя</a></p></li>
<li><p><a href="//fakty.ua/categories/cookbook">Книга рецептів</a></p></li>
<li><p><a href="//fakty.ua/categories/world/ludi-i-zveri">Люди та звірі</a></p></li>
<li><p><a href="//fakty.ua/categories/life-stories">Життєві історії</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//fakty.ua/categories/stories">Історія сучасності</a></p></li>
<li><p><a href="//fakty.ua/categories/science">Наука та технології</a></p></li>
<li><p><a href="//fakty.ua/categories/customers">Клуб споживачів</a></p></li>
<li><p><a href="//fakty.ua/categories/before-face">Перед обличчям Фактів</a></p></li>
<li><p><a href="//fakty.ua/categories/ask-facts">Запитайте у Фактів</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//fakty.ua/categories/weather">Погода</a></p></li>
<li><p><a href="//horoscope.fakty.ua">Гороскоп</a></p></li>
<li><p><a href="//fakty.ua/currency">Курс валют</a></p></li>
<li><p><a href="//fakty.ua/photo">ФотоФакти</a></p></li>
</ul>
</div>
<div class="clear"></div>
</div> </div>
</div>
<footer>
<div class="fl_l">
<p>&copy; 1997&mdash;2022 &laquo;<strong>Факти та коментарі</strong><span>&reg;</span>&raquo;
</p>
<p>Усі права на матеріали сайту охороняються у відповідності до законодавства України.</p>
<p>Матеріали під рубриками «Офіційно», «Новини компаній», «На замітку споживачу», «Ініціатива», «Реклама», «Пресреліз», «Новини галузі» а також позначені символом <span class="icon-product-hunt"></span> публікуються у якості реклами та мають інформаційно-комерційний характер.</p>
<div>
<ul class="bottom_spec_menu">
<li><a href="//fakty.ua/advert">Реклама</a></li>
<li><a href="//fakty.ua/subscribe">Передплата</a></li>
<li><a href="//fakty.ua/contact">Контакти</a></li>
<li><a href="//fakty.ua/grani">Привітання і співчуття</a></li>
<li class="end"><a href="//fakty.ua/terms">Правила користування сайтом fakty.ua</a></li>
</ul>
<div class="clear"></div>
</div> </div>
<div class="clear"></div>
 </footer>
<!--googleoff: all-->

<div class="counters_cont">

<span class="counter" id="counter_1">
<script>
    bmN = navigator, bmD = document, bmD.cookie = 'b=b', i = 0, bs = [], bm = {
        v: 1084,
        s: 1084,
        t: 3,
        c: bmD.cookie ? 1 : 0,
        n: Math.round((Math.random() * 1000000)),
        w: 0
    };
    for (let f = self; f !== f.parent; f = f.parent) bm.w++;
    try {
        bmS = screen;
        bm.v ^= bm.d = bmS.colorDepth || bmS.pixelDepth;
        bm.v ^= bm.r = bmS.width
    } catch (e) {
    }
    r = bmD.referrer.replace(/^w+:\/\//, '');
    if (r && r.split('/')[0] !== window.location.host) {
        bm.f = escape(r).slice(0, 400);
        bm.v ^= r.length
    }
    bm.v ^= window.location.href.length;
    for (let x in bm) if (/^[vstcnwmydrf]$/.test(x)) bs[i++] = x + bm[x];
    let bigmirCode = '<a href="//www.bigmir.net/" target="_blank" rel="noreferrer nofollow" onClick="img=new Image();img.src="//www.bigmir.net/?cl=1084";"><img src="//c.bigmir.net/?' + bs.join('&') + '"  width="88" height="31" alt="BigMir counter"></a>';
    d.getElementById('counter_1').innerHTML = bigmirCode;
</script>
<noscript>
    <a href="//www.bigmir.net/" target="_blank" rel="noreferrer nofollow"><img src="//c.bigmir.net/?v1084&s1084&t3"
                                                                               width="88" height="31" style="border:0"
                                                                               alt="BigMir counter"></a>
</noscript>
</span>
</div>
</div>
</div>
<div id="scrollToTop" class="hide" onclick="w.scrollTo({top:0,left:0,behavior:'smooth'});"></div>
<script>
    let stt = d.getElementById('scrollToTop');
    if (stt) {
        window.addEventListener("scroll", function () {
            if (w.pageYOffset > 200) {
                stt.classList.add('show');
                stt.classList.remove('hide');
            } else {
                stt.classList.remove('show');
                stt.classList.add('hide');
            }
        });
    }
</script>
<script type="application/ld+json">
      [
{"@context":"http:\/\/schema.org","@type":"Organization","name":"\u0424\u0430\u043a\u0442\u0438","legalName":"\u0422\u041e\u0412 \u0420\u0435\u0434\u0430\u043a\u0446\u0456\u044f \u0433\u0430\u0437\u0435\u0442\u0438 \\\"\u0424\u0430\u043a\u0442\u0438 \u0442\u0430 \u043a\u043e\u043c\u0435\u043d\u0442\u0430\u0440\u0456\\\"","url":"https:\/\/fakty.ua","logo":"https:\/\/fakty.ua\/images\/f-logo-186X60.png","sameAs":["https:\/\/facebook.com\/fakty.ua","https:\/\/t.me\/fakty2018","https:\/\/twitter.com\/faktyua","https:\/\/uk.wikipedia.org\/wiki\/%D0%A4%D0%B0%D0%BA%D1%82%D1%8B_%D0%B8_%D0%BA%D0%BE%D0%BC%D0%BC%D0%B5%D0%BD%D1%82%D0%B0%D1%80%D0%B8%D0%B8"],"foundingDate":"1997","address":{"@type":"PostalAddress","streetAddress":"\u0432\u0443\u043b. \u0412\u0435\u043b\u0438\u043a\u0430 \u0412\u0430\u0441\u0438\u043b\u044c\u043a\u0456\u0432\u0441\u044c\u043a\u0430, 28-\u0431, \u041a\u0438\u0457\u0432, \u0423\u043a\u0440\u0430\u0457\u043d\u0430","addressLocality":"\u041a\u0438\u0457\u0432","postalCode":"01024","addressCountry":"UA"},"contactPoint":[{"@type":"ContactPoint","email":"info@fakty.ua","telephone":"+380-44-503-77-72","contactType":"customer support","areaServed":"UA","availableLanguage":["ru-UA","uk-UA","en-UA"]},{"@type":"ContactPoint","email":"sales2@fakty.ua","telephone":"+380-44-503-77-75","contactType":"sales","areaServed":"UA","availableLanguage":["ru-UA","uk-UA","en-UA"]}]},
{"@context":"http:\/\/schema.org","@type":"WebSite","url":"https:\/\/fakty.ua","name":"\u0424\u0430\u043a\u0442\u0438","potentialAction":{"@type":"SearchAction","target":"https:\/\/fakty.ua\/search\/?query={search_term_string}","query-input":"required name=search_term_string"}}]
</script>
</body>
</html>
