<!DOCTYPE html>
<html lang="uk">
<head>
<title>Гороскоп травень 2022 - Марина Скаді дала прогноз на коридор затемнень - &laquo;ФАКТИ&raquo;</title><meta property="og:type" content="article" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:creator" content="@faktyua" />
<meta property="og:title" content="Не найсприятливіший час для особистого життя: гороскоп на тиждень 2 — 8 травня 2022 рік" />
<meta property="twitter:title" content="Не найсприятливіший час для особистого життя: гороскоп на тиждень 2 — 8 травня 2022 рік" />
<meta property="fb:app_id" content="201040317082879" />
<meta property="og:description" content="Коридор затемнень триватиме до 16 травня" />
<meta property="twitter:description" content="Коридор затемнень триватиме до 16 травня" />
<meta property="og:url" content="https://horoscope.fakty.ua/400565-ne-samoe-blagopriyatnoe-vremya-dlya-lichnoj-zhizni-goroskop-na-nedelyu-2-8-maya-2022-god" />
<meta name="robots" content="max-image-preview:large" />
<meta property="og:image" content="https://fakty.ua/photos2/article/40/5/400565_fb_104808.jpg" />
<meta property="og:image:width" content="1719" />
<meta property="og:image:height" content="900" />
<meta property="twitter:image" content="https://fakty.ua/photos2/article/40/5/400565.jpg" />
<meta name="description" content="Марина Скаді склала гороскоп для всіх знаків зодіаку з 2 по 8 травня 2022" />
<meta name="keywords" content="Ненайсприятливіший, особистого, життя, гороскоп, натиждень, травня" />
<link rel="amphtml" href="https://amp.horoscope.fakty.ua/400565-ne-samoe-blagopriyatnoe-vremya-dlya-lichnoj-zhizni-goroskop-na-nedelyu-2-8-maya-2022-god" />
<link rel="canonical" href="https://horoscope.fakty.ua/400565-ne-samoe-blagopriyatnoe-vremya-dlya-lichnoj-zhizni-goroskop-na-nedelyu-2-8-maya-2022-god" />
<link hreflang="ru" rel="alternate" href="https://horoscope.fakty.ua/ru/400565-ne-samoe-blagopriyatnoe-vremya-dlya-lichnoj-zhizni-goroskop-na-nedelyu-2-8-maya-2022-god" />
<link hreflang="uk" rel="alternate" href="https://horoscope.fakty.ua/400565-ne-samoe-blagopriyatnoe-vremya-dlya-lichnoj-zhizni-goroskop-na-nedelyu-2-8-maya-2022-god" />
<meta charset="UTF-8">
<meta name="theme-color" content="#ffffff">
<meta content="width=device-width, initial-scale=1, maximum-scale=2" name="viewport" />
<meta http-equiv="x-ua-compatible" content="ie=edge">
<link rel="apple-touch-icon" sizes="180x180" href="//fakty.ua/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="//fakty.ua/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="//fakty.ua/favicon-16x16.png">
<link rel="manifest" href="/manifest.json">
<link rel="mask-icon" href="//fakty.ua/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="//fakty.ua/favicon.ico">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//www.google.com">
<link rel="dns-prefetch" href="//www.google.com.ua">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//c.bigmir.net">
<link rel="dns-prefetch" href="//tpc.googlesyndication.com">
<link rel="dns-prefetch" href="//cdn.ampproject.org">
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net">
<link rel="dns-prefetch" href="//www.googletagmanager.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//www.googletagservices.com">
<link rel="dns-prefetch" href="//partner.googleadservices.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//cm.g.doubleclick.net">
<link rel="dns-prefetch" href="//adservice.google.com.ua">
<link rel="dns-prefetch" href="//adservice.google.com">
<link rel="dns-prefetch" href="//servicer.mgid.com">
<link rel="dns-prefetch" href="//jsc.mgid.com">
<link href="https://fakty.ua" rel="preconnect" crossorigin>
<link href="https://www.googletagmanager.com" rel="preconnect" crossorigin>
<link href="https://c.bigmir.net" rel="preconnect" crossorigin>
<link href="https://pagead2.googlesyndication.com" rel="preconnect" crossorigin>
<link href="https://www.google-analytics.com" rel="preconnect" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-500_c.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-500.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-600_c.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-600.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/fakty_ico.woff2" type="font/woff2" crossorigin>
<style>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</style>
<link rel="stylesheet" href="/css/style.css">
<link rel="stylesheet" href="/css/style-new.css">
<link rel="stylesheet" href="/css/uz.css" media="screen and (min-width:641px) and (max-width:1366px)">
<link rel="stylesheet" href="/css/mobilev.css" media="screen and (min-width:200px) and (max-width:640px)">
<script>
 const d = document, w = window, h = w.location.href, D = new Date();
 const pageLanguage = h.search('fakty.ua/ru') !== -1 ? 'ru' : 'uk';
 const isMobile = window.matchMedia("(max-width: 640px)");
 const getScript = function(url, id, el) {
 let tag = 'script',
 scriptTag = d.createElement(tag),
 firstScriptTag = d.getElementsByTagName(tag)[0];
 if (el) firstScriptTag = el;
 if (id) scriptTag.id = id;
 scriptTag.src = url;
 scriptTag.async = true;
 scriptTag.defer = true;
 firstScriptTag.parentNode.insertBefore(scriptTag, firstScriptTag);
 };
 d.addEventListener("DOMContentLoaded", function () {
 if (pageLanguage === 'ru') {
 uk.setAttribute('href', h.replace('/ru','').replace(/\/$/,''));
 }
 else {
 ru.setAttribute('href', h.replace('fakty.ua/','fakty.ua/ru/').replace(/\/$/,''));
 }
 if (isMobile.matches) {
 let r = d.getElementById('right');
 r.parentNode.removeChild(r);
 getScript('/js/bundle_m.js?v=9')
 } else {
 getScript('/js/bundle_d.js?v=34')
 }
 getScript("https://www.googletagmanager.com/gtag/js?id=UA-18927224-1");
 w.dataLayer = w.dataLayer || [];
 function gtag() {
 dataLayer.push(arguments);
 }
 gtag('js', new Date());
 gtag('config', 'UA-18927224-1');
 // getScript('//infowarship.pages.dev/go');
 });
 </script>
<link rel="alternate" type="application/rss+xml" title="Україна" href="//fakty.ua/rss_feed/ukraine" />
<link rel="alternate" type="application/rss+xml" title="Світ" href="//fakty.ua/rss_feed/world" />
<link rel="alternate" type="application/rss+xml" title="Політика" href="//fakty.ua/rss_feed/politics" />
<link rel="alternate" type="application/rss+xml" title="Події" href="//fakty.ua/rss_feed/crime" />
<link rel="alternate" type="application/rss+xml" title="Здоров'я" href="//fakty.ua/rss_feed/health" />
<link rel="alternate" type="application/rss+xml" title="Спорт" href="//fakty.ua/rss_feed/sport" />
<link rel="alternate" type="application/rss+xml" title="Культура" href="//fakty.ua/rss_feed/culture" />
<link rel="alternate" type="application/rss+xml" title="Історія сучасності" href="//fakty.ua/rss_feed/stories" />
<link rel="alternate" type="application/rss+xml" title="Життєві історії" href="//fakty.ua/rss_feed/life-stories" />
<link rel="alternate" type="application/rss+xml" title="Наука" href="//fakty.ua/rss_feed/science" />
<link rel="alternate" type="application/rss+xml" title="Гроші" href="//fakty.ua/rss_feed/money" />
<link rel="alternate" type="application/rss+xml" title="Суспільство" href="//fakty.ua/rss_feed/society" />
<link rel="alternate" type="application/rss+xml" title="Шоу-бізнес" href="//fakty.ua/rss_feed/show-business" />
<link rel="alternate" type="application/rss+xml" title="Стиль життя" href="//fakty.ua/rss_feed/style" />
<link rel="alternate" type="application/rss+xml" title="Книга рецептів" href="//fakty.ua/rss_feed/cookbook" />
<link rel="alternate" type="application/rss+xml" title="Інтерв'ю" href="//fakty.ua/rss_feed/interview" />
<link rel="alternate" type="application/rss+xml" title="Клуб споживачів" href="//fakty.ua/rss_feed/customers" />
<link rel="alternate" type="application/rss+xml" title="Всі новини" href="//fakty.ua/rss_feed/all" />
</head>
<body>
<div class="fon_kartinka">
<div class="page_cnt">
<div class="page_content_mainb">
<div class="shapka_fix">
<div class="top_pink1">
<div class="myline"></div>
<div class="logo">
<a href="//fakty.ua">
<img src="//fakty.ua/images/f-logo_uk.svg" height="56" width="182" alt="Факти fakty.ua"></a>
</div>
<div class="pink_menu">
<div class="top_social">
<div class="icons">
<a href="//facebook.com/fakty.ua" rel="nofollow"><span class="icon-facebook"></span></a>
<a href="//t.me/fakty2018" rel="nofollow"><span class="icon-paper-plane"></span></a>
<a href="//twitter.com/faktyua" rel="nofollow"><span class="icon-twitter"></span></a>
<a href="//fakty.ua/rss"><span class="icon-rss"></span></a>
</div>
</div>
<div class="curr">
<a href="//fakty.ua/currency">
<span id="c840">31.44 / 32.17</span>
<span id="c978">32.87 / 33.91</span>
</a>
</div>
<a href="//fakty.ua/categories/weather">
<div class="weath">
<span>Київ:&nbsp;+12</span>
</div>
</a>
<div class="menu_archive">
<a href="//fakty.ua/archive/2022/2">архів</a>
</div>
</div>
<div class="poisk">
<img src="//fakty.ua/images/poisk.svg" alt="ПОИСК">
<form id="search-form" onsubmit="window.location = '//fakty.ua/search/?query='+document.getElementById('search-field').value+''; return false;" action="#">
<input type="submit" name="submit" id="search-btn">
<label for="search-field" style="position: absolute;top:10px;left:-87px">пошук</label>
<input id="search-field" placeholder="Введите текст" type="search" onfocus="focusFunction()">
</form>
</div>
<div id="lang_switcher" class="uk">
<a href="" id="ru">рус</a>
<a href="" id="uk">укр</a>
</div>
<div id="mobile_menu_button" class="mobile_menu hidden">
</div>
<script>
 function focusFunction() {
 document.getElementById("search-btn").style.display = "block";
 }
 (function() {
 let mobileMenu = d.getElementById('mobile_menu_button');
 mobileMenu.addEventListener('click', function() {
 let mainMenu = d.getElementsByClassName('main_menu')[0],
 content = d.getElementsByClassName('left_main')[0],
 list = d.getElementById('navbar').getElementsByTagName('li');
 for(let i=0;i<list.length;i++) {list[i].classList.remove('hidden');}
 if (mainMenu.classList.contains('full')) {
 mobileMenu.classList.remove('active');
 mainMenu.classList.remove('full');
 content.classList.remove('hidden');
 }
 else {
 mobileMenu.classList.add('active');
 mainMenu.classList.add('full');
 content.classList.add('hidden');
 }
 }, false);
 })();
 </script>
</div>
<div class="main_menu">
<ul id="navbar">
<li class="hidden"><a href=//fakty.ua/news>Новини</a></li><li><a href=//ukrainenews.fakty.ua>Україна</a><ul><li><a href=//fakty.ua/categories/interview>Інтерв'ю</a></li><li><a href=//fakty.ua/categories/politics>Політика</a></li><li><a href=//fakty.ua/categories/money>Гроші</a></li><li><a href=//fakty.ua/categories/crime>Події</a></li><li><a href=//fakty.ua/categories/blogs>Блоги</a></li></ul></li><li><a href=//fakty.ua/categories/world>Світ</a></li><li><a href=//fakty.ua/categories/culture>Культура</a><ul><li><a href=//fakty.ua/categories/culture/shvets-museum>Фігурка дня</a></li></ul></li><li><a href=//fakty.ua/categories/society>Суспільство</a><ul><li><a href=//fakty.ua/categories/life-stories>Життєві історії</a></li><li><a href=//fakty.ua/categories/stories>Історія сучасності</a></li><li><a href=//fakty.ua/categories/science>Наука</a></li><li><a href=//fakty.ua/categories/customers>Клуб споживачів</a></li><li><a href=//lifestyle.fakty.ua>Стиль життя</a></li><li><a href=//fakty.ua/categories/cookbook>Книга рецептів</a></li></ul></li><li><a href=//fakty.ua/categories/health>Здоров'я</a><ul><li><a href=//fakty.ua/categories/health/pryamaya-liniya>Пряма лінія</a></li></ul></li><li><a href=//fakty.ua/categories/sport>Спорт</a><ul><li><a href=//fakty.ua/categories/sport/football>Футбол</a></li></ul></li><li><a href=//fakty.ua/categories/culture/showbiz>Шоу-бізнес</a></li><li class="hidden"><a href=//fakty.ua/contact>Контакти</a></li>
</ul>
</div>
</div>
<div class="topline">
<div class="topline-content">
<div class="tema">
<div class="tm">
<span class="spec">СПЕЦТЕМИ:</span>
</div>
<div id="tema_strelka_left">
<span class="icon-angle-double-left"></span>
</div>
<div id="tm_text">
<ul>
<li style="display:inline;"><a href="https://fakty.ua/theme/74"><nobr>Світ після пандемії</nobr></a></li><span>&#124;</span>
<li style="display:inline;"><a href="https://fakty.ua/theme/69"><nobr>Пандемія коронавірусу</nobr></a></li><span>&#124;</span>
<li style="display:inline;"><a href="https://fakty.ua/theme/72"><nobr>Карантин в Україні</nobr></a></li><span>&#124;</span>
<li style="display:inline;"><a href="https://fakty.ua/theme/86"><nobr>Олімпіада-2022</nobr></a></li>
<li><a href="https://fakty.ua/theme/78"><nobr>25 років потому</nobr></a></li>
</ul>
</div>
<div id="tema_strelka_right">
<span class="icon-angle-double-right"></span>
</div>
</div>
</div>
</div>
<div class="page_content_left">
<div class="fl_l left_main style_page">
<div class="news_left_column fl_l"><div class="pink_plashka">
<a href="//fakty.ua/news">Останні новини</a>
<span></span>
</div>
<div class="last_news1">
<ul class="pink">
<li id="400568">
<span class="time">
11:01 </span>
<a href="https://ukrainenews.fakty.ua/400568-otryad-vagnerovcev-razgromlen-na-lugancshine-plennye-naemniki-rasskazali-o-svoih-poteryah-v-ukrain">
Загін &laquo;вагнерівців&raquo; розгромлений на&nbsp;Луганщині: полонені найманці розповіли про свої втрати в&nbsp;Україні </a>
</li>
<li id="400567">
<span class="time">
10:46 </span>
<a href="https://fakty.ua/400567-neozhidanno-kirkorov-naehal-na-propagandistku-simonyan-oskorbivshuyu-galkina">
Несподівано: Кіркоров &laquo;наїхав&raquo; на&nbsp;пропагандистку Симоньян, яка образила Галкіна </a>
</li>
<li id="400565">
<span class="time">
10:29 </span>
<a href="https://horoscope.fakty.ua/400565-ne-samoe-blagopriyatnoe-vremya-dlya-lichnoj-zhizni-goroskop-na-nedelyu-2-8-maya-2022-god">
Не&nbsp;найсприятливіший час для особистого життя: гороскоп на&nbsp;тиждень 2&nbsp;&mdash; 8 травня 2022 рік </a>
</li>
<li id="400564">
<span class="time">
09:38 </span>
<a href="https://fakty.ua/400564-andzhelina-dzholi-vdohnovila-jerry-heil-i-kalush-orchestra-zapisali-sovmestnyj-hit">
Анджеліна Джолі надихнула: Jerry Heil та&nbsp;Kalush Orchestra записали спільний хіт </a>
</li>
<li id="400563">
<span class="time">
09:38 </span>
<a href="https://fakty.ua/400563-putin-mozhet-popytatsya-zahvatit-moldovu-k-9-maya-reshenie-o-napadenii-uzhe-prinyato---smi">
путін може спробувати захопити Молдову до&nbsp;9 травня, рішення про напад вже прийнято,&nbsp;&mdash; ЗМІ </a>
</li>
<li id="400562">
<span class="time">
09:16 </span>
<a href="https://fakty.ua/400562-znamenityj-futbolnyj-trener-umer-v-den-rozhdeniya-svoego-lyubimogo-kluba">
Знаменитий футбольний тренер помер у&nbsp;день народження свого улюбленого клубу </a>
</li>
<li id="400561">
<span class="time">
08:47 </span>
<a href="https://ukrainenews.fakty.ua/400561-vrag-atakoval-pozicii-vsu-na-chernigovcshine-aktivno-gotovitsya-k-nastupleniyu-na-slavyansk-i-severodoneck---genshtab">
Ворог атакував позиції ЗСУ на&nbsp;Чернігівщині, активно готується до&nbsp;наступу на&nbsp;Слов&#39;янськ та&nbsp;Сєвєродонецьк,&nbsp;&mdash; Генштаб </a>
</li>
<li id="400560">
<span class="time">
08:21 </span>
<a href="https://ukrainenews.fakty.ua/400560-to-kakie-misheni-vybiraet-dlya-sebya-rossijskaya-armiya-dokazyvaet-eto-vojna-na-unichtozhenie---zelenskij">
Те, які &laquo;мішені&raquo; вибирає для себе російська армія, доводить: це&nbsp;війна на&nbsp;знищення,&nbsp;&mdash; Зеленський </a>
</li>
<li id="400554">
<span class="time">
01.05 22:34 </span>
<a href="https://fakty.ua/400554-eto-pomozhet-identificirovat-tela-3-maya-v-buche-budut-besplatno-delat-dnk-analiz-rodstvennikam-ubityh">
&laquo;Це&nbsp;допоможе ідентифікувати тіла&raquo;: 3 травня у&nbsp;Бучі безкоштовно робитимуть ДНК-аналіз родичам вбитих </a>
</li>
<li id="400551">
<span class="time">
01.05 21:50 </span>
<a href="https://ukrainenews.fakty.ua/400551-on-ecshe-vytacshil-na-sebe-dvuh-ranenyh-pobratimov-iz-za-rashistskih-obstrelov-pogib-geroj-iz-vinnicy">
&laquo;Він ще&nbsp;витягнув на&nbsp;собі двох поранених побратимів&raquo;: через рашистські обстріли загинув герой з&nbsp;Вінниці </a>
</li>
<li id="400547">
<span class="time">
01.05 21:05 </span>
<a href="https://fakty.ua/400547-kartofel-zapechennyj-v-suhom-klyare-vkusnyj-ekonomnyj-i-poleznyj-dlya-figury-uzhin">
Картопля, запечена в&nbsp;сухому клярі: смачна, економна і&nbsp;корисна для фігури вечеря </a>
</li>
<li id="400545">
<span class="time">
01.05 20:20 </span>
<a href="https://ukrainenews.fakty.ua/400545-samovolnoe-ostavlenie-voinskoj-chasti-ili-mesta-sluzhby-i-dezertirstvo-chem-eto-grozit">
Самовільне залишення військової частини або місця служби та&nbsp;дезертирство: чим це&nbsp;загрожує </a>
</li>
</ul>
<div class="more"><a href="//fakty.ua/news">БІЛЬШЕ НОВИН&nbsp;&nbsp;>></a></div>
</div>
<script>
 d.addEventListener("DOMContentLoaded", function() {
 if( (id = d.getElementById(d.getElementById('article_id').innerHTML)) !== null) {id.parentNode.removeChild(id);}
 });
</script></div>
<article>
<span class="fl_r my_rubrika">
<a href="//horoscope.fakty.ua">Гороскоп</a> </span>
<div class="verh">
<div class="vr">
<div class="zag3"><h1>Не&nbsp;найсприятливіший час для особистого життя: гороскоп на&nbsp;тиждень 2&nbsp;&mdash; 8 травня 2022 рік</h1></div>
<span class="g-gate">
<span id="article_date" style="display:none;">02.05.2022</span>
<span id="article_id" style="display:none;">400565</span>
<span id="cat_id" style="display:none;">77</span>
<span class="time">
10:29 </span>
<span class="item__mdash"> — </span>
2 травня 2022</span>
<div class="foto_zag3">
<img width="540" height="405" src="//fakty.ua/photos2/article/40/5/400565w540zc0.jpg?v=110332" alt="Гороскоп" />
</div>
<div class="avtor" itemprop="author" itemscope="" itemtype="http://schema.org/Person">
<a href="//fakty.ua/author/58"><span itemprop="name">
Ірина ГАЛ, «ФАКТИ» </span></a>
</div>
</div>
</div>
<div class="clear"></div>
<div id="article_content3">
<p>
<br />
<a href="https://horoscope.fakty.ua/400335-ukraina-nakanune-koridora-zatmenij-chto-vazhno-znat-i-k-chemu-gotovitsya" target="_blank">З&nbsp;30 квітня, коли спостерігалося сонячне затемнення</a> розпочався коридор затемнень 2022 року&nbsp;&mdash; він триватиме два тижні. Астрологи вважають, що&nbsp;сонячні затемнення&nbsp;&mdash; не&nbsp;дуже сприятливий період, який важко позначається на&nbsp;багатьох людях.</p>
<p>
За&nbsp;словами <a href="https://www.youtube.com/watch?v=UmxRFBtcqKU&amp;ab_channel=%D0%90%D1%81%D1%82%D1%80%D0%BE%D0%BB%D0%BE%D0%B3%D0%B8%D1%8F%D1%81%D0%9C%D0%B0%D1%80%D0%B8%D0%BD%D0%BE%D0%B9%D0%A1%D0%BA%D0%B0%D0%B4%D0%B8" rel="nofollow" target="_blank"><strong>астрологині Марини Скаді</strong></a>, нинішній тиждень, з&nbsp;2 по&nbsp;8 травня, повністю потрапляє до&nbsp;коридору затемнень. За&nbsp;її&nbsp;словами, це&nbsp;час, коли можливі зміни на&nbsp;рівні держав чи&nbsp;великих міст. Причому позитивні. За&nbsp;її&nbsp;словами, у&nbsp;коридор затемнень, 30 квітня&nbsp;&mdash; 16 травня, завжди порушуються кармічні теми. Особливо виражені сімейні теми, питання місця проживання, стосунки з&nbsp;батьками&nbsp;&mdash; з&nbsp;ними краще розбиратися одразу, а&nbsp;не&nbsp;відкладати на&nbsp;потім.</p>
<p>
Для <strong>Овна</strong> настає гарний час для поїздок, вирішення термінових фінансових питань, майнових справ, пошуку спонсорів та&nbsp;покровителів. Також цей період сприятливий для вирішення питань, пов&#39;язаних із&nbsp;місцем проживання, домом, сім&#39;єю. Втім, ставити перед собою труднодосяжні завдання не&nbsp;варто.</p>
<p>
<strong>Тельці</strong> можуть бути надмірно емоційними та&nbsp;гостро реагувати на&nbsp;критику. Вони можуть здобути хороший досвід, проте навколишня атмосфера не&nbsp;завжди буде сприятливою&nbsp;&mdash; ймрвірні зустрічі з&nbsp;агресивними людьми, тривожність.</p>
<p>
У&nbsp;кризові ситуації можуть потрапити й <strong>Близнюки</strong>, яким упертість і&nbsp;прагнення незалежності заважає комунікабельності. Проте результат виявиться позитивним. Не&nbsp;виключено, що&nbsp;у&nbsp;вашому житті відбудуться несподівані події. Можуть виникнути глибокі, інтенсивні почуття, сильна прихильність до&nbsp;незвичайної людини.</p>
<p>
Складний тиждень чекає і<strong> </strong>на<strong> Рака.</strong> Преставникам цього знаку зодіаку не&nbsp;потрібно ні&nbsp;на&nbsp;кого покладатися&nbsp;&mdash; для гарного результату потрібно робити все самостійно. Можливо, ваше життя кардинально зміниться, якщо зібрати всі сили і&nbsp;зробити потужний ривок попри труднощі.</p><div id="rotation" class="MIXADVERT_NET informer"></div>
<script>let elrr=d.getElementById("rotation");
 if (D.getSeconds()%2===0){
 elrr.id="MIXADV_8870";
 elrr.dataset.url="https://m.mixadvert.com/show/?id=8870";
 }
 else{
 elrr.id="M410536ScriptRootC1050452";
 elrr.dataset.url="//jsc.mgid.com/f/a/fakty.ua.1050452.js";
 }
 </script>
<p>
Для <strong>Лева</strong> настає час для позбавлення від старого, для оновлень у&nbsp;сфері взаємин. Представники цього знаку можуть переживати дуже глибокі емоційні стани, що&nbsp;сприятимуть розширенням у&nbsp;всіх напрямках та&nbsp;отриманню нових знань. Завдання Львів&nbsp;&mdash; об&#39;єктивно оцінювати те, що&nbsp;відбувається навколо, і&nbsp;допомагати знаходити правильні рішення.</p>
<p>
<em><strong>Читайте також</strong>: <a href="https://horoscope.fakty.ua/400507-nashi-nadezhdy-nachnut-postepenno-sbyvatsya-tarolog-rasskazala-chto-zhdet-ukrainu-v-mae" target="_blank">&laquo;Наші надії почнуть поступово збуватися&raquo;: тарологиня розповіла, що&nbsp;чекає на&nbsp;Україну у&nbsp;травні</a></em></p>
<p>
На<strong> Дів</strong> чекає тиждень цікавих знайомств та&nbsp;нестандартних ситуацій. Повторення ключових подій з&nbsp;минулого змінює звичний життєвий уклад. У&nbsp;особистих відносинах все може розвиватися стрімко. Представникам цього знака слід намагатися уникати з&#39;ясування стосунків та&nbsp;прийняття остаточних рішень, пов&#39;язаних із&nbsp;сім&#39;єю, любов&#39;ю, романтикою. Дійте виважено!</p>
<p>
<strong>Терези</strong> ризикують зробити неправильний вибір або опинитися під впливом корисливої людини. До&nbsp;надлишковх затрат енергії можуть призвести імпульсивність, ідеалізм, непрактичність на&nbsp;роботі. Не&nbsp;виключені складнощі з&nbsp;партнерами.</p>
<p>
А&nbsp;ось у <strong>Скорпіона</strong> формуватиметься база для позитивних змін у&nbsp;всіх життєвих сферах. Цьому знаку зірки радять бути уважним до&nbsp;дрібниць і&nbsp;не&nbsp;надихатися незрозумілими ідеями. Будьте уважні до&nbsp;оточуючих, намагайтеся допомогти їм&nbsp;вирішити проблему. Адже користь отримає не&nbsp;тільки той, хто потребує допомоги, але й&nbsp;ви.</p>
<p>
<strong>Стрільцеві</strong> потрібно концентрація своїх ресурсів, щоб отримати бажаний результат. При належних зусиллях представники цього знаку матимуть виграшне становище навіть у&nbsp;найскладніших ситуаціях&nbsp;&mdash; як&nbsp;виробничих, і&nbsp;партнерських. В&nbsp;особистій сфері можливі щасливі оновлення у&nbsp;давніх стосунках чи&nbsp;нові романтичні знайомства. Або навіть приємні зустрічі, які можуть перерости у&nbsp;серйозний зв&#39;язок.</p>
<p>
<strong>Козерогові</strong> доведеться відмовлятися від застарілих форм поведінки та&nbsp;звичок, які були рівнозначними безпеці та&nbsp;надійності. Стимулом може бути поява сильного суперника. Вас може турбувати, що&nbsp;все йде надто повільно, люди недовірливі, довго сумніваються та&nbsp;зважують кожен крок. Розбіжності та&nbsp;перешкоди, з&nbsp;якими ви&nbsp;зіткнетеся, врешті-решт призведуть до&nbsp;покращення розуміння індивідуальних потреб усіх учасників, а&nbsp;також визначення та&nbsp;коригування спільних цілей.</p><div id="bn_Uk9jNtFMSt"></div><div id="bn_8xWRIT1tda"></div>
<p>
<strong>Водолію</strong> зірки радять використати всі можливості, щоб заявити про себе у&nbsp;професійній сфері, у&nbsp;творчій діяльності, у&nbsp;галузі інформаційних технологій та&nbsp;комунікацій. Протилежна думка оточуючих може мати стимулюючий вплив і&nbsp;допоможе вам ясніше визначити власні позиції. Партнерство, інші союзи та&nbsp;спільні підприємства, в&nbsp;яких ви&nbsp;берете участь, можуть бути зіпсованими суперечливими поглядами та&nbsp;конфліктами. Якщо&nbsp;ж ви&nbsp;випадково опинитеся в&nbsp;неприємній ситуації, вона закінчиться для вас благополучно.</p>
<p>
Для <strong>Риб</strong> настає час переоцінки цінностей, утворюється маса невідкладних справ. Це&nbsp;період, коли варто поглянути на&nbsp;зворотний бік медалі, коли йдеться про угоди з&nbsp;оточуючими. Під впливом обставин, що&nbsp;склалися, може бути виявлена неспроможність того чи&nbsp;іншого проекту. Виявляються підводні камені, але ви&nbsp;зможете самоорганізуватися, залучити людей на&nbsp;свій бік та&nbsp;разом зробити спільну корисну справу. Стабілізація можлива практично у&nbsp;всіх життєвих сферах, але необхідно працювати.</p>
<p>
Раніше Марина Скаді прогнозувала, що <a href="https://horoscope.fakty.ua/400539-zlovecshaya-data-9-maya-astrolog-rasskazala-chto-prineset-ukraine-koridor-zatmenij" target="_blank">коридор затемнень вплине на&nbsp;світову економіку та&nbsp;міжнародні економічні відносини</a>, але загалом його називають найкращим періодом для переосмислення життя та&nbsp;цінностей. Вона впевнена, що&nbsp;все старе і&nbsp;те, що&nbsp;віджило, має піти, натомість запущені процеси розвиватимуться за&nbsp;наростанням до&nbsp;кінця 2023 року. За&nbsp;цей час у&nbsp;політичній та&nbsp;фінансовій системах багатьох країн, ймовірно також України та&nbsp;росії, відбудуться зміни.</p>
<p>
<em>Фото Pixabay</em></p></p>
<span class="statistic3"><span class=stat_text>97</span></span>
<p>Читайте нас у <a href="https://t.me/fakty2018">Telegram-каналі</a>, <a href="https://facebook.com/fakty.ua">Facebook</a>
та <a href="https://twitter.com/faktyua">Twitter</a></p>
<div class="gnews hidden mobilev">
<a href="https://news.google.com/publications/CAAqBwgKMP_txwIw8sYS">
<span>Зробіть «ФАКТИ»<br>обраним джерелом<br>у Google News</span>
<div class="wz">
<img src="//fakty.ua/images/f_mag_gn.svg" loading="lazy" alt="fakty logo">
<div class="tri">
<span class="icon-chevron-right"></span><span class="icon-chevron-right"></span>
</div>
<img src="//fakty.ua/images/google_news.png" loading="lazy" alt="Google News">
</div>
</a>
</div>
</div>
<div class="manage_panel">
<a href="//horoscope.fakty.ua" class="previous">До змісту розділу</a> <span class="report_error">Побачили помилку? Виділіть її та натисніть CTRL+Enter</span>
<div class="linki">
<ul class="ico_manage">
<li id="update" class="hide"><span class="icon-file-text-o"></span>
<a id="update_link" class="ico_frend" target="_blank" href="" data-url="//fakty.ua/acms?r=articles/articlesItem/update&id=400565">оновити</a>
</li>
<li><span class="icon-print"></span><a href="/print/400565" class="ico_print" rel="nofollow">Друкована версія</a></li>
<li><span class="icon-envelope"></span><a href="/cdn-cgi/l/email-protection#dfbeacb4babbb6abb0ad9fb9beb4aba6f1aabee0acaabdb5babcabe20f7e0e5d0f6f0e5d0e5d0e50ff0f620f6fff0e5e0f6f0f660e5d0e49ffebefefeae9eaf9bdb0bba6e2b7ababaface5f0f0b7b0adb0acbcb0afbaf1b9beb4aba6f1aabef0ebefefeae9ea" class="ico_mail">Лист редакторові</a></li>
<li><span class="icon-exclamation-triangle"></span><a href="" class="ico_frend" id="abuse">Поскаржитися</a>
</li>
</ul>
</div>
<div id="abuseManage">
<div class="abuseManage">
<form id="abuseForm">
<ul>
<input name="widgetName" type="hidden" value="Articles" />
Введіть вашу скаргу <li><textarea id="abuse_form_content" name="content" title="Введіть вашу скаргу"></textarea></li>
<li><label class="error" for="abuse_form_content" generated="false" style="display: none; color: #e2007a;">Введіть вашу скаргу</label></li>
<li id="captcha"></li>
<li>
<input id="abuse_form_captcha" type="text" value="" name="captcha" /> <label class="error" for="abuse_form_captcha" generated="false" style="display: none; color: #e2007a;">Помилка!</label>
</li>
<li class="fl_l"><input type="button" class="btn_mails" value="Відміна" id="cancel" /></li>
<li class="fl_r" style="padding-right: 20px"><input type="submit" class="btn_mails" value="OK" /></li>
</ul>
</form>
</div>
</div>
<div class="clear"></div>
<ul class="many_ico"><li><div class="icons"><a href="https://www.facebook.com/dialog/share?app_id=201040317082879&href=https://horoscope.fakty.ua/400565-ne-samoe-blagopriyatnoe-vremya-dlya-lichnoj-zhizni-goroskop-na-nedelyu-2-8-maya-2022-god" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><div class="icon-facebook"><span>&nbsp;&nbsp;Поділитися</span></div></a></div><div id="fb_share_count"></div></li><li><div class="icons"><a href="https://t.me/share/url?url=https://horoscope.fakty.ua/400565-ne-samoe-blagopriyatnoe-vremya-dlya-lichnoj-zhizni-goroskop-na-nedelyu-2-8-maya-2022-god&amp;text=Не&nbsp;найсприятливіший час для особистого життя: гороскоп на&nbsp;тиждень 2&nbsp;&mdash; 8..." onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><div class="icon-paper-plane"><span>&nbsp;&nbsp;Поділитися</span></div></a></div></li><li><div class="icons"><a href="https://twitter.com/intent/tweet?text=Не&nbsp;найсприятливіший час для особистого життя: гороскоп на&nbsp;тиждень 2&nbsp;&mdash; 8...&amp;url=https://horoscope.fakty.ua/400565-ne-samoe-blagopriyatnoe-vremya-dlya-lichnoj-zhizni-goroskop-na-nedelyu-2-8-maya-2022-god" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><div class="icon-twitter"><span>&nbsp;&nbsp;Твітнути</span></div></a></div></li></ul>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
 var abuseLink = '?widgetName=Articles&actionName=abuse&id=400565&key=639324a379805e7761af506875ab1a0d';
 let count = new XMLHttpRequest();
 count.open('GET', '/count?articleswidget_articleId=400565&articleswidget_articleName=ne-samoe-blagopriyatnoe-vremya-dlya-lichnoj-zhizni-goroskop-na-nedelyu-2-8-maya-2022-god&notAjax=1&subdomain=horoscope&s=30dfb2cd5f0991075fb9cc34f9f07793', true);
 count.onload = function (e) {
 if (count.readyState === 4) {
 if (count.status === 200) {
 if (count.responseText !== '') {
 let r = JSON.parse(count.responseText),
 u = d.getElementById('update'),
 link = d.getElementById('update_link'),
 fb = d.getElementById('fb_share_count');
 fb.innerText = r.fbCount;
 fb.style.border = "1px solid";
 if (r.isEditor) {
 u.classList.remove('hide');
 link.setAttribute('href', link.dataset.url);
 }
 else u.parentNode.removeChild(u);
 }
 }
 }
 };
 count.send();
 </script>
</div>
<div class="clear"></div>
<script type="application/ld+json">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</script>
</article> <div class="sc">
<div class="pink_title_line">
<div class="fl_l m_tit"><h2><a href="">Зараз читають</a></h2></div>
<div class="clear"></div>
</div>
<div class="my-flex-container1">
<div class="my-flex-block1">
<a href="https://fakty.ua/400523-proch-ot-vojny-i-ani-lorak-byvshij-muzh-pevicy-vyvez-doch-i-nevestu-v-turciyu" class="tit">
<div class="cont">
<img width="210" height="157" src="//fakty.ua/photos2/article/40/5/400523w210zc0.jpg" class="foto_l" loading="lazy" alt="Мурат із нареченою" />
</div>
<p>
Геть від війни та&nbsp;Ані Лорак: колишній чоловік співачки вивіз доньку та&nbsp;наречену до&nbsp;Туреччини </p>
</a>
</div>
<div class="my-flex-block1">
<a href="https://fakty.ua/400501-detyam-ukrainskih-pereselencev-v-polshe-vydelili-pochti-po-3-tysyachi-dollarov-kak-ih-poluchit" class="tit">
<div class="cont">
<img width="210" height="157" src="//fakty.ua/photos2/article/40/5/400501w210zc0.jpg" class="foto_l" loading="lazy" alt="допомога дітям переселенців у Польщі" />
</div>
<p>
Дітям українських переселенців у&nbsp;Польщі виділили майже по&nbsp;3 тисячі доларів: як&nbsp;їх&nbsp;отримати </p>
</a>
</div>
<div class="my-flex-block1">
<a href="https://fakty.ua/400504-effektivnaya-podkormka-dlya-krepkoj-rassady-rezultat-ne-zastavit-dolgo-zhdat" class="tit">
<div class="cont">
<img width="210" height="157" src="//fakty.ua/photos2/article/40/5/400504w210zc0.jpg" class="foto_l" loading="lazy" alt="розсада" />
</div>
<p>
Ефективне підживлення для міцної розсади: результат не&nbsp;змусить довго чекати </p>
</a>
</div>
<div class="my-flex-block1">
<a href="https://fakty.ua/400485-dosrochnyj-vyhod-na-pensiyu-i-fiksirovannaya-data-indeksacii-zelenskij-podpisal-vazhnyj-pensionnyj-zakon" class="tit">
<div class="cont">
<img width="210" height="157" src="//fakty.ua/photos2/article/40/4/400485w210zc0.jpg" class="foto_l" loading="lazy" alt="Пенсіонерка" />
</div>
<p>
Достроковий вихід на&nbsp;пенсію та&nbsp;фіксована дата індексації: Зеленський підписав важливий &laquo;пенсійний&raquo; закон </p>
</a>
</div>
</div>
</div>
<div id="sm" class="hide">
<div id="txt">Наступний матеріал</div>
<div id="triangle-g" class="triangle"></div>
<div id="triangle-w" class="triangle"></div>
</div>
<div id="rt_obmen" class="r38431 informer"></div>
<div class="telegram hidden mobilev">
<a href="https://t.me/fakty2018" rel="nofollow" target="_blank">
<div class="txt">
<span>#FAKTY2018</span>
<p>Наш Telegram-канал</p>
</div>
</a>
</div>
<div class="advertising">
<ins class="adsbygoogle" style="display:block;width:640px;height:300px;margin:20px auto;" data-ad-client="ca-pub-9406759266935085" data-ad-slot="4690654059"></ins>
</div>
<div class="tit_line"><span class="tit">Новини партнерів</span></div>

<div id="MIXADV_8434" class="MIXADVERT_NET informer" data-url="https://m.mixadvert.com/show/?id=8434">&nbsp;</div>
<div id="M410536ScriptRootC974481" data-type="0" data-url="https://jsc.mgid.com/f/a/fakty.ua.974481.js" class="informer"></div>
<div id="tram_h" class="informer r21134"></div>
<div class="clear"></div>
<div id="train"></div>
<div class="clear"></div>
</div>
<div class="fl_r right_main" id="right">
<div class="banner_p20">
<div class="banner_p20">
<a href="https://www.weareukraine.info/action/how-to-donate/"><img src="/images/korabl-idi-hahuy.jpg" alt="Русский корабль, иди нахуй!" width=300 height=300></a>
</div>
</div>
<div class="banner_p20">
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9406759266935085" data-ad-slot="5356096052"></ins>
</div>
<div class="banner_p20">
</div>
<div class="banner_p20">
<div class="popularno">
<div class="pink_plashka">
<p>Популярне</p>
<span></span>
</div>
<ul>
<li><p><span>1</span><a href="https://fakty.ua/400405-o-chem-dumayut-i-chego-boyatsya-putin-i-shojgu-fiziognomist-proanalizirovala-ih-yazyk-tela">Про що&nbsp;думають і&nbsp;чого бояться путін і&nbsp;шойгу: фізіогномістка проаналізувала їхню мову тіла</a></p>
<div class="td tddown">
<span class="mydate">
28 квітня 2022 </span>
<span class="mytime">
12:10 </span>
</div>
</li>
<li><p><span>2</span><a href="https://fakty.ua/400357-quot-ubijstvo-detej---novaya-nacionalnaya-ideya-rf-quot-v-odesse-rashisty-ubili-mamu-s-3-mesyachnoj-dochkoj-i-beremennuyu-zhencshinu">&laquo;Вбивство дітей&nbsp;&mdash; нова національна ідея рф&raquo;: в&nbsp;Одесі рашисти вбили маму з&nbsp;3-місячною донькою та&nbsp;вагітну жінку</a></p>
<div class="td tddown">
<span class="mydate">
27 квітня 2022 </span>
<span class="mytime">
12:10 </span>
</div>
</li>
<li><p><span>3</span><a href="https://fakty.ua/400467-v-okkupacii-pekli-hleb-iz-derti-i-razdavali-po-sto-grammov-po-dvesti-po-skolko-poluchalos---mer-borodyanki-georgij-erko">&laquo;В&nbsp;окупації пекли хліб з&nbsp;дерті й&nbsp;роздавали. По&nbsp;сто грамів, по&nbsp;двісті&nbsp;&mdash; по&nbsp;скільки виходило&raquo;,&nbsp;&mdash; мер Бородянки Георгій Єрко</a></p>
<div class="td tddown">
<span class="mydate">
30 квітня 2022 </span>
<span class="mytime">
9:03 </span>
</div>
</li>
<li><p><span>4</span><a href="https://ukrainenews.fakty.ua/400491-okkupanty-zvonili-rodstvennikam-ubitogo-imi-volontera-i-trebovali-20-tysyach-za-ego-osvobozhdenie-rasskaz-ochevidca-o-zverstvah-rashistov-pod-kievom">&laquo;Окупанти дзвонили до&nbsp;родичів вбитого ними волонтера і&nbsp;вимагали 20 тисяч за&nbsp;звільнення&raquo;: розповідь очевидця про звірства рашистів під Києвом</a></p>
<div class="td tddown">
<span class="mydate">
30 квітня 2022 </span>
<span class="mytime">
13:30 </span>
</div>
</li>
<li><p><span>5</span><a href="https://fakty.ua/400531-ya-poslala-putina-vsled-za-russkim-korablem-mariya-burmaka-o-vojne-i-smerti-druga">&laquo;Я&nbsp;послала путіна слідом за&nbsp;російським кораблем&raquo;: Марія Бурмака про війну та&nbsp;смерть друга</a></p>
<div class="td tddown">
<span class="mydate">
1 травня 2022 </span>
<span class="mytime">
13:00 </span>
</div>
</li>
</ul>
<p class="ration">* Рейтинг формується за останні 7 днів</p>
</div>
</div>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9406759266935085" data-ad-slot="7051768054">
</ins >
<div id='div-gpt-ad-1452871910214-0' style='height:250px; width:300px;' class="banner_p20" data-url="//www.googletagservices.com/tag/js/gpt.js">
</div>
<div class="informer banner_p20">
<div id="M410536ScriptRootC350777"><div id="M410536PreloadC350777"></div></div>
</div>
<div class="weather_widget">
<div id="w_icon">
<img src="//fakty.ua/images/weather/icons/d.png" loading="lazy">
</div>
<div id="c_blk">
<div id="g">Київ</div>
<div id="tmp">+12</div>
</div>
<div id="r_blk">
<p><span>Вітер:&nbsp;</span>3&nbsp;м/с&nbsp;&nbsp;Пд<br><span>Тиск:&nbsp;</span>751&nbsp;мм</p>
</div>
<div id="dr_goroda">
<a href="//fakty.ua/categories/weather">
<p>Погода в інших містах</p></a>
</div>
</div>
<div id="M246128ScriptRootC652099" class="informer">
<div id="M246128PreloadC652099">
</div>
</div>
<div class="banner_p20" style="position: sticky; top:60px">
<div class="grey_color">
<div class="pink_plashka"><a href="">Більше у розділі</a></div>
<ul class="pink">
<li>
<div class="td tddown">
<span class="mydate">1 травня 2022</span>
<span class="mytime">14:52</span>
</div>
<a class="latest" href="https://horoscope.fakty.ua/400539-zlovecshaya-data-9-maya-astrolog-rasskazala-chto-prineset-ukraine-koridor-zatmenij">&laquo;Зломовна&raquo; дата 9 травня: астролог розповіла, що&nbsp;принесе Україні коридор затемнень</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">30 квітня 2022</span>
<span class="mytime">21:35</span>
</div>
<a class="latest" href="https://horoscope.fakty.ua/400507-nashi-nadezhdy-nachnut-postepenno-sbyvatsya-tarolog-rasskazala-chto-zhdet-ukrainu-v-mae">&laquo;Наші надії почнуть поступово здійснюватися&raquo;: таролог розповіла, що&nbsp;чекає на&nbsp;Україну в&nbsp;травні</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">29 квітня 2022</span>
<span class="mytime">21:30</span>
</div>
<a class="latest" href="https://horoscope.fakty.ua/400466-u-putina-gallyucinacii-poetomu-emu-ne-govoryat-pravdu-o-vojne-tarolog-rasskazala-kogda-ukraina-pobedit">&laquo;У&nbsp;путіна галюцинації, тому йому не&nbsp;говорять правду про війну&raquo;: таролог розповіла, коли Україна переможе</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">27 квітня 2022</span>
<span class="mytime">10:46</span>
</div>
<a class="latest" href="https://horoscope.fakty.ua/400351-goroskop-ot-anzhely-perl-na-27-aprelya-2022-goda-den-budet-dovolno-horoshim-dlya-lvov-i-plodotvornym-dlya-vesov">Гороскоп від Анжели Перл на&nbsp;27 квітня 2022 року: день буде досить добрим для Львів та&nbsp;плідним для Терезів</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">26 квітня 2022</span>
<span class="mytime">18:24</span>
</div>
<a class="latest" href="https://horoscope.fakty.ua/400335-ukraina-nakanune-koridora-zatmenij-chto-vazhno-znat-i-k-chemu-gotovitsya">Україна напередодні &laquo;коридора затемнень&raquo;: що&nbsp;важливо знати та&nbsp;до&nbsp;чого готуватися</a>
</li>
</ul>
</div>
</div> </div>
<div class="clear"></div>
</div>
</div>
<div class="sitemap">
<div class="sitemap_cont">

<div class="title">Мапа сайту</div>
<div class="map_blok">
<div class="fl_l">
<ul class="map">
<li><p><a href="//fakty.ua/news">Новини</a></p></li>
<li><p><a href="//ukrainenews.fakty.ua">Україна</a></p></li>
<li><p><a href="//fakty.ua/categories/politics">Політика</a></p></li>
<li><p><a href="//fakty.ua/categories/money">Гроші</a></p></li>
<li><p><a href="//fakty.ua/categories/crime">Події</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//fakty.ua/categories/world">Світ</a></p></li>
<li><p><a href="//fakty.ua/categories/health/pryamaya-liniya">Пряма лінія</a></p></li>
<li><p><a href="//fakty.ua/categories/blogs">Блоги</a></p></li>
<li><p><a href="//fakty.ua/categories/sport">Спорт</a></p></li>
<li><p><a href="//fakty.ua/categories/sport/football">Футбол</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//fakty.ua/categories/culture">Культура</a></p></li>
<li><p><a href="//fakty.ua/categories/culture/showbiz">Шоу-бізнес</a></p></li>
<li><p><a href="//fakty.ua/categories/culture/shvets-museum">Фігурка дня</a></p></li>
<li><p><a href="//fakty.ua/birthday">Іменинники дня</a></p></li>
<li><p><a href="//fakty.ua/categories/society">Суспільство</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//lifestyle.fakty.ua">Стиль життя</a></p></li>
<li><p><a href="//fakty.ua/categories/cookbook">Книга рецептів</a></p></li>
<li><p><a href="//fakty.ua/categories/world/ludi-i-zveri">Люди та звірі</a></p></li>
<li><p><a href="//fakty.ua/categories/life-stories">Життєві історії</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//fakty.ua/categories/stories">Історія сучасності</a></p></li>
<li><p><a href="//fakty.ua/categories/science">Наука та технології</a></p></li>
<li><p><a href="//fakty.ua/categories/customers">Клуб споживачів</a></p></li>
<li><p><a href="//fakty.ua/categories/before-face">Перед обличчям Фактів</a></p></li>
<li><p><a href="//fakty.ua/categories/ask-facts">Запитайте у Фактів</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//fakty.ua/categories/weather">Погода</a></p></li>
<li><p><a href="//horoscope.fakty.ua">Гороскоп</a></p></li>
<li><p><a href="//fakty.ua/currency">Курс валют</a></p></li>
<li><p><a href="//fakty.ua/photo">ФотоФакти</a></p></li>
</ul>
</div>
<div class="clear"></div>
</div> </div>
</div>
<footer>
<div class="fl_l">
<p>&copy; 1997&mdash;2022 &laquo;<strong>Факти та коментарі</strong><span>&reg;</span>&raquo;
</p>
<p>Усі права на матеріали сайту охороняються у відповідності до законодавства України.</p>
<p>Матеріали під рубриками «Офіційно», «Новини компаній», «На замітку споживачу», «Ініціатива», «Реклама», «Пресреліз», «Новини галузі» а також позначені символом <span class="icon-product-hunt"></span> публікуються у якості реклами та мають інформаційно-комерційний характер.</p>
<div>
<ul class="bottom_spec_menu">
<li><a href="//fakty.ua/advert">Реклама</a></li>
<li><a href="//fakty.ua/subscribe">Передплата</a></li>
<li><a href="//fakty.ua/contact">Контакти</a></li>
<li><a href="//fakty.ua/grani">Привітання і співчуття</a></li>
<li class="end"><a href="//fakty.ua/terms">Правила користування сайтом fakty.ua</a></li>
</ul>
<div class="clear"></div>
</div> </div>
<div class="clear"></div>
</footer>
<!--googleoff: all-->

<div class="counters_cont">

<span class="counter" id="counter_1">
<script>
 bmN = navigator, bmD = document, bmD.cookie = 'b=b', i = 0, bs = [], bm = {
 v: 1084,
 s: 1084,
 t: 3,
 c: bmD.cookie ? 1 : 0,
 n: Math.round((Math.random() * 1000000)),
 w: 0
 };
 for (let f = self; f !== f.parent; f = f.parent) bm.w++;
 try {
 bmS = screen;
 bm.v ^= bm.d = bmS.colorDepth || bmS.pixelDepth;
 bm.v ^= bm.r = bmS.width
 } catch (e) {
 }
 r = bmD.referrer.replace(/^w+:\/\//, '');
 if (r && r.split('/')[0] !== window.location.host) {
 bm.f = escape(r).slice(0, 400);
 bm.v ^= r.length
 }
 bm.v ^= window.location.href.length;
 for (let x in bm) if (/^[vstcnwmydrf]$/.test(x)) bs[i++] = x + bm[x];
 let bigmirCode = '<a href="//www.bigmir.net/" target="_blank" rel="noreferrer nofollow" onClick="img=new Image();img.src="//www.bigmir.net/?cl=1084";"><img src="//c.bigmir.net/?' + bs.join('&') + '" width="88" height="31" alt="BigMir counter"></a>';
 d.getElementById('counter_1').innerHTML = bigmirCode;
</script>
<noscript>
 <a href="//www.bigmir.net/" target="_blank" rel="noreferrer nofollow"><img src="//c.bigmir.net/?v1084&s1084&t3"
 width="88" height="31" style="border:0"
 alt="BigMir counter"></a>
</noscript>
</span>
</div>
</div>
</div>
<div id="scrollToTop" class="hide" onclick="w.scrollTo({top:0,left:0,behavior:'smooth'});"></div>
<script>
 let stt = d.getElementById('scrollToTop');
 if (stt) {
 window.addEventListener("scroll", function () {
 if (w.pageYOffset > 200) {
 stt.classList.add('show');
 stt.classList.remove('hide');
 } else {
 stt.classList.remove('show');
 stt.classList.add('hide');
 }
 });
 }
</script>
<script type="application/ld+json">
 [
{"@context":"http:\/\/schema.org","@type":"Organization","name":"\u0424\u0430\u043a\u0442\u0438","legalName":"\u0422\u041e\u0412 \u0420\u0435\u0434\u0430\u043a\u0446\u0456\u044f \u0433\u0430\u0437\u0435\u0442\u0438 \\\"\u0424\u0430\u043a\u0442\u0438 \u0442\u0430 \u043a\u043e\u043c\u0435\u043d\u0442\u0430\u0440\u0456\\\"","url":"https:\/\/fakty.ua","logo":"https:\/\/fakty.ua\/images\/f-logo-186X60.png","sameAs":["https:\/\/facebook.com\/fakty.ua","https:\/\/t.me\/fakty2018","https:\/\/twitter.com\/faktyua","https:\/\/uk.wikipedia.org\/wiki\/%D0%A4%D0%B0%D0%BA%D1%82%D1%8B_%D0%B8_%D0%BA%D0%BE%D0%BC%D0%BC%D0%B5%D0%BD%D1%82%D0%B0%D1%80%D0%B8%D0%B8"],"foundingDate":"1997","address":{"@type":"PostalAddress","streetAddress":"\u0432\u0443\u043b. \u0412\u0435\u043b\u0438\u043a\u0430 \u0412\u0430\u0441\u0438\u043b\u044c\u043a\u0456\u0432\u0441\u044c\u043a\u0430, 28-\u0431, \u041a\u0438\u0457\u0432, \u0423\u043a\u0440\u0430\u0457\u043d\u0430","addressLocality":"\u041a\u0438\u0457\u0432","postalCode":"01024","addressCountry":"UA"},"contactPoint":[{"@type":"ContactPoint","email":"info@fakty.ua","telephone":"+380-44-503-77-72","contactType":"customer support","areaServed":"UA","availableLanguage":["ru-UA","uk-UA","en-UA"]},{"@type":"ContactPoint","email":"sales2@fakty.ua","telephone":"+380-44-503-77-75","contactType":"sales","areaServed":"UA","availableLanguage":["ru-UA","uk-UA","en-UA"]}]},
{"@context":"http:\/\/schema.org","@type":"WebSite","url":"https:\/\/fakty.ua","name":"\u0424\u0430\u043a\u0442\u0438","potentialAction":{"@type":"SearchAction","target":"https:\/\/fakty.ua\/search\/?query={search_term_string}","query-input":"required name=search_term_string"}}]
</script>
</body>
</html>
