<!DOCTYPE html>
<html lang="uk">
<head>
<title>Гороскоп Павла Глоби на січень - поради всім знакам зодіаку - &laquo;ФАКТИ&raquo;</title><meta property="og:type" content="article" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:creator" content="@faktyua" />
<meta property="og:title" content="Гороскоп Павла Глоби на січень 2022: у які дні краще приймати важливі рішення та коли варто виявити обережність" />
<meta property="twitter:title" content="Гороскоп Павла Глоби на січень 2022: у які дні краще приймати важливі рішення та коли варто виявити обережність" />
<meta property="fb:app_id" content="201040317082879" />
<meta property="og:description" content="У житті багатьох людей настане період змін" />
<meta property="twitter:description" content="У житті багатьох людей настане період змін" />
<meta property="og:url" content="https://horoscope.fakty.ua/393021-goroskop-pavla-globy-na-yanvar-2022-v-kakie-dni-luchshe-vsego-prinimat-vazhnye-resheniya-i-kogda-stoit-proyavit-ostorozhnost" />
<meta name="robots" content="max-image-preview:large" />
<meta property="og:image" content="https://fakty.ua/photos2/article/39/30/393021_fb_180151.jpg" />
<meta property="og:image:width" content="1719" />
<meta property="og:image:height" content="900" />
<meta property="twitter:image" content="https://fakty.ua/photos2/article/39/30/393021.jpg" />
<meta name="description" content="Павло Глоба назвав сприятливі дні січня 2022 року і дні, коли не варто планувати нічого серйозного" />
<meta name="keywords" content="Гороскоп, Павла, Глоби, насічень, уякі, краще, приймати, важливі, рішення, таколи, варто, виявити, обережність" />
<link rel="amphtml" href="https://amp.horoscope.fakty.ua/393021-goroskop-pavla-globy-na-yanvar-2022-v-kakie-dni-luchshe-vsego-prinimat-vazhnye-resheniya-i-kogda-stoit-proyavit-ostorozhnost" />
<link rel="canonical" href="https://horoscope.fakty.ua/393021-goroskop-pavla-globy-na-yanvar-2022-v-kakie-dni-luchshe-vsego-prinimat-vazhnye-resheniya-i-kogda-stoit-proyavit-ostorozhnost" />
<link hreflang="ru" rel="alternate" href="https://horoscope.fakty.ua/ru/393021-goroskop-pavla-globy-na-yanvar-2022-v-kakie-dni-luchshe-vsego-prinimat-vazhnye-resheniya-i-kogda-stoit-proyavit-ostorozhnost" />
<link hreflang="uk" rel="alternate" href="https://horoscope.fakty.ua/393021-goroskop-pavla-globy-na-yanvar-2022-v-kakie-dni-luchshe-vsego-prinimat-vazhnye-resheniya-i-kogda-stoit-proyavit-ostorozhnost" />
<meta charset="UTF-8">
<meta name="theme-color" content="#ffffff">
<meta content="width=device-width, initial-scale=1, maximum-scale=2" name="viewport" />
<meta http-equiv="x-ua-compatible" content="ie=edge">
<link rel="apple-touch-icon" sizes="180x180" href="//fakty.ua/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="//fakty.ua/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="//fakty.ua/favicon-16x16.png">
<link rel="manifest" href="/manifest.json">
<link rel="mask-icon" href="//fakty.ua/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="//fakty.ua/favicon.ico">
<link rel="dns-prefetch" href="//fakty.ua">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//www.google.com">
<link rel="dns-prefetch" href="//www.google.com.ua">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//cdn.admixer.net">
<link rel="dns-prefetch" href="//c.bigmir.net">
<link rel="dns-prefetch" href="//counter.yandro.ru">
<link rel="dns-prefetch" href="//tpc.googlesyndication.com">
<link rel="dns-prefetch" href="//cdn.ampproject.org">
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net">
<link rel="dns-prefetch" href="//www.googletagmanager.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//inv-nets.admixer.net">
<link rel="dns-prefetch" href="//inv-nets-eu.admixer.net">
<link rel="dns-prefetch" href="//www.googletagservices.com">
<link rel="dns-prefetch" href="//partner.googleadservices.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//cm.g.doubleclick.net">
<link rel="dns-prefetch" href="//phoenix-widget.com">
<link rel="dns-prefetch" href="//cdn.phoenix-widget.com">
<link rel="dns-prefetch" href="//adservice.google.com.ua">
<link rel="dns-prefetch" href="//adservice.google.com">
<link rel="dns-prefetch" href="//servicer.mgid.com">
<link rel="dns-prefetch" href="//jsc.mgid.com">
<link href="https://fakty.ua" rel="preconnect" crossorigin>
<link href="https://www.googletagmanager.com" rel="preconnect" crossorigin>
<link href="https://c.bigmir.net" rel="preconnect" crossorigin>
<link href="https://pagead2.googlesyndication.com" rel="preconnect" crossorigin>
<link href="https://www.google-analytics.com" rel="preconnect" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-500_c.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-500.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-600_c.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-600.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/fakty_ico.woff2" type="font/woff2" crossorigin>
<style>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</style>
<link rel="stylesheet" href="/css/style.css">
<link rel="stylesheet" href="/css/style-new.css?v=3">
<link rel="stylesheet" href="/css/uz.css" media="screen and (min-width:641px) and (max-width:1366px)">
<link rel="stylesheet" href="/css/mobilev.css?v=3" media="screen and (min-width:200px) and (max-width:640px)">
<script>
 const d = document, w = window, h = w.location.href, D = new Date();
 const pageLanguage = h.search('fakty.ua/ru') !== -1 ? 'ru' : 'uk';
 const isMobile = window.matchMedia("(max-width: 640px)");
 const getScript = function(url, id, el) {
 let tag = 'script',
 scriptTag = d.createElement(tag),
 firstScriptTag = d.getElementsByTagName(tag)[0];
 if (el) firstScriptTag = el;
 if (id) scriptTag.id = id;
 scriptTag.src = url;
 scriptTag.async = true;
 scriptTag.defer = true;
 firstScriptTag.parentNode.insertBefore(scriptTag, firstScriptTag);
 };
 d.addEventListener("DOMContentLoaded", function () {
 if (pageLanguage === 'ru') {
 uk.setAttribute('href', h.replace('/ru','').replace(/\/$/,''));
 }
 else {
 ru.setAttribute('href', h.replace('fakty.ua/','fakty.ua/ru/').replace(/\/$/,''));
 }
 getScript("https://www.googletagmanager.com/gtag/js?id=UA-18927224-1");
 w.dataLayer = w.dataLayer || [];
 function gtag() {
 dataLayer.push(arguments);
 }
 gtag('js', new Date());
 gtag('config', 'UA-18927224-1');
 if (isMobile.matches) {
 let r = d.getElementById('right');
 r.parentNode.removeChild(r);
 getScript('/js/bundle-m.js?v=62')
 } else {
 getScript('/js/bundle_d.js?v=25')
 }
 });
 </script>
<link rel="alternate" type="application/rss+xml" title="Україна" href="//fakty.ua/rss_feed/ukraine" />
<link rel="alternate" type="application/rss+xml" title="Світ" href="//fakty.ua/rss_feed/world" />
<link rel="alternate" type="application/rss+xml" title="Політика" href="//fakty.ua/rss_feed/politics" />
<link rel="alternate" type="application/rss+xml" title="Події" href="//fakty.ua/rss_feed/crime" />
<link rel="alternate" type="application/rss+xml" title="Здоров'я" href="//fakty.ua/rss_feed/health" />
<link rel="alternate" type="application/rss+xml" title="Спорт" href="//fakty.ua/rss_feed/sport" />
<link rel="alternate" type="application/rss+xml" title="Культура" href="//fakty.ua/rss_feed/culture" />
<link rel="alternate" type="application/rss+xml" title="Історія сучасності" href="//fakty.ua/rss_feed/stories" />
<link rel="alternate" type="application/rss+xml" title="Життєві історії" href="//fakty.ua/rss_feed/life-stories" />
<link rel="alternate" type="application/rss+xml" title="Наука" href="//fakty.ua/rss_feed/science" />
<link rel="alternate" type="application/rss+xml" title="Гроші" href="//fakty.ua/rss_feed/money" />
<link rel="alternate" type="application/rss+xml" title="Суспільство" href="//fakty.ua/rss_feed/society" />
<link rel="alternate" type="application/rss+xml" title="Шоу-бізнес" href="//fakty.ua/rss_feed/show-business" />
<link rel="alternate" type="application/rss+xml" title="Стиль життя" href="//fakty.ua/rss_feed/style" />
<link rel="alternate" type="application/rss+xml" title="Книга рецептів" href="//fakty.ua/rss_feed/cookbook" />
<link rel="alternate" type="application/rss+xml" title="Інтерв'ю" href="//fakty.ua/rss_feed/interview" />
<link rel="alternate" type="application/rss+xml" title="Клуб споживачів" href="//fakty.ua/rss_feed/customers" />
<link rel="alternate" type="application/rss+xml" title="Всі новини" href="//fakty.ua/rss_feed/all" />
</head>
<body>
<div class="fon_kartinka">
<div class="page_cnt">
<div class="page_content_mainb">
<div class="shapka_fix">
<div class="top_pink1">
<div class="myline"></div>
<div class="logo">
<a href="//fakty.ua">
<img src="//fakty.ua/images/f-logo_uk.svg" height="56" width="182" alt="Факти fakty.ua"></a>
</div>
<div class="pink_menu">
<div class="top_social">
<div class="icons">
<a href="//facebook.com/fakty.ua" rel="nofollow"><span class="icon-facebook"></span></a>
<a href="//t.me/fakty2018" rel="nofollow"><span class="icon-paper-plane"></span></a>
<a href="//twitter.com/faktyua" rel="nofollow"><span class="icon-twitter"></span></a>
<a href="//fakty.ua/rss"><span class="icon-rss"></span></a>
</div>
</div>
<div class="curr">
<a href="//fakty.ua/currency">
<span id="c840">27.16 / 27.42</span>
<span id="c978">30.56 / 31.02</span>
</a>
</div>
<a href="//fakty.ua/weather">
<div class="weath">
<span>Київ:&nbsp;+7</span>
</div>
</a>
<div class="vhod_vihod">
<ul id="loginForm" style="display:none">
<li class="begin">
<a id="login_link" href="//fakty.ua/login" class="my_shadow register_link" rel="nofollow">вхід</a>
</li>
</ul>
<ul id="profileForm" style="display:none">
<li class="begin">
<a class="yellow_login" href="" data-url="//fakty.ua/profile" rel="nofollow"><span id="loginText"></span></a>
<ul>
<li><a href="" data-url="//fakty.ua/profile">профіль</a></li>
<li><a class="register_link" href="" data-url="//fakty.ua?logout=1" rel="nofollow">вихід</a></li>
</ul>
</li>
</ul>
</div>
<div class="menu_archive">
<a href="//fakty.ua/archive/2022/1">архів</a>
</div>
</div>
<div class="poisk">
<img src="//fakty.ua/images/poisk.svg" alt="ПОИСК">
<form id="search-form" onsubmit="window.location = '//fakty.ua/search/?query='+document.getElementById('search-field').value+''; return false;" action="#">
<input type="submit" name="submit" id="search-btn">
<label for="search-field" style="position: absolute;top:10px;left:-87px">пошук</label>
<input id="search-field" placeholder="Введите текст" type="search" onfocus="focusFunction()">
</form>
</div>
<div id="lang_switcher" class="uk">
<a href="" id="ru">рус</a>
<a href="" id="uk">укр</a>
</div>
<div id="mobile_menu_button" class="mobile_menu hidden">
</div>
<script>
 function focusFunction() {
 document.getElementById("search-btn").style.display = "block";
 }
 (function() {
 let mobileMenu = d.getElementById('mobile_menu_button');
 mobileMenu.addEventListener('click', function() {
 let mainMenu = d.getElementsByClassName('main_menu')[0],
 content = d.getElementsByClassName('left_main')[0],
 list = d.getElementById('navbar').getElementsByTagName('li');
 for(let i=0;i<list.length;i++) {list[i].classList.remove('hidden');}
 if (mainMenu.classList.contains('full')) {
 mobileMenu.classList.remove('active');
 mainMenu.classList.remove('full');
 content.classList.remove('hidden');
 }
 else {
 mobileMenu.classList.add('active');
 mainMenu.classList.add('full');
 content.classList.add('hidden');
 }
 }, false);
 })();
 </script>
</div>
<div class="main_menu">
<ul id="navbar">
<li class="hidden"><a href=//fakty.ua/news>Новини</a></li><li><a href=//ukrainenews.fakty.ua>Україна</a><ul><li><a href=//fakty.ua/categories/interview>Інтерв'ю</a></li><li><a href=//politics.fakty.ua>Політика</a></li><li><a href=//money.fakty.ua>Гроші</a></li><li><a href=//crime.fakty.ua>Події</a></li><li><a href=//fakty.ua/categories/blogs>Блоги</a></li></ul></li><li><a href=//world.fakty.ua>Світ</a></li><li><a href=//culture.fakty.ua>Культура</a><ul><li><a href=//fakty.ua/categories/culture/shvets-museum>Фігурка дня</a></li></ul></li><li><a href=//society.fakty.ua>Суспільство</a><ul><li><a href=//fakty.ua/categories/life-stories>Життєві історії</a></li><li><a href=//fakty.ua/categories/stories>Історія сучасності</a></li><li><a href=//science.fakty.ua>Наука</a></li><li><a href=//fakty.ua/categories/customers>Клуб споживачів</a></li><li><a href=//lifestyle.fakty.ua>Стиль життя</a></li><li><a href=//cookbook.fakty.ua>Книга рецептів</a></li></ul></li><li><a href=//health.fakty.ua>Здоров'я</a><ul><li><a href=//fakty.ua/categories/health/pryamaya-liniya>Пряма лінія</a></li></ul></li><li><a href=//sport.fakty.ua>Спорт</a><ul><li><a href=//fakty.ua/categories/sport/football>Футбол</a></li></ul></li><li><a href=//showbiz.fakty.ua>Шоу-бізнес</a></li><li class="hidden"><a href=//fakty.ua/contact>Контакти</a></li>
</ul>
</div>
</div>
<div class="topline">
<div class="topline-content">
<div class="tema">
<div class="tm">
<span class="spec">СПЕЦТЕМИ:</span>
</div>
<div id="tema_strelka_left">
<span class="icon-angle-double-left"></span>
</div>
<div id="tm_text">
<ul>
<li style="display:inline;"><a href="https://fakty.ua/theme/69"><nobr>Пандемія коронавірусу</nobr></a></li><span>&#124;</span>
<li style="display:inline;"><a href="https://fakty.ua/theme/72"><nobr>Карантин в Україні</nobr></a></li><span>&#124;</span>
<li style="display:inline;"><a href="https://fakty.ua/theme/74"><nobr>Світ після пандемії</nobr></a></li><span>&#124;</span>
<li style="display:inline;"><a href="https://fakty.ua/theme/78"><nobr>25 років потому</nobr></a></li>
</ul>
</div>
<div id="tema_strelka_right">
<span class="icon-angle-double-right"></span>
</div>
</div>
</div>
</div>
<div class="page_content_left">
<div class="fl_l left_main style_page">
<div class="news_left_column fl_l"><div class="pink_plashka">
<a href="//fakty.ua/news">Останні новини</a>
<span></span>
</div>
<div class="last_news1">
<ul class="pink">
<li id="393041">
<span class="time">
07:53 </span>
<a href="https://ukrainenews.fakty.ua/393041-boec-vsu-pogib-pod-obstrelom-na-donbasse-v-poslednij-den-2021-goda">
Боєць ЗСУ загинув під обстрілом на&nbsp;Донбасі в&nbsp;останній день 2021 року </a>
</li>
<li id="393040">
<span class="time">
07:31 </span>
<a href="https://weather.fakty.ua/393040-v-ukraine-nemnogo-poshtormit-potom-poholodaet-sinoptiki-rasskazali-o-pogode-v-pervye-dni-novogo-goda">
В&nbsp;Україні трохи &laquo;поштормить&raquo;, потім похолодає: синоптики розповіли про погоду у&nbsp;перші дні Нового року </a>
</li>
<li id="393021">
<span class="time">
06:45 </span>
<a href="https://horoscope.fakty.ua/393021-goroskop-pavla-globy-na-yanvar-2022-v-kakie-dni-luchshe-vsego-prinimat-vazhnye-resheniya-i-kogda-stoit-proyavit-ostorozhnost">
Гороскоп Павла Глоби на&nbsp;січень 2022: у&nbsp;які дні краще приймати важливі рішення та&nbsp;коли варто виявити обережність </a>
</li>
<li id="393018">
<span class="time">
06:15 </span>
<a href="https://society.fakty.ua/393018-den-ili-muromca-chto-obcshego-u-svyatogo-so-skazochnym-geroem-i-pochemu-1-yanvarya-v-starinu-gadali-na-pogodu">
День Іллі Муромця: що&nbsp;спільного у&nbsp;святого з&nbsp;казковим героєм і&nbsp;чому 1 січня за&nbsp;старих часів гадали на&nbsp;погоду </a>
</li>
<li id="393036">
<span class="time">
05:30 </span>
<a href="https://money.fakty.ua/393036-nalogi-povysyat-cenu-na-alkogol-servisy-google-i-facebook-i-mnogoe-drugoe" class="bold">
Податки підвищать ціну на&nbsp;алкоголь, сервіси Google та&nbsp;Facebook і&nbsp;багато іншого </a>
</li>
<li id="393016">
<span class="time">
00:30 </span>
<a href="https://society.fakty.ua/393016-pozdravleniya-s-godom-tigra-krasivye-otkrytki-stihi-i-tosty">
Вітання з&nbsp;роком Тигра: гарні листівки, вірші та&nbsp;тости </a>
</li>
<li id="392987">
<span class="time">
00:15 </span>
<a href="https://showbiz.fakty.ua/392987-rianna-poradovala-fanatov-na-novyj-god-seksualnym-foto-v-nizhnem-bele-sobstvennogo-brenda">
Ріанна потішила фанатів на&nbsp;Новий рік сексуальним фото у&nbsp;білизні власного бренду </a>
</li>
<li id="393034">
<span class="time">
00:05 </span>
<a href="https://ukrainenews.fakty.ua/393034-kak-tolko-my-uberem-liniyu-razgranicheniya-v-golove-ona-ischeznet-i-na-karte-chto-skazal-zelenskij-v-novogodnem-pozdravlenii">
&laquo;Щойно ми&nbsp;приберемо лінію розмежування у&nbsp;голові, вона зникне і&nbsp;на&nbsp;карті&raquo;: що&nbsp;сказав Зеленський у&nbsp;новорічному привітанні </a>
</li>
<li id="393031">
<span class="time">
00:04 </span>
<a href="https://ukrainenews.fakty.ua/393031-novogodnee-obracshenie-zelenskogo-onlajn-translyaciya-video">
Новорічне звернення Зеленського: онлайн-трансляція (відео) </a>
</li>
<li id="393039">
<span class="time">
31.12 22:53 </span>
<a href="https://society.fakty.ua/393039-obyazatelno-polozhite-eto-v-svoj-koshelek-v-novogodnyuyu-noch-chto-sovetovali-nashi-predki">
Обов&#39;язково покладіть це&nbsp;у&nbsp;свій гаманець новорічної ночі: що&nbsp;радили наші предки </a>
</li>
<li id="393038">
<span class="time">
31.12 22:27 </span>
<a href="https://horoscope.fakty.ua/393038-pervyj-den-novogo-goda-prineset-udachu-etim-trem-znakam-zodiaka">
Перший день Нового року принесе успіх цим трьом знакам зодіаку </a>
</li>
<li id="393037">
<span class="time">
31.12 22:08 </span>
<a href="https://politics.fakty.ua/393037-posle-razgovora-s-putinym-bajden-reshil-poobcshatsya-s-zelenskim">
Після розмови з&nbsp;Путіним Байден вирішив поспілкуватися із&nbsp;Зеленським </a>
</li>
</ul>
<div class="more"><a href="//fakty.ua/news">БІЛЬШЕ НОВИН&nbsp;&nbsp;>></a></div>
</div>
<script>
 d.addEventListener("DOMContentLoaded", function() {
 if( (id = d.getElementById(d.getElementById('article_id').innerHTML)) !== null) {id.parentNode.removeChild(id);}
 });
</script></div>
<article>
<span class="fl_r my_rubrika">
<a href="//horoscope.fakty.ua">Гороскоп</a> </span>
<div class="verh">
<div class="vr">
<div class="zag3"><h1>Гороскоп Павла Глоби на&nbsp;січень 2022: у&nbsp;які дні краще приймати важливі рішення та&nbsp;коли варто виявити обережність</h1></div>
<span class="g-gate">
<span id="article_date" style="display:none;">01.01.2022</span>
<span id="article_id" style="display:none;">393021</span>
<span id="cat_id" style="display:none;">77</span>
<span class="time">
6:45 </span>
<span class="item__mdash"> — </span>
1 січня 2022</span>
<div class="foto_zag3">
<img width="540" height="405" src="//fakty.ua/photos2/article/39/30/393021w540zc0.jpg?v=075924" alt="Павло Глоба" />
</div>
<div class="avtor" itemprop="author" itemscope="" itemtype="http://schema.org/Person">
<a href="//fakty.ua/author/57"><span itemprop="name">
Юлія ЛУГОВА, «ФАКТИ» </span></a>
</div>
</div>
</div>
<div class="clear"></div>
<div id="article_content3">
<p>
Січень ознаменує прихід <a href="https://horoscope.fakty.ua/392553-rak-ukrepit-finansovye-pozicii-a-deva-mozhet-najti-bolshuyu-i-svetluyu-lyubov-goroskop-na-2022-god" target="_blank">нового покровителя&nbsp;&mdash; Водяного Тигра</a>. А&nbsp;оскільки він відрізняється силою та&nbsp;щедрістю, а&nbsp;також символізує достаток, енергію, у&nbsp;житті багатьох людей настане період змін. Такий прогноз на&nbsp;найближчий місяць <a href="https://prokazan.ru/news/view/153684" rel="nofollow" target="_blank">зробив</a> астролог Павло Глоба.<br />
<br />
За&nbsp;його оцінкою, сприятливими днями, в&nbsp;які можна сміливо проводити важливі зустрічі, приймати важливі рішення та&nbsp;братися за&nbsp;відповідальні справи, будуть <strong>4, 6, 7, 11, 12, 13, 22 та&nbsp;23 січня.</strong></p>
<p>
А&nbsp;ось <strong>2, 9, 18, 20, 25, 26, 27 січня будуть днями &laquo;слабкої енергетики&raquo;,</strong> тому нічого серйозного в&nbsp;них планувати не&nbsp;варто.</p>
<p>
Дав астролог поради та&nbsp;представникам кожного знака зодіаку.</p>
<p>
<strong>На&nbsp;Овнов</strong> чекає приємний і&nbsp;позитивний місяць, до&nbsp;середини якого можна чекати фінансових надходжень. При цьому Глоба застерігає від великих витрат, адже Овну скоро знадобляться гроші.</p>
<blockquote>
<p>
<strong><em>Читайте також:</em> <a href="https://horoscope.fakty.ua/391173-pod-upravleniem-chernogo-vodyanogo-tigra-kak-zadobrit-povelitelya-2022-goda-i-izbezhat-sereznyh-problem" target="_blank">Під керуванням Чорного Водяного Тигра: як&nbsp;задобрити повелителя 2022 року та&nbsp;уникнути серйозних проблем</a></strong></p>
</blockquote>
<p>
<strong>Тільцям</strong> важливо звернути увагу на&nbsp;кар&#39;єру, щоб проаналізувати можливі прорахунки та&nbsp;докласти багато сил, щоб згладити &laquo;нерівності&raquo;. Якщо зробити це&nbsp;в&nbsp;перший місяць року, то&nbsp;протягом року потім не&nbsp;доведеться розхльобувати проблеми, та&nbsp;й&nbsp;із грошима все налагодиться.</p>
<p>
<strong>Близнюки</strong>, швидше за&nbsp;все, встигнуть усі важливі справи завершити до&nbsp;кінця січня, тому місяць для них буде вдалим і&nbsp;щасливим. На&nbsp;роботі можна чекати прихильності керівництва, від фінансів&nbsp;&mdash; зростання та&nbsp;зміцнення матеріального становища. Але найбільші зміни можуть настати в&nbsp;особистій сфері, і&nbsp;вони будуть приємними.</p><div id="rotation" class="MIXADVERT_NET informer"></div>
<script>let elr=d.getElementById("rotation");
 if (D.getSeconds()%2===0){
 elr.id="MIXADV_8617";
 elr.dataset.url="https://m.mixadvert.com/show/?id=8617";
 }
 else{
 elr.id="M410536ScriptRootC1050452";
 elr.dataset.url="//jsc.mgid.com/f/a/fakty.ua.1050452.js";
 }
 </script>
<p>
<strong>Раки</strong> зіткнутися з&nbsp;ускладненнями, на&nbsp;які зовсім не&nbsp;очікували. Глоба радить не&nbsp;засмучуватися, а&nbsp;просто бути ще&nbsp;дбайливішим. Це&nbsp;допоможе досить швидко подолати проблеми. Також Ракам не&nbsp;варто братися за&nbsp;кілька справ одночасно.</p>
<p>
<strong>Львів</strong> чекає на&nbsp;успішний січень. Оскільки Тигр&nbsp;&mdash; їхній найближчий родич, про родича він неодмінно подбає. Леви матимуть шанс влаштувати особисте життя, налагодити фінансовий потік, але лише за&nbsp;умови, що&nbsp;будуть досить енергійними, діяльними, як&nbsp;і&nbsp;господар року. Глоба радить відмовитися від шкідливих звичок, щоб розпочати рік із&nbsp;чистого аркуша.</p>
<p>
<strong>Дівам</strong> у&nbsp;січні час влаштовувати особисте життя, адже для цього настав сприятливий час. Астролог радить відкласти убік усі справи та&nbsp;зосередитися на&nbsp;близьких&nbsp;&mdash; це&nbsp;подарує по-справжньому велике та&nbsp;світле щастя Дівам у&nbsp;перший місяць року.</p>
<p>
<strong>Терезам</strong> важливо подбати про власну рівновагу. Від того, як&nbsp;людина зможе дотримуватися спокою та&nbsp;самовладання, залежить, яким шляхом розвиватимуться події на&nbsp;початку року для представників знака. Успіх посміхнеться спокійним і&nbsp;врівноваженим.</p>
<p>
<strong>Скорпіонам</strong> Тигр подарує можливість вже у&nbsp;січні втілити в&nbsp;реальність якусь потаємну мрію, хай навіть не&nbsp;найголовнішу. Мрійливі Скорпіони дуже симпатичні Тигру, вони зможуть у&nbsp;січні закласти відмінний фундамент для фінансового та&nbsp;особистого процвітання протягом усього року, якщо не&nbsp;лінуватимуться.</p>
<blockquote>
<p>
<strong><em>Читайте також:</em> <a href="https://horoscope.fakty.ua/392520-goroskop-majya-na-2022-god-kak-po-date-rozhdeniya-uznat-chto-proizojdet-s-vami-v-novom-godu" target="_blank">Гороскоп майя на&nbsp;2022 рік: як&nbsp;за&nbsp;датою народження дізнатися, що&nbsp;станеться з&nbsp;вами у&nbsp;новому році</a></strong></p>
</blockquote>
<p>
<strong>Стрільцям</strong> астролог радить звертати найпильнішу увагу на&nbsp;дрібниці. Саме від деталей у&nbsp;січні залежатиме те, наскільки Стрілець може бути успішним. Підказки, знаки, збіги&nbsp;&mdash; все матиме значення. Розвивайте спостережливість і&nbsp;не&nbsp;пропустіть з&nbsp;уваги важливі для вас підказки долі.</p><div id="bn_Uk9jNtFMSt"></div><div id="bn_8xWRIT1tda"></div>
<p>
<strong>Козерогам</strong> доля готує серйозні випробування, і&nbsp;тільки наполегливість і&nbsp;твердолобість допоможе витримати їх&nbsp;блискуче і&nbsp;без шкоди для себе.</p>
<p>
<strong>Водолії</strong> можуть розслабитися. Вони багато працювали, багато зробили минулого року, з&nbsp;січня удача сама піде до&nbsp;них у&nbsp;руки. А&nbsp;ось особисті труднощі в&nbsp;любовній сфері поки що&nbsp;краще не&nbsp;вирішувати&nbsp;&mdash; залиште це&nbsp;до&nbsp;початку літа. Ваше щастя вже чекає на&nbsp;вас.</p>
<p>
<strong>Рибам,</strong> швидше за&nbsp;все, доведеться змінити звичний розпорядок у&nbsp;січні та&nbsp;вийти із&nbsp;зони комфорту. А&nbsp;з&nbsp;викликами допоможуть впоратися висока активність, наполегливість та&nbsp;помірна агресія.</p>
<blockquote>
<p>
<strong><em>Читайте також:</em> <a href="https://horoscope.fakty.ua/392411-finansovyj-uspeh-i-sozdanie-semi-goroskop-na-2022-god-dlya-vseh-znakov-zodiaka" target="_blank">Фінансовий успіх та&nbsp;створення сім&#39;ї: гороскоп на&nbsp;2022 рік для всіх знаків зодіаку</a></strong></p>
</blockquote></p>
<span class="statistic3"><span class=stat_text>91</span></span>
<p>Читайте нас у <a href="https://t.me/fakty2018">Telegram-каналі</a>, <a href="https://facebook.com/fakty.ua">Facebook</a>
та <a href="https://twitter.com/faktyua">Twitter</a></p>
<div class="gnews hidden mobilev">
<a href="https://news.google.com/publications/CAAqBwgKMP_txwIw8sYS">
<span>Зробіть «ФАКТИ»<br>обраним джерелом<br>у Google News</span>
<div class="wz">
<img src="//fakty.ua/images/f_mag_gn.svg" loading="lazy" alt="fakty logo">
<div class="tri">
<span class="icon-chevron-right"></span><span class="icon-chevron-right"></span>
</div>
<img src="//fakty.ua/images/google_news.png" loading="lazy" alt="Google News">
</div>
</a>
</div>
</div>
<div class="manage_panel">
<a href="//horoscope.fakty.ua" class="previous">До змісту розділу</a> <span class="report_error">Побачили помилку? Виділіть її та натисніть CTRL+Enter</span>
<div class="linki">
<ul class="ico_manage">
<li id="update" class="hide"><span class="icon-file-text-o"></span>
<a id="update_link" class="ico_frend" target="_blank" href="" data-url="//fakty.ua/acms?r=articles/articlesItem/update&id=393021">оновити</a>
</li>
<li><span class="icon-print"></span><a href="/print/393021" class="ico_print" rel="nofollow">Друкована версія</a></li>
<li><span class="icon-envelope"></span><a href="/cdn-cgi/l/email-protection#5332203836373a273c2113353238272a7d26326c202631393630276e83f282d183e382d182d182dc7383ee83e37382d283e383ea82d182c573606a6063616275313c372a6e3b27272320697c7c3b3c213c20303c23367d353238272a7d26327c606a60636162" class="ico_mail">Лист редакторові</a></li>
<li><span class="icon-exclamation-triangle"></span><a href="" class="ico_frend" id="abuse">Поскаржитися</a>
</li>
</ul>
</div>
<div id="abuseManage">
<div class="abuseManage">
<form id="abuseForm">
<ul>
<input name="widgetName" type="hidden" value="Articles" />
Введіть вашу скаргу <li><textarea id="abuse_form_content" name="content" title="Введіть вашу скаргу"></textarea></li>
<li><label class="error" for="abuse_form_content" generated="false" style="display: none; color: #e2007a;">Введіть вашу скаргу</label></li>
<li id="captcha"></li>
<li>
<input id="abuse_form_captcha" type="text" value="" name="captcha" /> <label class="error" for="abuse_form_captcha" generated="false" style="display: none; color: #e2007a;">Помилка!</label>
</li>
<li class="fl_l"><input type="button" class="btn_mails" value="Відміна" id="cancel" /></li>
<li class="fl_r" style="padding-right: 20px"><input type="submit" class="btn_mails" value="OK" /></li>
</ul>
</form>
</div>
</div>
<div class="clear"></div>
<ul class="many_ico"><li><div class="icons"><a href="https://www.facebook.com/dialog/share?app_id=201040317082879&href=https://horoscope.fakty.ua/393021-goroskop-pavla-globy-na-yanvar-2022-v-kakie-dni-luchshe-vsego-prinimat-vazhnye-resheniya-i-kogda-stoit-proyavit-ostorozhnost" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><div class="icon-facebook"><span>&nbsp;&nbsp;Поділитися</span></div></a></div><div id="fb_share_count"></div></li><li><div class="icons"><a href="https://t.me/share/url?url=https://horoscope.fakty.ua/393021-goroskop-pavla-globy-na-yanvar-2022-v-kakie-dni-luchshe-vsego-prinimat-vazhnye-resheniya-i-kogda-stoit-proyavit-ostorozhnost&amp;text=Гороскоп Павла Глоби на&nbsp;січень 2022: у&nbsp;які дні краще приймати важливі рішення..." onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><div class="icon-paper-plane"><span>&nbsp;&nbsp;Поділитися</span></div></a></div></li><li><div class="icons"><a href="https://twitter.com/intent/tweet?text=Гороскоп Павла Глоби на&nbsp;січень 2022: у&nbsp;які дні краще приймати важливі рішення...&amp;url=https://horoscope.fakty.ua/393021-goroskop-pavla-globy-na-yanvar-2022-v-kakie-dni-luchshe-vsego-prinimat-vazhnye-resheniya-i-kogda-stoit-proyavit-ostorozhnost" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><div class="icon-twitter"><span>&nbsp;&nbsp;Твітнути</span></div></a></div></li></ul>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
 var abuseLink = '?widgetName=Articles&actionName=abuse&id=393021&key=2b9a642beec5e496c17d024e6a7732bb';
 let count = new XMLHttpRequest();
 count.open('GET', '/count?articleswidget_articleId=393021&articleswidget_articleName=goroskop-pavla-globy-na-yanvar-2022-v-kakie-dni-luchshe-vsego-prinimat-vazhnye-resheniya-i-kogda-stoit-proyavit-ostorozhnost&notAjax=1&subdomain=horoscope&s=99276141d1a1b6d6eee1ca6bc0ac839d', true);
 count.onload = function (e) {
 if (count.readyState === 4) {
 if (count.status === 200) {
 if (count.responseText !== '') {
 let r = JSON.parse(count.responseText),
 u = d.getElementById('update'),
 link = d.getElementById('update_link'),
 fb = d.getElementById('fb_share_count');
 fb.innerText = r.fbCount;
 fb.style.border = "1px solid";
 if (r.isEditor) {
 u.classList.remove('hide');
 link.setAttribute('href', link.dataset.url);
 }
 else u.parentNode.removeChild(u);
 }
 }
 }
 };
 count.send();
 </script>
</div>
<div class="clear"></div>
<script type="application/ld+json">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</script>
</article> <div class="sc">
<div class="pink_title_line">
<div class="fl_l m_tit"><h2><a href="">Зараз читають</a></h2></div>
<div class="clear"></div>
</div>
<div class="my-flex-container1">
<div class="my-flex-block1">
<a href="https://money.fakty.ua/392780-s-1-yanvarya-vsem-ukraincam-pereschitayut-razmer-abonplaty-za-gaz" class="tit">
<div class="cont">
<img width="210" height="157" src="//fakty.ua/photos2/article/39/27/392780w210zc0.jpg" class="foto_l" loading="lazy" alt="Газовий котел" />
</div>
<p>
З&nbsp;1 січня всім українцям перерахують розмір абонплати за&nbsp;газ </p>
</a>
</div>
<div class="my-flex-block1">
<a href="https://world.fakty.ua/392983-koroleva-elizaveta-zapretila-princam-uilyamu-i-garri-razvoditsya-s-zhenami" class="tit">
<div class="cont">
<img width="210" height="157" src="//fakty.ua/photos2/article/39/29/392983w210zc0.jpg" class="foto_l" loading="lazy" alt="Королева Єлизавета" />
</div>
<p>
Королева Єлизавета заборонила принцам Вільяму та&nbsp;Гаррі розлучатися з&nbsp;дружинами </p>
</a>
</div>
<div class="my-flex-block1">
<a href="https://ukrainenews.fakty.ua/392689-pensii-2022-na-skolko-vyrastut-vyplaty-tem-kto-imeet-polnyj-strahovoj-stazh-obyasnyaet-eks-ministr" class="tit">
<div class="cont">
<img width="210" height="157" src="//fakty.ua/photos2/article/39/26/392689w210zc0.jpg" class="foto_l" loading="lazy" alt="Гроші у руках" />
</div>
<p>
Пенсії 2022: на&nbsp;скільки зростуть виплати тим, хто має повний страховий стаж, пояснює ексміністр </p>
</a>
</div>
<div class="my-flex-block1">
<a href="https://ukrainenews.fakty.ua/392894-povyshenie-pensij-s-1-yanvarya-kto-budet-poluchat-ne-menshe-10-340-grn-v-mesyac" class="tit">
<div class="cont">
<img width="210" height="157" src="//fakty.ua/photos2/article/39/28/392894w210zc0.jpg" class="foto_l" loading="lazy" alt="Пенсія в Україні" />
</div>
<p>
Підвищення пенсій з&nbsp;1 січня: хто отримуватиме не&nbsp;менше 10&thinsp;340 грн на&nbsp;місяць </p>
</a>
</div>
</div>
</div>
<div id="sm" class="hide">
<div id="txt">Наступний матеріал</div>
<div id="triangle-g" class="triangle"></div>
<div id="triangle-w" class="triangle"></div>
</div>
<!--googleoff: all-->

<div id="rt_obmen" class="r38431 informer"></div>

<!--googleon: all-->
<a id="comments_start" name="comments_start"></a>
<div id="comments_content_block"></div>
<script>
 (function() {
 let comments_block = d.getElementById('comments_content_block');
 let getCommentsByUrl = function (link) {
 if (!link) {
 link = '?widgetName=Comments&actionName=index&articleswidget_articleId=393021&lang=uk';
 }
 let comments = new XMLHttpRequest();
 comments.open('POST', link, true);
 comments.setRequestHeader("X-Requested-With", "XMLHttpRequest");
 comments.send();
 comments.onload = function () {
 if (comments.readyState === 4) {
 if (comments.status === 200) {
 comments_block.innerHTML = comments.responseText;
 let pager = d.querySelector('.pager');
 if (pager) {
 pager.addEventListener('click', function (event) {
 getCommentsByUrl(event.target.href);
 window.location.hash = 'comments_start';
 event.preventDefault();
 });
 }
 } else {
 console.error(comments.statusText);
 }
 }
 if ((sendCommentButton = d.getElementById('send_comment_btn')) !== null) {
 sendCommentButton.addEventListener('click', function (event) {
 event.preventDefault();
 let send = new XMLHttpRequest(),
 url = '/article?ajax=1&widgetName=comments&actionName=add&ownerType=1&ownerId='
 + d.getElementById('article_id').innerHTML
 + '&lang=' + d.getElementById('CommentsForm_lang').value,
 text = 'comment=' + encodeURIComponent(d.getElementById('yr_comment').value);
 send.open('POST', url, true);
 send.setRequestHeader("X-Requested-With", "XMLHttpRequest");
 send.setRequestHeader('Content-type', 'application/x-www-form-urlencoded');
 send.send(text);
 send.onload = function () {
 if (send.response.length > 1) {
 alert(send.response);
 }
 getCommentsByUrl();
 };
 return false;
 });
 }
 };
 comments.onerror = function () {
 console.error(comments.statusText);
 };
 };
 if (!isMobile.matches) {
 getCommentsByUrl()
 }
 })();
 </script>

<div id='admixer_3c67d408853547d2ba451d04ee0a7ec9_zone_771_sect_598_site_585'></div>
<div class="tit_line"><span class="tit">Новини партнерів</span></div>

<div id="pho" class="informer" data-url="//phoenix-widget.com/static/js/jsonp.js"></div>
<script>
let pho=d.getElementById("pho");
if (isMobile.matches) {
 pho.id="phoenix5f3d3636e18954ca91db5a20";
}
else {
 pho.id="phoenix593006254f32fe3e6846a30c";
 var site_id = "593005464f32fe3e764d0ea4";
 var widget_id = "593006254f32fe3e6846a30c"
};
</script>
<div id="MIXADV_8434" class="MIXADVERT_NET informer" data-url="https://m.mixadvert.com/show/?id=8434">&nbsp;</div>
<div id="rtz" data-type="0" class="informer"></div>
<script>
 let elmix=d.getElementById("rtz"), ss=D.getSeconds();
 if (ss%2 == 0) {
 elmix.dataset.url="https://jsc.mgid.com/f/a/fakty.ua.974481.js";
 elmix.id="M410536ScriptRootC974481";
 }
 else {
 window.RESOURCE_O1B2L3 = 'leokross.com';
 elmix.classList.add("blockOfO1b2l3");
 elmix.dataset.url="//leokross.com/0v0/p3.js";
 elmix.id="D6P1YNaGtH8bLghPNjb5";
}
</script>
<div id="tram_h" class="informer r21134"></div>
<div id='admixer_f7fbc8e33a224a92b978a961f1beec64_zone_12377_sect_598_site_585' style="z-index:10;"></div>
<div id='admixer_4abd7b8663ea4a50bdf40fa1a6ccb771_zone_5626_sect_598_site_585'></div>
<div class="clear"></div>
<div id="train"></div>
<div class="clear"></div>
</div>
<div class="fl_r right_main" id="right">
<div class="banner_p20">
﻿
<div id="admixer_c9cf98abc52e4691b467360ef03051c4_zone_1851_sect_598_site_585"></div> </div>
<div class="banner_p20">
<div class="virus1">
<h2>Коронавірус в Україні</h2>
<h3>(661-й день карантину)</h3>
</div>
<div class="corona">
<div class="virus1-holder">
<div class="virus1-item">
<div class="item-desc">Захворіли:</div>
<div class="item-num"><span>3667649</span></div>
<div class="item-change num-down"><span>+7029</span></div>
</div>
<div class="virus1-item">
<div class="item-desc">Вилікувались:</div>
<div class="item-num"><span>3468858</span></div>
<div class="item-change num-down"><span>+8609</span></div>
</div>
<div class="virus1-item">
<div class="item-desc">Померли:</div>
<div class="item-num"><span>95899</span></div>
<div class="item-change num-down"><span>+209</span></div>
</div>
</div>
<div class="virus">
<a href="https://ukrainenews.fakty.ua/338011-koronavirus-v-ukraine-statistika-zabolevaemosti-i-smertnosti-po-oblastyam-obnovlyaetsya">
<img src="//fakty.ua/images/map_k1.png" alt="карта України" width="300" height="215">
<p>Статистика захворюваності та смертності по областях </p>
</a>
</div>
<div class="tel">
<span>Контакт-центр Мінздраву по боротьбі з COVID-19:</span><br>
<span>0 800 60 20 19</span><span> (цілодобово)</span>
</div>
</div> </div>
<div class="banner_p20">
<div class="popularno">
<div class="pink_plashka">
<p>Популярне</p>
<span></span>
</div>
<ul>
<li><p><span>1</span><a href="https://fakty.ua/392677-pochemu-v-2022-godu-pensii-budut-rasti-medlennee-chem-v-2021-m-obyasnyaet-eks-ministr-andrej-reva">Чому у&nbsp;2022 році пенсії зростатимуть повільніше, ніж у&nbsp;2021-му: пояснює ексміністр Андрій Рева</a></p>
<div class="td tddown">
<span class="mydate">
27 грудня 2021 </span>
<span class="mytime">
10:15 </span>
</div>
</li>
<li><p><span>2</span><a href="https://fakty.ua/392789-mihail-podolyak-zelenskij-nachal-krestovyj-pohod-protiv-oligarhov-kotorye-nedoocenivayut-ego-volevye-kachestva">Михайло Подоляк: &laquo;Зеленський розпочав хрестовий похід проти олігархів, які недооцінюють його вольові якості&raquo;</a></p>
<div class="td tddown">
<span class="mydate">
30 грудня 2021 </span>
<span class="mytime">
6:25 </span>
</div>
</li>
<li><p><span>3</span><a href="https://crime.fakty.ua/392943-moya-religiya-zaprecshaet-mne-est-myaso-detej-do-10-let-sud-vynes-prigovor-sektantu-ubivshemu-zhencshinu-i-ee-doch-a-takzhe-ego-soobcshnice">&laquo;Моя релігія забороняє мені їсти м&#39;ясо дітей до&nbsp;10 років&raquo;: суд виніс вирок сектанту, який убив жінку та&nbsp;її&nbsp;дочку, а&nbsp;також його спільниці</a></p>
<div class="td tddown">
<span class="mydate">
30 грудня 2021 </span>
<span class="mytime">
20:50 </span>
</div>
</li>
<li><p><span>4</span><a href="https://fakty.ua/392281-sudi-i-siloviki-v-ih-nyneshnem-vide-poka-ostayutsya-vahterami-kotorye-sidyat-u-shlagbauma-i-ne-puskayut-dengi-v-stranu---sergej-fursa">&laquo;Судді та&nbsp;силовики, у&nbsp;їхньому нинішньому вигляді, поки що&nbsp;залишаються &bdquo;вахтерами&ldquo;, які сидять біля шлагбаума і&nbsp;не&nbsp;пускають гроші в&nbsp;країну&raquo;,&nbsp;&mdash; Сергій Фурса</a></p>
<div class="td tddown">
<span class="mydate">
28 грудня 2021 </span>
<span class="mytime">
6:20 </span>
</div>
</li>
<li><p><span>5</span><a href="https://ukrainenews.fakty.ua/392501-ot-bombezhki-v-kieve-mozhno-ukrytsya-dazhe-v-podzemnom-perehode-roman-tkachuk-o-gotovnosti-stolicy-k-voennoj-atake">Від бомбардування у&nbsp;Києві можна сховатися навіть у&nbsp;підземному переході,&nbsp;&mdash; Роман Ткачук про готовність столиці до&nbsp;авіаудару</a></p>
<div class="td tddown">
<span class="mydate">
29 грудня 2021 </span>
<span class="mytime">
6:25 </span>
</div>
</li>
</ul>
<p class="ration">* Рейтинг формується за останні 7 днів</p>
</div>
</div>
<div id="promo">
<div class="podpiska lite">
<a href="//fakty.ua/subscribenewspaper">
<div class="vzg_u">
Паперовий<br>тижневик
</div>
<div class="sp_u">
<ul>
<li>Головне&nbsp;за&nbsp;тиждень</li>
<li>TV-програма</li>
<li>Гороскоп</li>
<li>Медичні&nbsp;поради</li>
</ul>
</div>
<div class="cena_u">
<span>55</span>
</div>
<div class="zg_u">
Передплачуй<br>зараз!
</div>
<div class="pdf">А тепер ще і у форматі PDF >></div>
</a>
</div>
</div>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9406759266935085" data-ad-slot="7051768054">
</ins >
<div id='div-gpt-ad-1452871910214-0' style='height:250px; width:300px;' class="banner_p20" data-url="//www.googletagservices.com/tag/js/gpt.js">
</div>
<div class="quote">
<div class="grey_color">
<div class="pink_plashka"><a>Анекдот від «ФАКТІВ»</a></div>
<div class="intervju">
<p class="ital"><span class="quoteItem"> Як каже тітка Циля, мало знайти собі підходящого чоловіка. Потрібно ще переконати його в тому, що його мрія збулася.</span></p>
</div>
</div>
</div>
<div class="weather_widget">
<div id="w_icon">
<img src="//fakty.ua/images/weather/icons/c3.png" loading="lazy">
</div>
<div id="c_blk">
<div id="g">Київ</div>
<div id="tmp">+7</div>
</div>
<div id="r_blk">
<p><span>Вітер:&nbsp;</span>6&nbsp;м/с&nbsp;&nbsp;Пн-Зх<br><span>Тиск:&nbsp;</span>737&nbsp;мм</p>
</div>
<div id="dr_goroda">
<a href="//weather.fakty.ua">
<p>Погода в інших містах</p></a>
</div>
</div>
<div id="M246128ScriptRootC652099" class="informer">
<div id="M246128PreloadC652099">
</div>
</div>
<div class="banner_p20" style="position: sticky; top:60px">
<div class="grey_color">
<div class="pink_plashka"><a href="">Більше у розділі</a></div>
<ul class="pink">
<li>
<div class="td tddown">
<span class="mydate">31 грудня 2021</span>
<span class="mytime">22:27</span>
</div>
<a class="latest" href="https://horoscope.fakty.ua/393038-pervyj-den-novogo-goda-prineset-udachu-etim-trem-znakam-zodiaka">Перший день Нового року принесе успіх цим трьом знакам зодіаку</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">31 грудня 2021</span>
<span class="mytime">06:15</span>
</div>
<a class="latest" href="https://horoscope.fakty.ua/392411-finansovyj-uspeh-i-sozdanie-semi-goroskop-na-2022-god-dlya-vseh-znakov-zodiaka">Фінансовий успіх та&nbsp;створення сім&#39;ї: гороскоп на&nbsp;2022 рік для всіх знаків зодіаку</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">30 грудня 2021</span>
<span class="mytime">10:59</span>
</div>
<a class="latest" href="https://horoscope.fakty.ua/392912-volshebnyj-instagram-parapsiholog-rasskazal-kak-pravilno-gadat-na-socsetyah-v-novogodnyuyu-noch">Чарівний Instagram: парапсихолог розповів, як&nbsp;правильно ворожити на&nbsp;соцмережах у&nbsp;новорічну ніч</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">30 грудня 2021</span>
<span class="mytime">05:05</span>
</div>
<a class="latest" href="https://horoscope.fakty.ua/392878-goroskop-ot-pavla-globy-na-30-dekabrya-komu-neobhodimo-byt-vnimatelnymi-v-doroge-a-kto-mozhet-s-legkoj-dushoj-otpravlyatsya-v-salon-krasoty">Гороскоп від Павла Глоби на&nbsp;30 грудня: кому необхідно бути уважними в&nbsp;дорозі, а&nbsp;хто може легко відправлятися в&nbsp;салон краси</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">29 грудня 2021</span>
<span class="mytime">16:29</span>
</div>
<a class="latest" href="https://horoscope.fakty.ua/392873-dobro-pozhalovat-v-matricu-nejroset-sostavila-goroskop-na-2022-god-dlya-vseh-znakov-zodiaka">Ласкаво просимо до&nbsp;Матриці: нейромережа склала гороскоп на&nbsp;2022 рік для всіх знаків зодіаку</a>
</li>
</ul>
</div>
</div> </div>
<div class="clear"></div>
</div>
</div>
<div class="sitemap">
<div class="sitemap_cont">

<div class="title">Мапа сайту</div>
<div class="map_blok">
<div class="fl_l">
<ul class="map">
<li><p><a href="//fakty.ua/news">Новини</a></p></li>
<li><p><a href="//ukrainenews.fakty.ua">Україна</a></p></li>
<li><p><a href="//politics.fakty.ua">Політика</a></p></li>
<li><p><a href="//money.fakty.ua">Гроші</a></p></li>
<li><p><a href="//crime.fakty.ua">Події</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//world.fakty.ua">Світ</a></p></li>
<li><p><a href="//fakty.ua/categories/health/pryamaya-liniya">Пряма лінія</a></p></li>
<li><p><a href="//fakty.ua/categories/blogs">Блоги</a></p></li>
<li><p><a href="//sport.fakty.ua">Спорт</a></p></li>
<li><p><a href="//fakty.ua/categories/sport/football">Футбол</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//culture.fakty.ua">Культура</a></p></li>
<li><p><a href="//showbiz.fakty.ua">Шоу-бізнес</a></p></li>
<li><p><a href="//fakty.ua/categories/culture/shvets-museum">Фігурка дня</a></p></li>
<li><p><a href="//fakty.ua/birthday">Іменинники дня</a></p></li>
<li><p><a href="//society.fakty.ua">Суспільство</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//lifestyle.fakty.ua">Стиль життя</a></p></li>
<li><p><a href="//cookbook.fakty.ua">Книга рецептів</a></p></li>
<li><p><a href="//fakty.ua/categories/world/ludi-i-zveri">Люди та звірі</a></p></li>
<li><p><a href="//fakty.ua/categories/life-stories">Життєві історії</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//fakty.ua/categories/stories">Історія сучасності</a></p></li>
<li><p><a href="//science.fakty.ua">Наука та технології</a></p></li>
<li><p><a href="//fakty.ua/categories/customers">Клуб споживачів</a></p></li>
<li><p><a href="//fakty.ua/categories/before-face">Перед обличчям Фактів</a></p></li>
<li><p><a href="//fakty.ua/categories/ask-facts">Запитайте у Фактів</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//weather.fakty.ua">Погода</a></p></li>
<li><p><a href="//horoscope.fakty.ua">Гороскоп</a></p></li>
<li><p><a href="//fakty.ua/currency">Курс валют</a></p></li>
<li><p><a href="//fakty.ua/photo">ФотоФакти</a></p></li>
<li><p><a href="//fakty.ua/register">Реєстрація</a></p></li>
</ul>
</div>
<div class="clear"></div>
</div> </div>
</div>
<footer>
<div class="fl_l">
<p>&copy; 1997&mdash;2022 &laquo;<strong>Факти та коментарі</strong><span>&reg;</span>&raquo;
</p>
<p>Усі права на матеріали сайту охороняються у відповідності до законодавства України.</p>
<p>Матеріали під рубриками «Офіційно», «Новини компаній», «На замітку споживачу», «Ініціатива», «Реклама», «Пресреліз», «Новини галузі» а також позначені символом <span class="icon-product-hunt"></span> публікуються у якості реклами та мають інформаційно-комерційний характер.</p>
<div>
<ul class="bottom_spec_menu">
<li><a href="//fakty.ua/advert">Реклама</a></li>
<li><a href="//fakty.ua/subscribe">Передплата</a></li>
<li><a href="//fakty.ua/contact">Контакти</a></li>
<li><a href="//fakty.ua/grani">Привітання і співчуття</a></li>
<li class="end"><a href="//fakty.ua/terms">Правила користування сайтом fakty.ua</a></li>
</ul>
<div class="clear"></div>
</div> </div>
<div class="clear"></div>
</footer>
<!--googleoff: all-->

<div class="counters_cont">

<span class="counter" id="counter_1">

<script>
 bmN = navigator, bmD = document, bmD.cookie = 'b=b', i = 0, bs = [], bm = {
 v: 1084,
 s: 1084,
 t: 3,
 c: bmD.cookie ? 1 : 0,
 n: Math.round((Math.random() * 1000000)),
 w: 0
 };
 for (let f = self; f !== f.parent; f = f.parent) bm.w++;
 try {
 bmS = screen;
 bm.v ^= bm.d = bmS.colorDepth || bmS.pixelDepth;
 bm.v ^= bm.r = bmS.width
 } catch (e) {
 }
 r = bmD.referrer.replace(/^w+:\/\//, '');
 if (r && r.split('/')[0] !== window.location.host) {
 bm.f = escape(r).slice(0, 400);
 bm.v ^= r.length
 }
 bm.v ^= window.location.href.length;
 for (let x in bm) if (/^[vstcnwmydrf]$/.test(x)) bs[i++] = x + bm[x];
 let bigmirCode = '<a href="//www.bigmir.net/" target="_blank" rel="noreferrer nofollow" onClick="img=new Image();img.src="//www.bigmir.net/?cl=1084";"><img src="//c.bigmir.net/?' + bs.join('&') + '" width="88" height="31" alt="BigMir counter"></a>';
 d.getElementById('counter_1').innerHTML = bigmirCode;
</script>
<noscript>
 <a href="//www.bigmir.net/" target="_blank" rel="noreferrer nofollow"><img src="//c.bigmir.net/?v1084&s1084&t3"
 width="88" height="31" style="border:0"
 alt="BigMir counter"></a>
</noscript>

</span>

<span class="counter" id="counter_2"></span>
<script>
 let htmlCode = "<a href='//www.liveinternet.ru/click' target='_blank' rel='nofollow noreferrer'><img src='//counter.yadro.ru/hit?q;t40.2;r" +
 escape(document.referrer) + ((typeof(screen) === "undefined") ? "" :
 ";s" + screen.width + "*" + screen.height + "*" + (screen.colorDepth ?
 screen.colorDepth : screen.pixelDepth)) + ";u" + escape(document.URL) +
 ";h" + escape(document.title.substring(0, 150)) + ";" + Math.random() +
 "' alt='LiveInternet counter' title='LiveInternet' " +
 "style='border:0' width='31' height='31'><\/a>";
 d.getElementById('counter_2').innerHTML = htmlCode;
 </script>
</div>
</div>
</div>
<div id="admixer_9d74298276f54b1ea83365ee89955cd8_zone_12378_sect_598_site_585"></div>
<div id="scrollToTop" class="hide" onclick="w.scrollTo({top:0,left:0,behavior:'smooth'});"></div>
<script>
 let stt = d.getElementById('scrollToTop');
 if (stt) {
 window.addEventListener("scroll", function () {
 if (w.pageYOffset > 200) {
 stt.classList.add('show');
 stt.classList.remove('hide');
 } else {
 stt.classList.remove('show');
 stt.classList.add('hide');
 }
 });
 }
</script>


<!--googleon: all-->
<script type="application/ld+json">
 [
{"@context":"http:\/\/schema.org","@type":"Organization","name":"\u0424\u0430\u043a\u0442\u0438","legalName":"\u0422\u041e\u0412 \u0420\u0435\u0434\u0430\u043a\u0446\u0456\u044f \u0433\u0430\u0437\u0435\u0442\u0438 \\\"\u0424\u0430\u043a\u0442\u0438 \u0442\u0430 \u043a\u043e\u043c\u0435\u043d\u0442\u0430\u0440\u0456\\\"","url":"https:\/\/fakty.ua","logo":"https:\/\/fakty.ua\/images\/f-logo-186X60.png","sameAs":["https:\/\/facebook.com\/fakty.ua","https:\/\/t.me\/fakty2018","https:\/\/twitter.com\/faktyua","https:\/\/uk.wikipedia.org\/wiki\/%D0%A4%D0%B0%D0%BA%D1%82%D1%8B_%D0%B8_%D0%BA%D0%BE%D0%BC%D0%BC%D0%B5%D0%BD%D1%82%D0%B0%D1%80%D0%B8%D0%B8"],"foundingDate":"1997","address":{"@type":"PostalAddress","streetAddress":"\u0432\u0443\u043b. \u0412\u0435\u043b\u0438\u043a\u0430 \u0412\u0430\u0441\u0438\u043b\u044c\u043a\u0456\u0432\u0441\u044c\u043a\u0430, 28-\u0431, \u041a\u0438\u0457\u0432, \u0423\u043a\u0440\u0430\u0457\u043d\u0430","addressLocality":"\u041a\u0438\u0457\u0432","postalCode":"01024","addressCountry":"UA"},"contactPoint":[{"@type":"ContactPoint","email":"info@fakty.ua","telephone":"+380-44-503-77-72","contactType":"customer support","areaServed":"UA","availableLanguage":["ru-UA","uk-UA","en-UA"]},{"@type":"ContactPoint","email":"sales2@fakty.ua","telephone":"+380-44-503-77-75","contactType":"sales","areaServed":"UA","availableLanguage":["ru-UA","uk-UA","en-UA"]}]},
{"@context":"http:\/\/schema.org","@type":"WebSite","url":"https:\/\/fakty.ua","name":"\u0424\u0430\u043a\u0442\u0438","potentialAction":{"@type":"SearchAction","target":"https:\/\/fakty.ua\/search\/?query={search_term_string}","query-input":"required name=search_term_string"}}]
</script>
</body>
</html>
