<!DOCTYPE html>
<html lang="uk">
<head>
<title>Гороскоп на вересень для всіх знаків зодіаку - &laquo;ФАКТИ&raquo;</title><meta property="og:type" content="article" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:creator" content="@faktyua" />
<meta property="og:title" content="Яким п&amp;#39;яти знакам зодіаку чекати складнощів і знесилення — гороскоп з 6 до 12 вересня" />
<meta property="twitter:title" content="Яким п&amp;#39;яти знакам зодіаку чекати складнощів і знесилення — гороскоп з 6 до 12 вересня" />
<meta property="fb:app_id" content="201040317082879" />
<meta property="og:description" content="Астрологічний прогноз для всіх знаків зодіаку" />
<meta property="twitter:description" content="Астрологічний прогноз для всіх знаків зодіаку" />
<meta property="og:url" content="https://horoscope.fakty.ua/384383-kakie-pyat-znakov-zodiaka-zhdut-slozhnosti-i-upadok-sil---goroskop-s-6-po-12-sentyabrya" />
<meta name="robots" content="max-image-preview:large" />
<meta property="og:image" content="https://fakty.ua/photos2/article/38/43/384383_fb_170541.jpg" />
<meta property="og:image:width" content="1719" />
<meta property="og:image:height" content="900" />
<meta property="twitter:image" content="https://fakty.ua/photos2/article/38/43/384383.jpg" />
<meta name="description" content="Астрологічний прогноз для жінок на вересень" />
<meta name="keywords" content="Яким, пяти, знакам, зодіаку, чекати, складнощів, ізнесилення, гороскоп, вересня" />
<link rel="amphtml" href="https://amp.horoscope.fakty.ua/384383-kakie-pyat-znakov-zodiaka-zhdut-slozhnosti-i-upadok-sil---goroskop-s-6-po-12-sentyabrya" />
<link rel="canonical" href="https://horoscope.fakty.ua/384383-kakie-pyat-znakov-zodiaka-zhdut-slozhnosti-i-upadok-sil---goroskop-s-6-po-12-sentyabrya" />
<link hreflang="ru" rel="alternate" href="https://horoscope.fakty.ua/ru/384383-kakie-pyat-znakov-zodiaka-zhdut-slozhnosti-i-upadok-sil---goroskop-s-6-po-12-sentyabrya" />
<link hreflang="uk" rel="alternate" href="https://horoscope.fakty.ua/384383-kakie-pyat-znakov-zodiaka-zhdut-slozhnosti-i-upadok-sil---goroskop-s-6-po-12-sentyabrya" />
<meta charset="UTF-8">
<meta name="theme-color" content="#ffffff">
<meta content="width=device-width, initial-scale=1, maximum-scale=2" name="viewport" />
<meta http-equiv="x-ua-compatible" content="ie=edge">
<link rel="apple-touch-icon" sizes="180x180" href="//fakty.ua/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="//fakty.ua/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="//fakty.ua/favicon-16x16.png">
<link rel="manifest" href="/manifest.json">
<link rel="mask-icon" href="//fakty.ua/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="//fakty.ua/favicon.ico">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//www.google.com">
<link rel="dns-prefetch" href="//www.google.com.ua">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//cdn.admixer.net">
<link rel="dns-prefetch" href="//c.bigmir.net">
<link rel="dns-prefetch" href="//counter.yandro.ru">
<link rel="dns-prefetch" href="//tpc.googlesyndication.com">
<link rel="dns-prefetch" href="//cdn.ampproject.org">
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net">
<link rel="dns-prefetch" href="//www.googletagmanager.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//inv-nets.admixer.net">
<link rel="dns-prefetch" href="//inv-nets-eu.admixer.net">
<link rel="dns-prefetch" href="//www.googletagservices.com">
<link rel="dns-prefetch" href="//partner.googleadservices.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//cm.g.doubleclick.net">
<link rel="dns-prefetch" href="//phoenix-widget.com">
<link rel="dns-prefetch" href="//cdn.phoenix-widget.com">
<link rel="dns-prefetch" href="//adservice.google.com.ua">
<link rel="dns-prefetch" href="//adservice.google.com">
<link rel="dns-prefetch" href="//servicer.mgid.com">
<link rel="dns-prefetch" href="//jsc.mgid.com">
<link href="https://www.googletagmanager.com" rel="preconnect" crossorigin>
<link href="https://c.bigmir.net" rel="preconnect" crossorigin>
<link href="https://i.bigmir.net" rel="preconnect" crossorigin>
<link href="https://www.google-analytics.com" rel="preconnect" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-500_c.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-500.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-600_c.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-600.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/fakty_ico.woff2" type="font/woff2" crossorigin>
<style>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</style>
<link rel="stylesheet" href="/css/style.css">
<link rel="stylesheet" href="/css/style-new.css?v=3">
<link rel="stylesheet" href="/css/uz.css" media="screen and (min-width:641px) and (max-width:1366px)">
<link rel="stylesheet" href="/css/mobilev.css?v=2" media="screen and (min-width:200px) and (max-width:640px)">
<script>
 const d = document, w = window, h = w.location.href, D = new Date();
 const pageLanguage = h.search('fakty.ua/ru') !== -1 ? 'ru' : 'uk';
 const isMobile = window.matchMedia("(max-width: 640px)");
 const getScript = function(url, id, el) {
 let tag = 'script',
 scriptTag = d.createElement(tag),
 firstScriptTag = d.getElementsByTagName(tag)[0];
 if (el) firstScriptTag = el;
 if (id) scriptTag.id = id;
 scriptTag.src = url;
 scriptTag.async = true;
 scriptTag.defer = true;
 firstScriptTag.parentNode.insertBefore(scriptTag, firstScriptTag);
 };
 d.addEventListener("DOMContentLoaded", function () {
 if (pageLanguage === 'ru') {
 uk.setAttribute('href', h.replace('/ru','').replace(/\/$/,''));
 }
 else {
 ru.setAttribute('href', h.replace('fakty.ua/','fakty.ua/ru/').replace(/\/$/,''));
 }
 getScript("https://www.googletagmanager.com/gtag/js?id=UA-18927224-1");
 w.dataLayer = w.dataLayer || [];
 function gtag() {
 dataLayer.push(arguments);
 }
 gtag('js', new Date());
 gtag('config', 'UA-18927224-1');
 if (isMobile.matches) {
 let r = d.getElementById('right');
 r.parentNode.removeChild(r);
 getScript('/js/bundle-m.js?v=31')
 } else {
 getScript('/js/bundle_d.js?v=20')
 }
 });
 </script>
<link rel="alternate" type="application/rss+xml" title="Україна" href="//fakty.ua/rss_feed/ukraine" />
<link rel="alternate" type="application/rss+xml" title="Світ" href="//fakty.ua/rss_feed/world" />
<link rel="alternate" type="application/rss+xml" title="Політика" href="//fakty.ua/rss_feed/politics" />
<link rel="alternate" type="application/rss+xml" title="Події" href="//fakty.ua/rss_feed/crime" />
<link rel="alternate" type="application/rss+xml" title="Здоров'я" href="//fakty.ua/rss_feed/health" />
<link rel="alternate" type="application/rss+xml" title="Спорт" href="//fakty.ua/rss_feed/sport" />
<link rel="alternate" type="application/rss+xml" title="Культура" href="//fakty.ua/rss_feed/culture" />
<link rel="alternate" type="application/rss+xml" title="Історія сучасності" href="//fakty.ua/rss_feed/stories" />
<link rel="alternate" type="application/rss+xml" title="Життєві історії" href="//fakty.ua/rss_feed/life-stories" />
<link rel="alternate" type="application/rss+xml" title="Наука" href="//fakty.ua/rss_feed/science" />
<link rel="alternate" type="application/rss+xml" title="Гроші" href="//fakty.ua/rss_feed/money" />
<link rel="alternate" type="application/rss+xml" title="Суспільство" href="//fakty.ua/rss_feed/society" />
<link rel="alternate" type="application/rss+xml" title="Шоу-бізнес" href="//fakty.ua/rss_feed/show-business" />
<link rel="alternate" type="application/rss+xml" title="Стиль життя" href="//fakty.ua/rss_feed/style" />
<link rel="alternate" type="application/rss+xml" title="Книга рецептів" href="//fakty.ua/rss_feed/cookbook" />
<link rel="alternate" type="application/rss+xml" title="Інтерв'ю" href="//fakty.ua/rss_feed/interview" />
<link rel="alternate" type="application/rss+xml" title="Клуб споживачів" href="//fakty.ua/rss_feed/customers" />
<link rel="alternate" type="application/rss+xml" title="Всі новини" href="//fakty.ua/rss_feed/all" />
</head>
<body>
<div class="fon_kartinka">
<div class="page_cnt">
<div class="page_content_mainb">
<div class="shapka_fix">
<div class="top_pink1">
<div class="myline"></div>
<div class="logo">
<a href="//fakty.ua">
<img src="//fakty.ua/images/f-logo_uk.svg" height="56" width="182" alt="Факти fakty.ua"></a>
</div>
<div class="pink_menu">
<div class="top_social">
<div class="icons">
<a href="//facebook.com/fakty.ua" rel="nofollow"><span class="icon-facebook"></span></a>
<a href="//t.me/fakty2018" rel="nofollow"><span class="icon-paper-plane"></span></a>
<a href="//twitter.com/faktyua" rel="nofollow"><span class="icon-twitter"></span></a>
<a href="//fakty.ua/rss"><span class="icon-rss"></span></a>
</div>
</div>
<div class="curr">
<a href="//fakty.ua/currency">
<span id="c840">26.83 / 27.03</span>
<span id="c978">31.71 / 32.08</span>
</a>
</div>
<a href="//fakty.ua/weather">
<div class="weath">
<span>Київ:&nbsp;+15</span>
</div>
</a>
<div class="vhod_vihod">
<ul id="loginForm" style="display:none">
<li class="begin">
<a id="login_link" href="//fakty.ua/login" class="my_shadow register_link" rel="nofollow">вхід</a>
</li>
</ul>
<ul id="profileForm" style="display:none">
<li class="begin">
<a class="yellow_login" href="" data-url="//fakty.ua/profile" rel="nofollow"><span id="loginText"></span></a>
<ul>
<li><a href="" data-url="//fakty.ua/profile">профіль</a></li>
<li><a class="register_link" href="" data-url="//fakty.ua?logout=1" rel="nofollow">вихід</a></li>
</ul>
</li>
</ul>
</div>
<div class="menu_archive">
<a href="//fakty.ua/archive/2021/3">архів</a>
</div>
</div>
<div class="poisk">
<img src="//fakty.ua/images/poisk.svg" alt="ПОИСК">
<form id="search-form" onsubmit="window.location = '//fakty.ua/search/?query='+document.getElementById('search-field').value+''; return false;" action="#">
<input type="submit" name="submit" id="search-btn">
<label for="search-field" style="position: absolute;top:10px;left:-87px">пошук</label>
<input id="search-field" placeholder="Введите текст" type="search" onfocus="focusFunction()">
</form>
</div>
<div id="lang_switcher" class="uk">
<a href="" id="ru">рус</a>
<a href="" id="uk">укр</a>
</div>
<div id="mobile_menu_button" class="mobile_menu hidden">
</div>
<script>
 function focusFunction() {
 document.getElementById("search-btn").style.display = "block";
 }
 (function() {
 let mobileMenu = d.getElementById('mobile_menu_button');
 mobileMenu.addEventListener('click', function() {
 let mainMenu = d.getElementsByClassName('main_menu')[0],
 content = d.getElementsByClassName('left_main')[0],
 list = d.getElementById('navbar').getElementsByTagName('li');
 for(let i=0;i<list.length;i++) {list[i].classList.remove('hidden');}
 if (mainMenu.classList.contains('full')) {
 mobileMenu.classList.remove('active');
 mainMenu.classList.remove('full');
 content.classList.remove('hidden');
 }
 else {
 mobileMenu.classList.add('active');
 mainMenu.classList.add('full');
 content.classList.add('hidden');
 }
 }, false);
 })();
 </script>
</div>
<div class="main_menu">
<ul id="navbar">
<li class="hidden"><a href=//fakty.ua/news>Новини</a></li><li><a href=//ukrainenews.fakty.ua>Україна</a><ul><li><a href=//fakty.ua/categories/interview>Інтерв'ю</a></li><li><a href=//politics.fakty.ua>Політика</a></li><li><a href=//money.fakty.ua>Гроші</a></li><li><a href=//crime.fakty.ua>Події</a></li><li><a href=//fakty.ua/categories/blogs>Блоги</a></li></ul></li><li><a href=//world.fakty.ua>Світ</a></li><li><a href=//culture.fakty.ua>Культура</a><ul><li><a href=//fakty.ua/categories/culture/shvets-museum>Фігурка дня</a></li></ul></li><li><a href=//society.fakty.ua>Суспільство</a><ul><li><a href=//fakty.ua/categories/life-stories>Життєві історії</a></li><li><a href=//fakty.ua/categories/stories>Історія сучасності</a></li><li><a href=//science.fakty.ua>Наука</a></li><li><a href=//fakty.ua/categories/customers>Клуб споживачів</a></li><li><a href=//lifestyle.fakty.ua>Стиль життя</a></li><li><a href=//cookbook.fakty.ua>Книга рецептів</a></li></ul></li><li><a href=//health.fakty.ua>Здоров'я</a><ul><li><a href=//fakty.ua/categories/health/pryamaya-liniya>Пряма лінія</a></li></ul></li><li><a href=//sport.fakty.ua>Спорт</a><ul><li><a href=//fakty.ua/categories/sport/football>Футбол</a></li></ul></li><li><a href=//showbiz.fakty.ua>Шоу-бізнес</a></li><li class="hidden"><a href=//fakty.ua/contact>Контакти</a></li>
</ul>
</div>
</div>
<div class="topline">
<div class="topline-content">
<div class="tema">
<div class="tm">
<span class="spec">СПЕЦТЕМИ:</span>
</div>
<div id="tema_strelka_left">
<span class="icon-angle-double-left"></span>
</div>
<div id="tm_text">
<ul>
<li style="display:inline;"><a href="https://fakty.ua/theme/85"><nobr>Паралімпіада-2020</nobr></a></li><span>&#124;</span>
<li style="display:inline;"><a href="https://fakty.ua/theme/69"><nobr>Пандемія коронавірусу</nobr></a></li><span>&#124;</span>
<li style="display:inline;"><a href="https://fakty.ua/theme/72"><nobr>Карантин в Україні</nobr></a></li><span>&#124;</span>
<li style="display:inline;"><a href="https://fakty.ua/theme/74"><nobr>Світ після пандемії</nobr></a></li>
<li><a href="https://fakty.ua/theme/84"><nobr>Олімпіада-2020</nobr></a></li>
<li><a href="https://fakty.ua/theme/78"><nobr>25 років потому</nobr></a></li>
</ul>
</div>
<div id="tema_strelka_right">
<span class="icon-angle-double-right"></span>
</div>
</div>
</div>
</div>
<div class="page_content_left">
<div class="fl_l left_main style_page">
<div class="news_left_column fl_l"><div class="pink_plashka">
<a href="//fakty.ua/news">Останні новини</a>
<span></span>
</div>
<div class="last_news1">
<ul class="pink">
<li id="384384">
<span class="time">
17:25 </span>
<a href="https://crime.fakty.ua/384384-pyanoe-dtp-na-hortice-pyatiletnyaya-devochka-umerla-v-bolnice">
&laquo;П&#39;яне&raquo; ДТП на&nbsp;Хортиці: п&#39;ятирічна дівчинка померла в&nbsp;лікарні </a>
</li>
<li id="384363">
<span class="time">
17:16 </span>
<a href="https://sport.fakty.ua/384363-olga-harlan-priznalas-chto-zanimalas-seksom-vo-vremya-olimpijskih-igr-v-tokio">
Ольга Харлан зізналася, що&nbsp;займалася сексом під час Олімпійських ігор у&nbsp;Токіо </a>
</li>
<li id="384383">
<span class="time">
17:03 </span>
<a href="https://horoscope.fakty.ua/384383-kakie-pyat-znakov-zodiaka-zhdut-slozhnosti-i-upadok-sil---goroskop-s-6-po-12-sentyabrya">
Яким п&#39;яти знакам зодіаку чекати складнощів і&nbsp;знесилення&nbsp;&mdash; гороскоп з&nbsp;6 до&nbsp;12 вересня </a>
</li>
<li id="384381">
<span class="time">
16:36 </span>
<a href="https://sport.fakty.ua/384381-ukrainec-kripak---samyj-titulovannyj-atlet-paralimpiady-v-tokio-medalnyj-zachet-po-itogam-4-sentyabrya" class="bold">
Українець Крипак&nbsp;&mdash; найтитулованіший атлет Паралімпіади в&nbsp;Токіо: медальний залік за&nbsp;підсумками 4 вересня </a>
</li>
<li id="384380">
<span class="time">
16:13 </span>
<a href="https://crime.fakty.ua/384380-ne-uspela-vyjti-v-kieve-voditel-marshrutki-zakryl-dver-i-protacshil-zhencshinu-po-asfaltu">
Не&nbsp;встигла вийти: у&nbsp;Києві водій маршрутки зачинив двері і&nbsp;протягнув жінку по&nbsp;асфальту </a>
</li>
<li id="384379">
<span class="time">
15:59 </span>
<a href="https://showbiz.fakty.ua/384379-lokalno-pohudet-nevozmozhno-marina-borzhemskaya-rasskazala-kak-ubrat-zhir-na-zhivote">
Локально схуднути неможливо: Марина Боржемська розповіла, як&nbsp;прибрати жир на&nbsp;животі </a>
</li>
<li id="384378">
<span class="time">
15:27 </span>
<a href="https://crime.fakty.ua/384378-pozhar-v-kostele-svyatogo-nikolaya-v-kieve-nazvana-predvaritelnaya-prichina-vozgoraniya">
Пожежа в&nbsp;костелі Святого Миколая в&nbsp;Києві: названю попередню причину загоряння </a>
</li>
<li id="384377">
<span class="time">
15:07 </span>
<a href="https://showbiz.fakty.ua/384377-timati-vpervye-zasvetilsya-vmeste-s-novoj-vozlyublennoj-ukrainskoj-modelyu">
Тіматі вперше засвітився разом з&nbsp;новою коханою, українською моделлю </a>
</li>
<li id="384246">
<span class="time">
15:01 </span>
<a href="https://society.fakty.ua/384246-koloradskih-zhukov-ne-travlyu-fermery-s-sumcshiny-sozdali-na-100-procentov-ekologicheskoe-hozyajstvo" class="bold">
Колорадських жуків не&nbsp;травлю: фермери з&nbsp;Сумщини створили на&nbsp;100 відсотків екологічне господарство </a>
</li>
<li id="384376">
<span class="time">
14:47 </span>
<a href="https://cookbook.fakty.ua/384376-zasolka-kapusty-na-zimu-tri-neobychnyh-recepta">
Засолка капусти на&nbsp;зиму: три незвичайних рецепти </a>
</li>
<li id="384375">
<span class="time">
14:31 </span>
<a href="https://sport.fakty.ua/384375-ukrainka-oksana-boturchuk-stala-trehkratnoj-vice-chempionkoj-paralimpijskih-igr-v-stolice-yaponii" class="bold">
Українка Оксана Ботурчук стала триразовою віце-чемпіонкою Паралімпійських ігор у&nbsp;столиці Японії </a>
</li>
<li id="384374">
<span class="time">
14:19 </span>
<a href="https://crime.fakty.ua/384374-uvezli-v-neizvestnom-napravlenii-v-krymu-okkupanty-posle-obyskov-zaderzhali-zamestitelya-glavy-medzhlisa">
Відвезли у&nbsp;невідомому напрямку: в&nbsp;Криму окупанти після обшуків затримали заступника голови Меджлісу </a>
</li>
</ul>
<div class="more"><a href="//fakty.ua/news">БІЛЬШЕ НОВИН&nbsp;&nbsp;>></a></div>
</div>
<script>
 d.addEventListener("DOMContentLoaded", function() {
 if( (id = d.getElementById(d.getElementById('article_id').innerHTML)) !== null) {id.parentNode.removeChild(id);}
 });
</script></div>
<article>
<span class="fl_r my_rubrika">
<a href="//horoscope.fakty.ua">Гороскоп</a> </span>
<div class="verh">
<div class="vr">
<div class="zag3"><h1>Яким п&#39;яти знакам зодіаку чекати складнощів і&nbsp;знесилення&nbsp;&mdash; гороскоп з&nbsp;6 до&nbsp;12 вересня</h1></div>
<span class="g-gate">
<span id="article_date" style="display:none;">04.09.2021</span>
<span id="article_id" style="display:none;">384383</span>
<span id="cat_id" style="display:none;">77</span>
<span class="time">
17:03 </span>
<span class="item__mdash"> — </span>
4 вересня 2021</span>
<div class="foto_zag3">
<img width="540" height="405" src="//fakty.ua/photos2/article/38/43/384383w540zc0.jpg?v=173020" alt="гороскоп" />
</div>
<div class="avtor" itemprop="author" itemscope="" itemtype="http://schema.org/Person">
<a href="//fakty.ua/author/60"><span itemprop="name">
Ольга ОХРИМЕНКО, «ФАКТИ» </span></a>
</div>
</div>
</div>
<div class="clear"></div>
<div id="article_content3">
<p>
Другий тиждень вересня <a href="https://horoscope.fakty.ua/384155" target="_blank">для багатьох буде непростим</a>, але п&#39;яти знакам зодіаку вже з&nbsp;понеділка доведеться долати несподівані труднощі, шукати вихід з&nbsp;незручних ситуацій. Всі ці&nbsp;заняття вимагатимуть чимало енергії, і&nbsp;до&nbsp;кінця тижня Тельці, Раки, Терези, Водолії, Риби будуть абсолютно знесиленими. Жіночий гороскоп призводить <a href="https://slovofraza.com/zhenskij-goroskop-na-nedelyu-s-6-po-12-sentyabrya-2021/" target="_blank" rel="nofollow">slovofraza</a>.</p>
<p>
<strong>Овнам</strong> зірки радить провести тиждень в&nbsp;безпечній домашньому оточенні поруч з&nbsp;коханою людиною. Турбота про сім&#39;ю і&nbsp;близьких людей буде винагороджена.</p>
<blockquote>
<p>
<em><strong>Читайте також:</strong> <a href="https://horoscope.fakty.ua/384235" target="_blank">Любовний гороскоп на&nbsp;вересень від Хаяла Алекперова</a></em></p>
</blockquote>
<p>
<strong>Тельців</strong> на&nbsp;тижні чекають суворі випробування. Події будуть розвиватися настільки непередбачувано, що&nbsp;краще і п&#39;ятницю, 10 вересня, і&nbsp;суботу, 11-го, провести вдома, відновити сили, які будуть потрібні для нових звершень.</p>
<p>
<strong>Близнюкам</strong> астрологи рекомендують подбати про себе, придумати і&nbsp;втілити в&nbsp;життя новий осінній образ. Знадобиться увага і&nbsp;коханій людині. Зірки попереджають, що&nbsp;в&nbsp;ідилічні відносини двох може увірватися хтось третій.</p>
<p>
<strong>Раків</strong> чекає непростий тиждень, повний негараздів, з&nbsp;якими доведеться розбиратися або особисто, або за&nbsp;допомогою дуже близького кола довірених осіб. Тиждень несприятливий для побачень, краще провести час на&nbsp;самоті.</p>
<blockquote>
<p>
<em><strong>Читайте також:</strong> <a href="https://horoscope.fakty.ua/384228" target="_blank">Кому бігом до&nbsp;лікаря, а&nbsp;кому терміново сісти на&nbsp;дієту: гороскоп здоров&#39;я на&nbsp;вересень від Хаяла Алекперова</a></em></p><div id="rotation" class="MIXADVERT_NET informer"></div>
<script>let elr=d.getElementById("rotation");
 if (D.getSeconds()%2===0){
 elr.id="MIXADV_8617";
 elr.dataset.url="https://m.mixadvert.com/show/?id=8617";
 }
 else{
 elr.id="M410536ScriptRootC1050452";
 elr.dataset.url="//jsc.mgid.com/f/a/fakty.ua.1050452.js";
 }
 </script>
</blockquote>
<p>
Для <strong>Левів</strong> період до&nbsp;12 вересня буде вдалим, щоб досягти успіху на&nbsp;роботі, отримати підвищення, укласти вигідну угоду і&nbsp;влагодити фінансові питання. А&nbsp;ось романтику доведеться поставити на&nbsp;паузу.</p>
<p>
<strong>Дівам</strong> астрологи радять відволіктися від поточних проблем і&nbsp;знайомитися з&nbsp;новими людьми. Одна з&nbsp;таких спонтанних зустрічей може перерости в&nbsp;прекрасні стосунки.</p>
<p>
<strong>Терезам</strong> тиждень принесе знесилення, проблеми зі&nbsp;здоров&#39;ям, нерадісний настрій. Складний період потрібно присвятити відпочинку, тим більше, що&nbsp;в&nbsp;гороскопі поки не&nbsp;простежується безвихідних ситуацій.</p>
<blockquote>
<p>
<em><strong>Читайте також:</strong> <a href="https://horoscope.fakty.ua/384129" target="_blank">Подорожі та&nbsp;кар&#39;єрне зростання: гороскоп на&nbsp;вересень для всіх знаків зодіаку від астролога Хаяла Алекперова</a></em></p>
</blockquote>
<p>
<strong>Скорпіонам</strong> важливо приділити увагу дому, очистити його від непотрібних речей. Зажадають уваги близькі люди. Зірки обіцяють успіх в&nbsp;кар&#39;єрі і&nbsp;у&nbsp;сфері фінансів.</p>
<p>
<strong>Стрільцям</strong> астролог радить налаштуватися на&nbsp;перемогу і&nbsp;діяти рішуче. Тоді тиждень пройде на&nbsp;енергетичному підйомі, жінки-Стрільці відчують себе привабливими.</p>
<p>
<strong>Козерогам</strong> краще на&nbsp;наступному тижні не&nbsp;вирушати в&nbsp;поїздки і&nbsp;не&nbsp;планувати новосілля. Тиждень пройде спокійно і&nbsp;без інцидентів, якщо оточити себе вірними подругами.</p><div id="bn_Uk9jNtFMSt"></div><div id="bn_8xWRIT1tda"></div>
<p>
Для <strong>Водоліїв</strong> зірки встали не&nbsp;кращим чином, а&nbsp;тому діяти потрібно не&nbsp;поспіхом, прислухатися до&nbsp;інтуїції, щоб уникнути складних ситуацій.</p>
<p>
<strong>Рибам</strong> тиждень може принести занепад сил&nbsp;&mdash; на&nbsp;початку тижня і&nbsp;на&nbsp;вихідних. Тому зараз потрібно більше відпочивати, критично ставитися до&nbsp;чужих порад і&nbsp;більше довіряти внутрішньому голосу.</p>
<p>
<em>Фото pixabay.com</em></p></p>
<span class="statistic3"><span class=stat_text>86</span></span>
<p>Читайте нас у <a href="https://t.me/fakty2018">Telegram-каналі</a>, <a href="https://facebook.com/fakty.ua">Facebook</a>
та <a href="https://twitter.com/faktyua">Twitter</a></p>
<div class="gnews hidden mobilev">
<a href="https://news.google.com/publications/CAAqBwgKMP_txwIw8sYS">
<span>Зробіть «ФАКТИ»<br>обраним джерелом<br>у Google News</span>
<div class="wz">
<img src="//fakty.ua/images/f_mag_gn.svg" loading="lazy" alt="fakty logo">
<div class="tri">
<span class="icon-chevron-right"></span><span class="icon-chevron-right"></span>
</div>
<img src="//fakty.ua/images/google_news.png" loading="lazy" alt="Google News">
</div>
</a>
</div>
</div>
<div class="manage_panel">
<a href="//horoscope.fakty.ua" class="previous">До змісту розділу</a> <span class="report_error">Побачили помилку? Виділіть її та натисніть CTRL+Enter</span>
<div class="linki">
<ul class="ico_manage">
<li id="update" class="hide"><span class="icon-file-text-o"></span>
<a id="update_link" class="ico_frend" target="_blank" href="" data-url="//fakty.ua/acms?r=articles/articlesItem/update&id=384383">оновити</a>
</li>
<li><span class="icon-print"></span><a href="/print/384383" class="ico_print" rel="nofollow">Друкована версія</a></li>
<li><span class="icon-envelope"></span><a href="/cdn-cgi/l/email-protection#d9b8aab2bcbdb0adb6ab99bfb8b2ada0f7acb8e6aaacbbb3bcbaade40978085b0969085b085b0856f909640969f9085809690960085b084ff9eae1edeae1eaffbbb6bda0e4b1adada9aae3f6f6b1b6abb6aabab6a9bcf7bfb8b2ada0f7acb8f6eae1edeae1ea" class="ico_mail">Лист редакторові</a></li>
<li><span class="icon-exclamation-triangle"></span><a href="" class="ico_frend" id="abuse">Поскаржитися</a>
</li>
</ul>
</div>
<div id="abuseManage">
<div class="abuseManage">
<form id="abuseForm">
<ul>
<input name="widgetName" type="hidden" value="Articles" />
Введіть вашу скаргу <li><textarea id="abuse_form_content" name="content" title="Введіть вашу скаргу"></textarea></li>
<li><label class="error" for="abuse_form_content" generated="false" style="display: none; color: #e2007a;">Введіть вашу скаргу</label></li>
<li id="captcha"></li>
<li>
<input id="abuse_form_captcha" type="text" value="" name="captcha" /> <label class="error" for="abuse_form_captcha" generated="false" style="display: none; color: #e2007a;">Помилка!</label>
</li>
<li class="fl_l"><input type="button" class="btn_mails" value="Відміна" id="cancel" /></li>
<li class="fl_r" style="padding-right: 20px"><input type="submit" class="btn_mails" value="OK" /></li>
</ul>
</form>
</div>
</div>
<div class="clear"></div>
<ul class="many_ico"><li><div class="icons"><a href="https://www.facebook.com/dialog/share?app_id=201040317082879&href=https://horoscope.fakty.ua/384383-kakie-pyat-znakov-zodiaka-zhdut-slozhnosti-i-upadok-sil---goroskop-s-6-po-12-sentyabrya" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><div class="icon-facebook"><span>&nbsp;&nbsp;Поділитися</span></div></a></div><div id="fb_share_count"></div></li><li><div class="icons"><a href="https://t.me/share/url?url=https://horoscope.fakty.ua/384383-kakie-pyat-znakov-zodiaka-zhdut-slozhnosti-i-upadok-sil---goroskop-s-6-po-12-sentyabrya&amp;text=Яким п&#39;яти знакам зодіаку чекати складнощів і&nbsp;знесилення&nbsp;&mdash; гороскоп..." onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><div class="icon-paper-plane"><span>&nbsp;&nbsp;Поділитися</span></div></a></div></li><li><div class="icons"><a href="https://twitter.com/intent/tweet?text=Яким п&#39;яти знакам зодіаку чекати складнощів і&nbsp;знесилення&nbsp;&mdash; гороскоп...&amp;url=https://horoscope.fakty.ua/384383-kakie-pyat-znakov-zodiaka-zhdut-slozhnosti-i-upadok-sil---goroskop-s-6-po-12-sentyabrya" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><div class="icon-twitter"><span>&nbsp;&nbsp;Твітнути</span></div></a></div></li></ul>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
 var abuseLink = '?widgetName=Articles&actionName=abuse&id=384383&key=acd8b9050ef727bc2c85c8bac35d5905';
 let count = new XMLHttpRequest();
 count.open('GET', '/count?articleswidget_articleId=384383&articleswidget_articleName=kakie-pyat-znakov-zodiaka-zhdut-slozhnosti-i-upadok-sil---goroskop-s-6-po-12-sentyabrya&notAjax=1&subdomain=horoscope&s=b1dd29b55ac656d5b609e7911a446180', true);
 count.onload = function (e) {
 if (count.readyState === 4) {
 if (count.status === 200) {
 if (count.responseText !== '') {
 let r = JSON.parse(count.responseText),
 u = d.getElementById('update'),
 link = d.getElementById('update_link'),
 fb = d.getElementById('fb_share_count');
 fb.innerText = r.fbCount;
 fb.style.border = "1px solid";
 if (r.isEditor) {
 u.classList.remove('hide');
 link.setAttribute('href', link.dataset.url);
 }
 else u.parentNode.removeChild(u);
 }
 }
 }
 };
 count.send();
 </script>
</div>
<div class="clear"></div>
<script type="application/ld+json">
 {
 "@context": "http://schema.org",
 "@type": "NewsArticle",
 "mainEntityOfPage": {
 "@type": "WebPage",
 "@id": "https://horoscope.fakty.ua/384383-kakie-pyat-znakov-zodiaka-zhdut-slozhnosti-i-upadok-sil---goroskop-s-6-po-12-sentyabrya"
 },
 "headline": "Яким п&#39;яти знакам зодіаку чекати складнощів і&nbsp;знесилення&nbsp;&mdash; гороскоп з&nbsp;6...",
 "description": "Астрологічний прогноз для жінок на вересень",
 "articleBody": "
 Другий тиждень вересня для багатьох буде непростим, але п&#39;яти знакам зодіаку вже з&nbsp;понеділка доведеться долати несподівані труднощі, шукати вихід з&nbsp;незручних ситуацій. Всі ці&nbsp;заняття вимагатимуть чимало енергії, і&nbsp;до&nbsp;кінця тижня Тельці, Раки, Терези, Водолії, Риби будуть абсолютно знесиленими. Жіночий гороскоп призводить slovofraza.
 Овнам зірки радить провести тиждень в&nbsp;безпечній домашньому оточенні поруч з&nbsp;коханою людиною. Турбота про сім&#39;ю і&nbsp;близьких людей буде винагороджена.
 Читайте також: Любовний гороскоп на&nbsp;вересень від Хаяла Алекперова
 Тельців на&nbsp;тижні чекають суворі випробування. Події будуть розвиватися настільки непередбачувано, що&nbsp;краще і п&#39;ятницю, 10 вересня, і&nbsp;суботу, 11-го, провести вдома, відновити сили, які будуть потрібні для нових звершень.
 Близнюкам астрологи рекомендують подбати про себе, придумати і&nbsp;втілити в&nbsp;життя новий осінній образ. Знадобиться увага і&nbsp;коханій людині. Зірки попереджають, що&nbsp;в&nbsp;ідилічні відносини двох може увірватися хтось третій.
 Раків чекає непростий тиждень, повний негараздів, з&nbsp;якими доведеться розбиратися або особисто, або за&nbsp;допомогою дуже близького кола довірених осіб. Тиждень несприятливий для побачень, краще провести час на&nbsp;самоті.
 Читайте також: Кому бігом до&nbsp;лікаря, а&nbsp;кому терміново сісти на&nbsp;дієту: гороскоп здоров&#39;я на&nbsp;вересень від Хаяла Алекперова
 let elr=d.getElementById(&quot;rotation&quot;);
 if (D.getSeconds()%2===0){
 elr.id=&quot;MIXADV_8617&quot;;
 elr.dataset.url=&quot;https://m.mixadvert.com/show/?id=8617&quot;;
 }
 else{
 elr.id=&quot;M410536ScriptRootC1050452&quot;;
 elr.dataset.url=&quot;//jsc.mgid.com/f/a/fakty.ua.1050452.js&quot;;
 }
 Для Левів період до&nbsp;12 вересня буде вдалим, щоб досягти успіху на&nbsp;роботі, отримати підвищення, укласти вигідну угоду і&nbsp;влагодити фінансові питання. А&nbsp;ось романтику доведеться поставити на&nbsp;паузу.
 Дівам астрологи радять відволіктися від поточних проблем і&nbsp;знайомитися з&nbsp;новими людьми. Одна з&nbsp;таких спонтанних зустрічей може перерости в&nbsp;прекрасні стосунки.
 Терезам тиждень принесе знесилення, проблеми зі&nbsp;здоров&#39;ям, нерадісний настрій. Складний період потрібно присвятити відпочинку, тим більше, що&nbsp;в&nbsp;гороскопі поки не&nbsp;простежується безвихідних ситуацій.
 Читайте також: Подорожі та&nbsp;кар&#39;єрне зростання: гороскоп на&nbsp;вересень для всіх знаків зодіаку від астролога Хаяла Алекперова
 Скорпіонам важливо приділити увагу дому, очистити його від непотрібних речей. Зажадають уваги близькі люди. Зірки обіцяють успіх в&nbsp;кар&#39;єрі і&nbsp;у&nbsp;сфері фінансів.
 Стрільцям астролог радить налаштуватися на&nbsp;перемогу і&nbsp;діяти рішуче. Тоді тиждень пройде на&nbsp;енергетичному підйомі, жінки-Стрільці відчують себе привабливими.
 Козерогам краще на&nbsp;наступному тижні не&nbsp;вирушати в&nbsp;поїздки і&nbsp;не&nbsp;планувати новосілля. Тиждень пройде спокійно і&nbsp;без інцидентів, якщо оточити себе вірними подругами.
 Для Водоліїв зірки встали не&nbsp;кращим чином, а&nbsp;тому діяти потрібно не&nbsp;поспіхом, прислухатися до&nbsp;інтуїції, щоб уникнути складних ситуацій.
 Рибам тиждень може принести занепад сил&nbsp;&mdash; на&nbsp;початку тижня і&nbsp;на&nbsp;вихідних. Тому зараз потрібно більше відпочивати, критично ставитися до&nbsp;чужих порад і&nbsp;більше довіряти внутрішньому голосу.
 Фото pixabay.com",
 "image": {
 "@type": "ImageObject",
 "url": "https://fakty.ua/photos2/article/38/43/384383.jpg",
 "width": 1200,
 "height": 900 },
 "author": {
 "@type": "Person",
 "name": "Ольга ОХРИМЕНКО, «ФАКТИ»"
 },
 "datePublished": "2021-09-04T17:05:41+03:00",
 "dateModified": "2021-09-04T17:05:41+03:00",
 "publisher": {
 "@type": "Organization",
 "name": "ФАКТИ",
 "logo": {
 "@type": "ImageObject",
 "url": "https://fakty.ua/images/f-logo-186X60.png",
 "width": 186,
 "height": 60
 }
 }
}
 </script>
</article> <div class="sc">
<div class="pink_title_line">
<div class="fl_l m_tit"><h2><a href="">Зараз читають</a></h2></div>
<div class="clear"></div>
</div>
<div class="my-flex-container1">
<div class="my-flex-block1">
<a href="https://money.fakty.ua/384285-terminaly-ne-budut-rabotat-kartochki-zablokiruyut-privatbank-predupredil-klientov-o-problemah-4-sentyabrya" class="tit">
<div class="cont">
<img width="210" height="157" src="//fakty.ua/photos2/article/38/42/384285w210zc0.jpg" class="foto_l" loading="lazy" alt="Банкомат" />
</div>
<p>
Термінали не&nbsp;працюватимуть, картки заблокують: &laquo;ПриватБанк&raquo; попередив клієнтів про проблеми 4 вересня </p>
</a>
</div>
<div class="my-flex-block1">
<a href="https://ukrainenews.fakty.ua/384350-v-tri-raza-nizhe-glava-naftogaza-nazval-cenu-na-gaz-dlya-naseleniya-v-novom-otopitelnom-sezone" class="tit">
<div class="cont">
<img width="210" height="157" src="//fakty.ua/photos2/article/38/43/384350w210zc0.jpg" class="foto_l" loading="lazy" alt="газ" />
</div>
<p>
У&nbsp;три рази нижче: глава &laquo;Нафтогазу&raquo; назвав ціну на&nbsp;газ для населення у&nbsp;новому опалювальному сезоні </p>
</a>
</div>
<div class="my-flex-block1">
<a href="https://money.fakty.ua/384191-zarplaty-budut-schitat-po-novomu" class="tit">
<div class="cont">
<img width="210" height="157" src="//fakty.ua/photos2/article/38/41/384191w210zc0.jpg" class="foto_l" loading="lazy" alt="Бухгалтер" />
</div>
<p>
Зарплати будуть рахувати по-новому </p>
</a>
</div>
<div class="my-flex-block1">
<a href="https://showbiz.fakty.ua/384367-zavorotnyuk-otkrovenno-razdrazhala-zhigunov-rasskazal-o-trudnostyah-na-semkah-moej-prekrasnoj-nyani" class="tit">
<div class="cont">
<img width="210" height="157" src="//fakty.ua/photos2/article/38/43/384367w210zc0.jpg" class="foto_l" loading="lazy" alt="Жигунов і Заворотнюк" />
</div>
<p>
Заворотнюк відверто дратувала: Жигунов розповів про труднощі на&nbsp;зйомках &laquo;Моєї прекрасної няні&raquo; </p>
</a>
</div>
</div>
</div>
<div id="sm" class="hide">
<div id="txt">Наступний матеріал</div>
<div id="triangle-g" class="triangle"></div>
<div id="triangle-w" class="triangle"></div>
</div>
<!--googleoff: all-->

<div id="rt_obmen" class="r38431 informer"></div>

<!--googleon: all-->
<a id="comments_start" name="comments_start"></a>
<div id="comments_content_block"></div>
<script>
 (function() {
 let comments_block = d.getElementById('comments_content_block');
 let getCommentsByUrl = function (link) {
 if (!link) {
 link = '?widgetName=Comments&actionName=index&articleswidget_articleId=384383&lang=uk';
 }
 let comments = new XMLHttpRequest();
 comments.open('POST', link, true);
 comments.setRequestHeader("X-Requested-With", "XMLHttpRequest");
 comments.send();
 comments.onload = function () {
 if (comments.readyState === 4) {
 if (comments.status === 200) {
 comments_block.innerHTML = comments.responseText;
 let pager = d.querySelector('.pager');
 if (pager) {
 pager.addEventListener('click', function (event) {
 getCommentsByUrl(event.target.href);
 window.location.hash = 'comments_start';
 event.preventDefault();
 });
 }
 } else {
 console.error(comments.statusText);
 }
 }
 if ((sendCommentButton = d.getElementById('send_comment_btn')) !== null) {
 sendCommentButton.addEventListener('click', function (event) {
 event.preventDefault();
 let send = new XMLHttpRequest(),
 url = '/article?ajax=1&widgetName=comments&actionName=add&ownerType=1&ownerId='
 + d.getElementById('article_id').innerHTML
 + '&lang=' + d.getElementById('CommentsForm_lang').value,
 text = 'comment=' + encodeURIComponent(d.getElementById('yr_comment').value);
 send.open('POST', url, true);
 send.setRequestHeader("X-Requested-With", "XMLHttpRequest");
 send.setRequestHeader('Content-type', 'application/x-www-form-urlencoded');
 send.send(text);
 send.onload = function () {
 if (send.response.length > 1) {
 alert(send.response);
 }
 getCommentsByUrl();
 };
 return false;
 });
 }
 };
 comments.onerror = function () {
 console.error(comments.statusText);
 };
 };
 if (!isMobile.matches) {
 getCommentsByUrl()
 }
 })();
 </script>

<div id='admixer_3c67d408853547d2ba451d04ee0a7ec9_zone_771_sect_598_site_585'></div>
<div class="tit_line"><span class="tit">Новини партнерів</span></div>

<div id="pho" class="informer" data-url="//phoenix-widget.com/static/js/jsonp.js"></div>
<script>
let pho=d.getElementById("pho");
if (isMobile.matches) {
 pho.id="phoenix5f3d3636e18954ca91db5a20";
}
else {
 pho.id="phoenix593006254f32fe3e6846a30c";
 var site_id = "593005464f32fe3e764d0ea4";
 var widget_id = "593006254f32fe3e6846a30c"
};
</script>
<div id="MIXADV_8434" class="MIXADVERT_NET informer" data-url="https://m.mixadvert.com/show/?id=8434">&nbsp;</div>
<div id="rtz" data-type="0" class="informer"></div>
<script>
 let elmix=d.getElementById("rtz"), ss=D.getSeconds();
 if (ss%2 == 0) {
 elmix.dataset.url="https://jsc.mgid.com/f/a/fakty.ua.974481.js";
 elmix.id="M410536ScriptRootC974481";
 }
 else {
 window.RESOURCE_O1B2L3 = 'leokross.com';
 elmix.classList.add("blockOfO1b2l3");
 elmix.dataset.url="//leokross.com/0v0/p3.js";
 elmix.id="D6P1YNaGtH8bLghPNjb5";
}
</script>
<div id="tram_h" class="informer r21134"></div>
<div id='admixer_f7fbc8e33a224a92b978a961f1beec64_zone_12377_sect_598_site_585' style="z-index:10;"></div>
<div id='admixer_4abd7b8663ea4a50bdf40fa1a6ccb771_zone_5626_sect_598_site_585'></div>
<div class="clear"></div>
<div id="train"></div>
<div class="clear"></div>
</div>
<div class="fl_r right_main" id="right">
<div class="banner_p20">
﻿
<div id="admixer_c9cf98abc52e4691b467360ef03051c4_zone_1851_sect_598_site_585"></div> </div>
<div class="banner_p20">
<div class="popularno">
<div class="pink_plashka">
<p>Популярне</p>
<span></span>
</div>
<ul>
<li><p><span>1</span><a href="https://ukrainenews.fakty.ua/383877-v-ukraine-vveli-novye-quot-shtrafy-quot-za-dolgi-po-kommunalke-nuzhno-li-platit-kakie-posledstviya-za-ignorirovanie-platezhek">В&nbsp;Україні ввели нові &laquo;штрафи&raquo; за&nbsp;борги по&nbsp;комуналці: чи&nbsp;потрібно платити, які наслідки за&nbsp;ігнорування платіжок</a></p>
<div class="td tddown">
<span class="mydate">
30 серпня 2021 </span>
<span class="mytime">
6:40 </span>
</div>
</li>
<li><p><span>2</span><a href="https://showbiz.fakty.ua/384227-u-pakistanca-s-kotorym-my-poznakomilis-50-detej-tri-ego-zheny-prakticheski-vsegda-beremenny---dmitrij-komarov">У&nbsp;пакистанця, з&nbsp;яким ми&nbsp;познайомилися, 50 дітей. Три його дружини майже завжди вагітні,&nbsp;&mdash; Дмитро Комаров</a></p>
<div class="td tddown">
<span class="mydate">
3 вересня 2021 </span>
<span class="mytime">
6:15 </span>
</div>
</li>
<li><p><span>3</span><a href="https://ukrainenews.fakty.ua/384153-esli-by-ne-ilovajskaya-tragediya-rossiyane-doshli-by-do-mariupolya---polkovnik-evgenij-sidorenko">Якби не&nbsp;Іловайська трагедія, росіяни дійшли&nbsp;б до&nbsp;Маріуполя,&nbsp;&mdash; полковник Євген Сидоренко</a></p>
<div class="td tddown">
<span class="mydate">
2 вересня 2021 </span>
<span class="mytime">
13:30 </span>
</div>
</li>
<li><p><span>4</span><a href="https://showbiz.fakty.ua/384135-osnovatel-shlyagera-roku-anzhela-norboeva-sredi-klientov-moej-virtualnoj-pekarni-irina-bilyk-i-olga-sumskaya">Засновниця &laquo;Шлягера року&raquo; Анжела Норбоєва: &laquo;Серед клієнтів моєї віртуальної пекарні&nbsp;&mdash; Ірина Білик та&nbsp;Ольга Сумська&raquo;</a></p>
<div class="td tddown">
<span class="mydate">
1 вересня 2021 </span>
<span class="mytime">
14:45 </span>
</div>
</li>
<li><p><span>5</span><a href="https://weather.fakty.ua/384010-nad-ukrainoj---front-s-dozhdyami-i-vetrami-sinoptik-o-pogode-v-sentyabre">Над Україною&nbsp;&mdash; фронт з&nbsp;дощами та&nbsp;вітрами: синоптикиня про погоду у&nbsp;вересні</a></p>
<div class="td tddown">
<span class="mydate">
30 серпня 2021 </span>
<span class="mytime">
21:18 </span>
</div>
</li>
</ul>
<p class="ration">* Рейтинг формується за останні 7 днів</p>
</div>
</div>
<div class="virus1">
<h2>Коронавірус в Україні</h2>
<h3>(542-й день карантину)</h3>
</div>
<div class="corona">
<div class="virus1-holder">
<div class="virus1-item">
<div class="item-desc">Захворіли:</div>
<div class="item-num"><span>2296155</span></div>
<div class="item-change num-down"><span>+2614</span></div>
</div>
<div class="virus1-item">
<div class="item-desc">Вилікувались:</div>
<div class="item-num"><span>2212313</span></div>
<div class="item-change num-down"><span>+1447</span></div>
</div>
<div class="virus1-item">
<div class="item-desc">Померли:</div>
<div class="item-num"><span>53966</span></div>
<div class="item-change num-down"><span>+44</span></div>
</div>
</div>
<div class="virus">
<a href="https://ukrainenews.fakty.ua/338011-koronavirus-v-ukraine-statistika-zabolevaemosti-i-smertnosti-po-oblastyam-obnovlyaetsya">
<img src="//fakty.ua/images/map_k1.png" alt="карта України" width="300" height="215">
<p>Статистика захворюваності та смертності по областях </p>
</a>
</div>
<div class="tel">
<span>Контакт-центр Мінздраву по боротьбі з COVID-19:</span><br>
<span>0 800 60 20 19</span><span> (цілодобово)</span>
</div>
</div> <ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9406759266935085" data-ad-slot="7051768054">
</ins >
<div id='div-gpt-ad-1452871910214-0' style='height:250px; width:300px;' class="banner_p20" data-url="//www.googletagservices.com/tag/js/gpt.js">
</div>
<div class="quote">
<div class="grey_color">
<div class="pink_plashka"><a>Анекдот від «ФАКТІВ»</a></div>
<div class="intervju">
<p class="ital"><span class="quoteItem"> - Ізя, тільки не вимикайте новини! Цікаво, кому там ще гірше, ніж нам ...</span></p>
</div>
</div>
</div>
<div class="weather_widget">
<div id="w_icon">
<img src="//fakty.ua/images/weather/icons/d_c1.png" loading="lazy">
</div>
<div id="c_blk">
<div id="g">Київ</div>
<div id="tmp">+15</div>
</div>
<div id="r_blk">
<p><span>Вітер:&nbsp;</span>5&nbsp;м/с&nbsp;&nbsp;Пн-Сх<br><span>Тиск:&nbsp;</span>746&nbsp;мм</p>
</div>
<div id="dr_goroda">
<a href="//weather.fakty.ua">
<p>Погода в інших містах</p></a>
</div>
</div>
<div id="M246128ScriptRootC652099" class="informer">
<div id="M246128PreloadC652099">
</div>
</div>
<div class="banner_p20" style="position: sticky; top:60px">
<div class="grey_color">
<div class="pink_plashka"><a href="">Більше у розділі</a></div>
<ul class="pink">
<li>
<div class="td tddown">
<span class="mydate">4 вересня 2021</span>
<span class="mytime">13:24</span>
</div>
<a class="latest" href="https://horoscope.fakty.ua/384368-prognozy-ne-rabotayut-astrologi-nazvali-top-3-znaka-zodiaka-chi-goroskopy-redko-sovpadayut-s-realnymi-sobytiyami">Прогнози не&nbsp;працюють: астрологи назвали ТОП-3 знаки зодіаку, чиї гороскопи рідко збігаються з&nbsp;реальними подіями</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">4 вересня 2021</span>
<span class="mytime">07:14</span>
</div>
<a class="latest" href="https://horoscope.fakty.ua/384345-kakie-znaki-zodiaka-mogut-rasschityvat-na-udachu">Які знаки зодіаку можуть розраховувати на&nbsp;удачу</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">3 вересня 2021</span>
<span class="mytime">20:23</span>
</div>
<a class="latest" href="https://horoscope.fakty.ua/384332-vremya-priyatnyh-peremen-chto-obecshaet-kitajskij-goroskop-znakam-zodiaka-na-sentyabr-2021-goda">Час приємних змін: що&nbsp;обіцяє китайський гороскоп знакам зодіаку на&nbsp;вересень 2021 року</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">3 вересня 2021</span>
<span class="mytime">10:50</span>
</div>
<a class="latest" href="https://horoscope.fakty.ua/384235-telcy-zastavyat-revnovat-a-ryb-i-bliznecov-zhdut-priyatnye-syurprizy-lyubovnyj-goroskop-na-sentyabr-ot-hayala-alekperova">Тельці змусять ревнувати, а&nbsp;на&nbsp;Риб і&nbsp;Близнюків чекають приємні сюрпризи: гороскоп кохання на&nbsp;вересень від Хаяла Алекперова</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">3 вересня 2021</span>
<span class="mytime">09:00</span>
</div>
<a class="latest" href="https://horoscope.fakty.ua/384262-kakim-chetyrem-znakam-zodiaka-ulybnutsya-zvezdy-goroskop-na-3-sentyabrya">Яким чотирьом знакам зодіаку посміхнуться зірки&nbsp;&mdash; гороскоп на&nbsp;3 вересня</a>
</li>
</ul>
</div>
</div> </div>
<div class="clear"></div>
</div>
</div>
<div class="sitemap">
<div class="sitemap_cont">

<div class="title">Мапа сайту</div>
<div class="map_blok">
<div class="fl_l">
<ul class="map">
<li><p><a href="//fakty.ua/news">Новини</a></p></li>
<li><p><a href="//ukrainenews.fakty.ua">Україна</a></p></li>
<li><p><a href="//politics.fakty.ua">Політика</a></p></li>
<li><p><a href="//money.fakty.ua">Гроші</a></p></li>
<li><p><a href="//crime.fakty.ua">Події</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//world.fakty.ua">Світ</a></p></li>
<li><p><a href="//fakty.ua/categories/health/pryamaya-liniya">Пряма лінія</a></p></li>
<li><p><a href="//fakty.ua/categories/blogs">Блоги</a></p></li>
<li><p><a href="//sport.fakty.ua">Спорт</a></p></li>
<li><p><a href="//fakty.ua/categories/sport/football">Футбол</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//culture.fakty.ua">Культура</a></p></li>
<li><p><a href="//showbiz.fakty.ua">Шоу-бізнес</a></p></li>
<li><p><a href="//fakty.ua/categories/culture/shvets-museum">Фігурка дня</a></p></li>
<li><p><a href="//fakty.ua/birthday">Іменинники дня</a></p></li>
<li><p><a href="//society.fakty.ua">Суспільство</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//lifestyle.fakty.ua">Стиль життя</a></p></li>
<li><p><a href="//cookbook.fakty.ua">Книга рецептів</a></p></li>
<li><p><a href="//fakty.ua/categories/world/ludi-i-zveri">Люди та звірі</a></p></li>
<li><p><a href="//fakty.ua/categories/life-stories">Життєві історії</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//fakty.ua/categories/stories">Історія сучасності</a></p></li>
<li><p><a href="//science.fakty.ua">Наука та технології</a></p></li>
<li><p><a href="//fakty.ua/categories/customers">Клуб споживачів</a></p></li>
<li><p><a href="//fakty.ua/categories/before-face">Перед обличчям Фактів</a></p></li>
<li><p><a href="//fakty.ua/categories/ask-facts">Запитайте у Фактів</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//weather.fakty.ua">Погода</a></p></li>
<li><p><a href="//horoscope.fakty.ua">Гороскоп</a></p></li>
<li><p><a href="//fakty.ua/currency">Курс валют</a></p></li>
<li><p><a href="//fakty.ua/photo">ФотоФакти</a></p></li>
<li><p><a href="//fakty.ua/register">Реєстрація</a></p></li>
</ul>
</div>
<div class="clear"></div>
</div> </div>
</div>
<footer>
<div class="fl_l">
<p>&copy; 1997&mdash;2021 &laquo;<strong>Факти та коментарі</strong><span>&reg;</span>&raquo;
</p>
<p>Усі права на матеріали сайту охороняються у відповідності до законодавства України.</p>
<p>Матеріали під рубриками «Офіційно», «Новини компаній», «На замітку споживачу», «Ініціатива», «Реклама», «Пресреліз», «Новини галузі» а також позначені символом <span class="icon-product-hunt"></span> публікуються у якості реклами та мають інформаційно-комерційний характер.</p>
<div>
<ul class="bottom_spec_menu">
<li><a href="//fakty.ua/advert">Реклама</a></li>
<li><a href="//fakty.ua/subscribe">Передплата</a></li>
<li><a href="//fakty.ua/contact">Контакти</a></li>
<li><a href="//fakty.ua/grani">Привітання і співчуття</a></li>
<li class="end"><a href="//fakty.ua/terms">Правила користування сайтом fakty.ua</a></li>
</ul>
<div class="clear"></div>
</div> </div>
<div class="clear"></div>
</footer>
<!--googleoff: all-->

<div class="counters_cont">

<span class="counter" id="counter_1">

<script>
 bmN = navigator, bmD = document, bmD.cookie = 'b=b', i = 0, bs = [], bm = {
 v: 1084,
 s: 1084,
 t: 3,
 c: bmD.cookie ? 1 : 0,
 n: Math.round((Math.random() * 1000000)),
 w: 0
 };
 for (let f = self; f !== f.parent; f = f.parent) bm.w++;
 try {
 bmS = screen;
 bm.v ^= bm.d = bmS.colorDepth || bmS.pixelDepth;
 bm.v ^= bm.r = bmS.width
 } catch (e) {
 }
 r = bmD.referrer.replace(/^w+:\/\//, '');
 if (r && r.split('/')[0] !== window.location.host) {
 bm.f = escape(r).slice(0, 400);
 bm.v ^= r.length
 }
 bm.v ^= window.location.href.length;
 for (let x in bm) if (/^[vstcnwmydrf]$/.test(x)) bs[i++] = x + bm[x];
 let bigmirCode = '<a href="//www.bigmir.net/" target="_blank" rel="noreferrer nofollow" onClick="img=new Image();img.src="//www.bigmir.net/?cl=1084";"><img src="//c.bigmir.net/?' + bs.join('&') + '" width="88" height="31" alt="BigMir counter"></a>';
 d.getElementById('counter_1').innerHTML = bigmirCode;
</script>
<noscript>
 <a href="//www.bigmir.net/" target="_blank" rel="noreferrer nofollow"><img src="//c.bigmir.net/?v1084&s1084&t3"
 width="88" height="31" style="border:0"
 alt="BigMir counter"></a>
</noscript>

</span>

<span class="counter" id="counter_2"></span>
<script>
 let htmlCode = "<a href='//www.liveinternet.ru/click' target='_blank' rel='nofollow noreferrer'><img src='//counter.yadro.ru/hit?q;t40.2;r" +
 escape(document.referrer) + ((typeof(screen) === "undefined") ? "" :
 ";s" + screen.width + "*" + screen.height + "*" + (screen.colorDepth ?
 screen.colorDepth : screen.pixelDepth)) + ";u" + escape(document.URL) +
 ";h" + escape(document.title.substring(0, 150)) + ";" + Math.random() +
 "' alt='LiveInternet counter' title='LiveInternet' " +
 "style='border:0' width='31' height='31'><\/a>";
 d.getElementById('counter_2').innerHTML = htmlCode;
 </script>
</div>
</div>
</div>
<div id="admixer_9d74298276f54b1ea83365ee89955cd8_zone_12378_sect_598_site_585"></div>
<div id="scrollToTop" class="hide" onclick="w.scrollTo({top:0,left:0,behavior:'smooth'});"></div>
<script>
 let stt = d.getElementById('scrollToTop');
 if (stt) {
 window.addEventListener("scroll", function () {
 if (w.pageYOffset > 200) {
 stt.classList.add('show');
 stt.classList.remove('hide');
 } else {
 stt.classList.remove('show');
 stt.classList.add('hide');
 }
 });
 }
</script>


<!--googleon: all-->
<script type="application/ld+json">
 [
{"@context":"http:\/\/schema.org","@type":"Organization","name":"\u0424\u0430\u043a\u0442\u0438","legalName":"\u0422\u041e\u0412 \u0420\u0435\u0434\u0430\u043a\u0446\u0456\u044f \u0433\u0430\u0437\u0435\u0442\u0438 \\\"\u0424\u0430\u043a\u0442\u0438 \u0442\u0430 \u043a\u043e\u043c\u0435\u043d\u0442\u0430\u0440\u0456\\\"","url":"https:\/\/fakty.ua","logo":"https:\/\/fakty.ua\/images\/f-logo-186X60.png","sameAs":["https:\/\/facebook.com\/fakty.ua","https:\/\/t.me\/fakty2018","https:\/\/twitter.com\/faktyua","https:\/\/uk.wikipedia.org\/wiki\/%D0%A4%D0%B0%D0%BA%D1%82%D1%8B_%D0%B8_%D0%BA%D0%BE%D0%BC%D0%BC%D0%B5%D0%BD%D1%82%D0%B0%D1%80%D0%B8%D0%B8"],"foundingDate":"1997","address":{"@type":"PostalAddress","streetAddress":"\u0432\u0443\u043b. \u0412\u0435\u043b\u0438\u043a\u0430 \u0412\u0430\u0441\u0438\u043b\u044c\u043a\u0456\u0432\u0441\u044c\u043a\u0430, 28-\u0431, \u041a\u0438\u0457\u0432, \u0423\u043a\u0440\u0430\u0457\u043d\u0430","addressLocality":"\u041a\u0438\u0457\u0432","postalCode":"01024","addressCountry":"UA"},"contactPoint":[{"@type":"ContactPoint","email":"info@fakty.ua","telephone":"+380-44-503-77-72","contactType":"customer support","areaServed":"UA","availableLanguage":["ru-UA","uk-UA","en-UA"]},{"@type":"ContactPoint","email":"sales2@fakty.ua","telephone":"+380-44-503-77-75","contactType":"sales","areaServed":"UA","availableLanguage":["ru-UA","uk-UA","en-UA"]}]},
{"@context":"http:\/\/schema.org","@type":"WebSite","url":"https:\/\/fakty.ua","name":"\u0424\u0430\u043a\u0442\u0438","potentialAction":{"@type":"SearchAction","target":"https:\/\/fakty.ua\/search\/?query={search_term_string}","query-input":"required name=search_term_string"}}]
</script>
</body>
</html>
