<!DOCTYPE html>
<html lang="uk">
<head>
<title>Гороскоп - названі знаки зодіаку маніпулятори - які це знаки - &laquo;ФАКТИ&raquo;</title><meta property="og:type" content="article" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:creator" content="@faktyua" />
<meta property="og:title" content="Здатні заплутати людей лестощами: названі три наймайстерніших маніпулятори по знаку зодіаку" />
<meta property="twitter:title" content="Здатні заплутати людей лестощами: названі три наймайстерніших маніпулятори по знаку зодіаку" />
<meta property="fb:app_id" content="201040317082879" />
<meta property="og:description" content="Деяких людей варто і побоюватися" />
<meta property="twitter:description" content="Деяких людей варто і побоюватися" />
<meta property="og:url" content="https://horoscope.fakty.ua/380433-sposobny-zaputat-lyudej-lestyu-nazvany-tri-samyh-iskusnyh-manipulyatora-po-znaku-zodiaka" />
<meta name="robots" content="max-image-preview:large" />
<meta property="og:image" content="https://fakty.ua/photos2/article/38/4/380433_fb_214616.jpg" />
<meta property="og:image:width" content="1720" />
<meta property="og:image:height" content="901" />
<meta property="twitter:image" content="https://fakty.ua/photos2/article/38/4/380433.jpg" />
<meta name="description" content="Гороскоп для Скорпіона, Рака і Близнюків - маніпуляторів" />
<meta name="keywords" content="Здатні, заплутати, людей, лестощами, названі, наймайстерніших, маніпулятори, познаку, зодіаку" />
<link rel="amphtml" href="https://amp.horoscope.fakty.ua/380433-sposobny-zaputat-lyudej-lestyu-nazvany-tri-samyh-iskusnyh-manipulyatora-po-znaku-zodiaka" />
<link rel="canonical" href="https://horoscope.fakty.ua/380433-sposobny-zaputat-lyudej-lestyu-nazvany-tri-samyh-iskusnyh-manipulyatora-po-znaku-zodiaka" />
<link hreflang="ru" rel="alternate" href="https://horoscope.fakty.ua/ru/380433-sposobny-zaputat-lyudej-lestyu-nazvany-tri-samyh-iskusnyh-manipulyatora-po-znaku-zodiaka" />
<link hreflang="uk" rel="alternate" href="https://horoscope.fakty.ua/380433-sposobny-zaputat-lyudej-lestyu-nazvany-tri-samyh-iskusnyh-manipulyatora-po-znaku-zodiaka" />
<meta charset="UTF-8">
<meta name="theme-color" content="#ffffff">
<meta content="width=device-width, initial-scale=1, maximum-scale=2" name="viewport" />
<meta http-equiv="x-ua-compatible" content="ie=edge">
<link rel="apple-touch-icon" sizes="180x180" href="//fakty.ua/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="//fakty.ua/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="//fakty.ua/favicon-16x16.png">
<link rel="manifest" href="/manifest.json">
<link rel="mask-icon" href="//fakty.ua/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="//fakty.ua/favicon.ico">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//www.google.com">
<link rel="dns-prefetch" href="//www.google.com.ua">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//cdn.admixer.net">
<link rel="dns-prefetch" href="//c.bigmir.net">
<link rel="dns-prefetch" href="//counter.yandro.ru">
<link rel="dns-prefetch" href="//tpc.googlesyndication.com">
<link rel="dns-prefetch" href="//cdn.ampproject.org">
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net">
<link rel="dns-prefetch" href="//www.googletagmanager.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//inv-nets.admixer.net">
<link rel="dns-prefetch" href="//inv-nets-eu.admixer.net">
<link rel="dns-prefetch" href="//www.googletagservices.com">
<link rel="dns-prefetch" href="//partner.googleadservices.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//cm.g.doubleclick.net">
<link rel="dns-prefetch" href="//phoenix-widget.com">
<link rel="dns-prefetch" href="//cdn.phoenix-widget.com">
<link rel="dns-prefetch" href="//adservice.google.com.ua">
<link rel="dns-prefetch" href="//adservice.google.com">
<link rel="dns-prefetch" href="//servicer.mgid.com">
<link rel="dns-prefetch" href="//jsc.mgid.com">
<link href="https://www.googletagmanager.com" rel="preconnect" crossorigin>
<link href="https://c.bigmir.net" rel="preconnect" crossorigin>
<link href="https://i.bigmir.net" rel="preconnect" crossorigin>
<link href="https://www.google-analytics.com" rel="preconnect" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-500_c.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-500.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-600_c.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-600.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/fakty_ico.woff2" type="font/woff2" crossorigin>
<style>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</style>
<link rel="stylesheet" href="/css/style.css">
<link rel="stylesheet" href="/css/style-new.css?v=3">
<link rel="stylesheet" href="/css/uz.css" media="screen and (min-width:641px) and (max-width:1366px)">
<link rel="stylesheet" href="/css/mobilev.css?v=2" media="screen and (min-width:200px) and (max-width:640px)">
<script>
 const d = document, w = window, h = w.location.href, D = new Date();
 const pageLanguage = h.search('fakty.ua/ru') !== -1 ? 'ru' : 'uk';
 const isMobile = window.matchMedia("(max-width: 640px)");
 const getScript = function(url, id, el) {
 let tag = 'script',
 scriptTag = d.createElement(tag),
 firstScriptTag = d.getElementsByTagName(tag)[0];
 if (el) firstScriptTag = el;
 if (id) scriptTag.id = id;
 scriptTag.src = url;
 scriptTag.async = true;
 scriptTag.defer = true;
 firstScriptTag.parentNode.insertBefore(scriptTag, firstScriptTag);
 };
 d.addEventListener("DOMContentLoaded", function () {
 if (pageLanguage === 'ru') {
 uk.setAttribute('href', h.replace('/ru','').replace(/\/$/,''));
 }
 else {
 ru.setAttribute('href', h.replace('fakty.ua/','fakty.ua/ru/').replace(/\/$/,''));
 }
 getScript("https://www.googletagmanager.com/gtag/js?id=UA-18927224-1");
 w.dataLayer = w.dataLayer || [];
 function gtag() {
 dataLayer.push(arguments);
 }
 gtag('js', new Date());
 gtag('config', 'UA-18927224-1');
 if (isMobile.matches) {
 let r = d.getElementById('right');
 r.parentNode.removeChild(r);
 getScript('/js/bundle-m.js?v=31')
 } else {
 getScript('/js/bundle_d.js?v=20')
 }
 });
 </script>
<link rel="alternate" type="application/rss+xml" title="Україна" href="//fakty.ua/rss_feed/ukraine" />
<link rel="alternate" type="application/rss+xml" title="Світ" href="//fakty.ua/rss_feed/world" />
<link rel="alternate" type="application/rss+xml" title="Політика" href="//fakty.ua/rss_feed/politics" />
<link rel="alternate" type="application/rss+xml" title="Події" href="//fakty.ua/rss_feed/crime" />
<link rel="alternate" type="application/rss+xml" title="Здоров'я" href="//fakty.ua/rss_feed/health" />
<link rel="alternate" type="application/rss+xml" title="Спорт" href="//fakty.ua/rss_feed/sport" />
<link rel="alternate" type="application/rss+xml" title="Культура" href="//fakty.ua/rss_feed/culture" />
<link rel="alternate" type="application/rss+xml" title="Історія сучасності" href="//fakty.ua/rss_feed/stories" />
<link rel="alternate" type="application/rss+xml" title="Життєві історії" href="//fakty.ua/rss_feed/life-stories" />
<link rel="alternate" type="application/rss+xml" title="Наука" href="//fakty.ua/rss_feed/science" />
<link rel="alternate" type="application/rss+xml" title="Гроші" href="//fakty.ua/rss_feed/money" />
<link rel="alternate" type="application/rss+xml" title="Суспільство" href="//fakty.ua/rss_feed/society" />
<link rel="alternate" type="application/rss+xml" title="Шоу-бізнес" href="//fakty.ua/rss_feed/show-business" />
<link rel="alternate" type="application/rss+xml" title="Стиль життя" href="//fakty.ua/rss_feed/style" />
<link rel="alternate" type="application/rss+xml" title="Книга рецептів" href="//fakty.ua/rss_feed/cookbook" />
<link rel="alternate" type="application/rss+xml" title="Інтерв'ю" href="//fakty.ua/rss_feed/interview" />
<link rel="alternate" type="application/rss+xml" title="Клуб споживачів" href="//fakty.ua/rss_feed/customers" />
<link rel="alternate" type="application/rss+xml" title="Всі новини" href="//fakty.ua/rss_feed/all" />
</head>
<body>
<div class="fon_kartinka">
<div class="page_cnt">
<div class="page_content_mainb">
<div class="shapka_fix">
<div class="top_pink1">
<div class="myline"></div>
<div class="logo">
<a href="//fakty.ua">
<img src="//fakty.ua/images/f-logo_uk.svg" height="56" width="182" alt="Факти fakty.ua"></a>
</div>
<div class="pink_menu">
<div class="top_social">
<div class="icons">
<a href="//facebook.com/fakty.ua" rel="nofollow"><span class="icon-facebook"></span></a>
<a href="//t.me/fakty2018" rel="nofollow"><span class="icon-paper-plane"></span></a>
<a href="//twitter.com/faktyua" rel="nofollow"><span class="icon-twitter"></span></a>
<a href="//fakty.ua/rss"><span class="icon-rss"></span></a>
</div>
</div>
<div class="curr">
<a href="//fakty.ua/currency">
<span id="c840">27.16 / 27.36</span>
<span id="c978">32.09 / 32.45</span>
</a>
</div>
<a href="//fakty.ua/weather">
<div class="weath">
<span>Київ:&nbsp;+27</span>
</div>
</a>
<div class="vhod_vihod">
<ul id="loginForm" style="display:none">
<li class="begin">
<a id="login_link" href="//fakty.ua/login" class="my_shadow register_link" rel="nofollow">вхід</a>
</li>
</ul>
<ul id="profileForm" style="display:none">
<li class="begin">
<a class="yellow_login" href="" data-url="//fakty.ua/profile" rel="nofollow"><span id="loginText"></span></a>
<ul>
<li><a href="" data-url="//fakty.ua/profile">профіль</a></li>
<li><a class="register_link" href="" data-url="//fakty.ua?logout=1" rel="nofollow">вихід</a></li>
</ul>
</li>
</ul>
</div>
<div class="menu_archive">
<a href="//fakty.ua/archive/2021/2">архів</a>
</div>
</div>
<div class="poisk">
<img src="//fakty.ua/images/poisk.svg" alt="ПОИСК">
<form id="search-form" onsubmit="window.location = '//fakty.ua/search/?query='+document.getElementById('search-field').value+''; return false;" action="#">
<input type="submit" name="submit" id="search-btn">
<label for="search-field" style="position: absolute;top:10px;left:-87px">пошук</label>
<input id="search-field" placeholder="Введите текст" type="search" onfocus="focusFunction()">
</form>
</div>
<div id="lang_switcher" class="uk">
<a href="" id="ru">рус</a>
<a href="" id="uk">укр</a>
</div>
<div id="mobile_menu_button" class="mobile_menu hidden">
</div>
<script>
 function focusFunction() {
 document.getElementById("search-btn").style.display = "block";
 }
 (function() {
 let mobileMenu = d.getElementById('mobile_menu_button');
 mobileMenu.addEventListener('click', function() {
 let mainMenu = d.getElementsByClassName('main_menu')[0],
 content = d.getElementsByClassName('left_main')[0],
 list = d.getElementById('navbar').getElementsByTagName('li');
 for(let i=0;i<list.length;i++) {list[i].classList.remove('hidden');}
 if (mainMenu.classList.contains('full')) {
 mobileMenu.classList.remove('active');
 mainMenu.classList.remove('full');
 content.classList.remove('hidden');
 }
 else {
 mobileMenu.classList.add('active');
 mainMenu.classList.add('full');
 content.classList.add('hidden');
 }
 }, false);
 })();
 </script>
</div>
<div class="main_menu">
<ul id="navbar">
<li class="hidden"><a href=//fakty.ua/news>Новини</a></li><li><a href=//ukrainenews.fakty.ua>Україна</a><ul><li><a href=//fakty.ua/categories/interview>Інтерв'ю</a></li><li><a href=//politics.fakty.ua>Політика</a></li><li><a href=//money.fakty.ua>Гроші</a></li><li><a href=//crime.fakty.ua>Події</a></li><li><a href=//fakty.ua/categories/blogs>Блоги</a></li></ul></li><li><a href=//world.fakty.ua>Світ</a></li><li><a href=//culture.fakty.ua>Культура</a><ul><li><a href=//fakty.ua/categories/culture/shvets-museum>Фігурка дня</a></li></ul></li><li><a href=//society.fakty.ua>Суспільство</a><ul><li><a href=//fakty.ua/categories/life-stories>Життєві історії</a></li><li><a href=//fakty.ua/categories/stories>Історія сучасності</a></li><li><a href=//science.fakty.ua>Наука</a></li><li><a href=//fakty.ua/categories/customers>Клуб споживачів</a></li><li><a href=//lifestyle.fakty.ua>Стиль життя</a></li><li><a href=//cookbook.fakty.ua>Книга рецептів</a></li></ul></li><li><a href=//health.fakty.ua>Здоров'я</a><ul><li><a href=//fakty.ua/categories/health/pryamaya-liniya>Пряма лінія</a></li></ul></li><li><a href=//sport.fakty.ua>Спорт</a><ul><li><a href=//fakty.ua/categories/sport/football>Футбол</a></li><li><a href=//fakty.ua/euro2020>Євро-2020</a></li></ul></li><li><a href=//showbiz.fakty.ua>Шоу-бізнес</a></li><li class="hidden"><a href=//fakty.ua/contact>Контакти</a></li>
</ul>
</div>
</div>
<div class="topline">
<div class="topline-content">
<div class="tema">
<div class="tm">
<span class="spec">СПЕЦТЕМИ:</span>
</div>
<div id="tema_strelka_left">
<span class="icon-angle-double-left"></span>
</div>
<div id="tm_text">
<ul>
<li style="display:inline;"><a href="https://fakty.ua/theme/83"><nobr>Євро-2020</nobr></a></li><span>&#124;</span>
<li style="display:inline;"><a href="https://fakty.ua/theme/69"><nobr>Пандемія коронавірусу</nobr></a></li><span>&#124;</span>
<li style="display:inline;"><a href="https://fakty.ua/theme/74"><nobr>Світ після пандемії</nobr></a></li><span>&#124;</span>
<li style="display:inline;"><a href="https://fakty.ua/theme/78"><nobr>25 років потому</nobr></a></li>
<li><a href="https://fakty.ua/theme/72"><nobr>Карантин в Україні</nobr></a></li>
</ul>
</div>
<div id="tema_strelka_right">
<span class="icon-angle-double-right"></span>
</div>
</div>
</div>
</div>
<div class="page_content_left">
<div class="fl_l left_main style_page">
<div class="news_left_column fl_l"><div class="pink_plashka">
<a href="//fakty.ua/news">Останні новини</a>
<span></span>
</div>
<div class="last_news1">
<ul class="pink">
<li id="380434">
<span class="time">
22:11 </span>
<a href="https://showbiz.fakty.ua/380434-hochu-romantiki-morgenshtern-nakonec-to-oficialno-sdelal-predlozhenie-dilare">
&laquo;Хочу романтики&raquo;: Моргенштерн нарешті офіційно зробив пропозицію Діларі </a>
</li>
<li id="380384">
<span class="time">
21:50 </span>
<a href="https://sport.fakty.ua/380384-italiya-angliya-onlajn-video-golov-v-finale-evro-2020" class="bold">
Італія&nbsp;&mdash; Англія&nbsp;&mdash; 0:1: онлайн відео голів у&nbsp;фіналі Євро-2020 </a>
</li>
<li id="380433">
<span class="time">
21:46 </span>
<a href="https://horoscope.fakty.ua/380433-sposobny-zaputat-lyudej-lestyu-nazvany-tri-samyh-iskusnyh-manipulyatora-po-znaku-zodiaka">
Здатні заплутати людей лестощами: названі три наймайстерніших маніпулятори по&nbsp;знаку зодіаку </a>
</li>
<li id="380344">
<span class="time">
21:32 </span>
<a href="https://sport.fakty.ua/380344-italiya-angliya-onlajn-translyaciya-finala-evro-2020-na-uembli" class="bold">
Італія&nbsp;&mdash; Англія&nbsp;&mdash; 0:1: онлайн-трансляція фіналу Євро-2020 на&nbsp;&laquo;Уемблі&raquo; </a>
</li>
<li id="380341">
<span class="time">
21:25 </span>
<a href="https://sport.fakty.ua/380341-italiya-angliya-gde-i-vo-skolko-smotret-onlajn-reshayucshij-match-evro-2020" class="bold">
Італія&nbsp;&mdash; Англія: де і&nbsp;о&nbsp;котрій годині дивитися онлайн вирішальний матч Євро-2020 </a>
</li>
<li id="380432">
<span class="time">
21:18 </span>
<a href="https://crime.fakty.ua/380432-v-kieve-snova-zabil-kommunalnyj-fontan-na-mostu-patona-prorvalo-trubu">
У&nbsp;Києві знову забив &laquo;комунальний фонтан&raquo;: на&nbsp;мосту Патона прорвало трубу </a>
</li>
<li id="380431">
<span class="time">
20:47 </span>
<a href="https://showbiz.fakty.ua/380431-spasibo-moya-devochka-zvezda-krepostnoj-cymbalyuk-vpervye-opublikoval-foto-so-svoej-svadby-s-izbrannicej-tinoj">
&laquo;Спасибі, моя дівчинка&raquo;: зірка &laquo;Кріпосної&raquo; Цимбалюк вперше опублікував фото зі&nbsp;свого весілля з&nbsp;обраницею Тіною </a>
</li>
<li id="380430">
<span class="time">
20:29 </span>
<a href="https://crime.fakty.ua/380430-perestal-funkcionirovat-mozg-v-dnepre-umer-malchik-kotoromu-otchim-zhestoko-pererezal-gorlo">
Перестав функціонувати мозок: у&nbsp;Дніпрі помер хлопчик, якому вітчим жорстоко перерізав горло </a>
</li>
<li id="380429">
<span class="time">
19:52 </span>
<a href="https://showbiz.fakty.ua/380429-esli-tvoj-partner-kofta-liza-galkina-ocharovala-mamu-i-papu-lajfhakom-dlya-odinokih-tancorov">
Якщо твій партнер&nbsp;&mdash; кофта: Ліза Галкіна зачарувала маму й&nbsp;тата &laquo;лайфхаком для танцюристів одинаків&raquo; </a>
</li>
<li id="380428">
<span class="time">
19:34 </span>
<a href="https://sport.fakty.ua/380428-dzhokovich-v-den-godovcshiny-svadby-stal-shestikratnym-chempionom-uimbldona-videoobzor-finala" class="bold">
Джокович у&nbsp;день річниці весілля став шестиразовим чемпіоном Уїмблдону: відеоогляд фіналу </a>
</li>
<li id="380427">
<span class="time">
19:21 </span>
<a href="https://showbiz.fakty.ua/380427-prekrasnaya-vera-brezhneva-v-oblegayucshem-plate-progulyalas-po-lavandovomu-polyu">
&laquo;Прекрасна Віра&raquo;: Брежнєва у&nbsp;відвертій сукні прогулялася по&nbsp;лавандовому полі </a>
</li>
<li id="380324">
<span class="time">
19:21 </span>
<a href="https://ukrainenews.fakty.ua/380324-den-apostolov-petra-i-pavla-chego-nelzya-delat-v-prazdnik-kak-molitsya-svyatym" class="bold">
День апостолів Петра й&nbsp;Павла: чого не&nbsp;можна робити у&nbsp;свято, як&nbsp;молитися святим </a>
</li>
</ul>
<div class="more"><a href="//fakty.ua/news">БІЛЬШЕ НОВИН&nbsp;&nbsp;>></a></div>
</div>
<script>
 d.addEventListener("DOMContentLoaded", function() {
 if( (id = d.getElementById(d.getElementById('article_id').innerHTML)) !== null) {id.parentNode.removeChild(id);}
 });
</script></div>
<article>
<span class="fl_r my_rubrika">
<a href="//horoscope.fakty.ua">Гороскоп</a> </span>
<div class="verh">
<div class="vr">
<div class="zag3"><h1>Здатні заплутати людей лестощами: названі три наймайстерніших маніпулятори по&nbsp;знаку зодіаку</h1></div>
<span class="g-gate">
<span id="article_date" style="display:none;">11.07.2021</span>
<span id="article_id" style="display:none;">380433</span>
<span id="cat_id" style="display:none;">77</span>
<span class="time">
21:46 </span>
<span class="item__mdash"> — </span>
11 липня 2021</span>
<div class="foto_zag3">
<img width="540" height="405" src="//fakty.ua/photos2/article/38/4/380433w540zc0.jpg?v=221528" alt="люди" />
</div>
<div class="avtor" itemprop="author" itemscope="" itemtype="http://schema.org/Person">
<a href="//fakty.ua/author/68"><span itemprop="name">
Ірина АЛЕКСЄЄВА, «ФАКТИ» </span></a>
</div>
</div>
</div>
<div class="clear"></div>
<div id="article_content3">
<p>
Маніпуляція&nbsp;&mdash; не&nbsp;завжди погана ознака людського спілкування. Іноді вона є&nbsp;єдиним шансом достукатися до&nbsp;оточення і&nbsp;навіть допомогти людям. Наприклад, підняти комусь самооцінку або досягти важливої мети. Астрологи назвали три знаки зодіаку, які є&nbsp;найбільшими маніпуляторами, пише сайт <a href="https://zhurnal-lady.com/otnosheniya/goroskop/3-samyh-iskusnyh-manipulyatora-po-znaku-zodiaka/" rel="nofollow" target="_blank">zhurnal-lady.</a></p><div id="rotation" class="MIXADVERT_NET informer"></div>
<script>let elr=d.getElementById("rotation");
 if (D.getSeconds()%2===0){
 elr.id="MIXADV_8617";
 elr.dataset.url="https://m.mixadvert.com/show/?id=8617";
 }
 else{
 elr.id="M410536ScriptRootC1050452";
 elr.dataset.url="//jsc.mgid.com/f/a/fakty.ua.1050452.js";
 }
 </script>
<p>
<strong>Скорпіони</strong> маніпулятори за&nbsp;своєю природою. Вони майстри психологічного впливу на&nbsp;людей. Іноді їхнє маніпулювання&nbsp;&mdash; це&nbsp;крик про допомогу. Або&nbsp;ж дипломатія, коли людина не&nbsp;розуміє прямих слів.</p>
<p>
Скорпіони відмінно помічають людські слабкості і&nbsp;відмінно ними володіють. Це&nbsp;допомагає їм&nbsp;контролювати ситуацію.</p>
<blockquote>
<p>
Читайте також: <a href="https://horoscope.fakty.ua/379881-migreni-i-nevrozy-goroskop-zdorovya-na-iyul-2021-goda" target="_blank">Кому пощастить, а&nbsp;кого чекають проблеми&nbsp;&mdash; гороскоп здоров&#39;я на&nbsp;липень</a></p>
</blockquote>
<p>
<strong>Раки</strong> намагаються привернути увагу образами, які близьким людям складно ігнорувати. Вони будуть ображатися до&nbsp;тих пір, поки партнер не&nbsp;зрозуміє і&nbsp;не&nbsp;виконає те, що&nbsp;хоче Рак.</p>
<p>
У&nbsp;любові Раки морально впливають на&nbsp;свого партнера, пускаючи в&nbsp;хід вже більш серйозні маніпуляції, ніж просто образи.</p>
<p>
<strong>Близнюки,</strong> які люблять увагу, готові будь-якими методами маніпуляції дістати&nbsp;її. Цьому знаку складно не&nbsp;вірити. Знаючи це, Близнюки користуються своєю чарівністю і&nbsp;підкорюють оточення.</p><div id="bn_Uk9jNtFMSt"></div><div id="bn_8xWRIT1tda"></div>
<p>
Нагадаємо, <a href="https://horoscope.fakty.ua/379881-migreni-i-nevrozy-goroskop-zdorovya-na-iyul-2021-goda" target="_blank">відомий екстрасенс Хаял Алекперов склав гороскоп на&nbsp;липень для всіх знаків зодіаку.</a></p></p>
<span class="statistic3"><span class=stat_text>126</span></span>
<p>Читайте нас у <a href="https://t.me/fakty2018">Telegram-каналі</a>, <a href="https://facebook.com/fakty.ua">Facebook</a>
та <a href="https://twitter.com/faktyua">Twitter</a></p>
<div class="gnews hidden mobilev">
<a href="https://news.google.com/publications/CAAqBwgKMP_txwIw8sYS">
<span>Зробіть «ФАКТИ»<br>обраним джерелом<br>у Google News</span>
<div class="wz">
<img src="//fakty.ua/images/f_mag_gn.svg" loading="lazy" alt="fakty logo">
<div class="tri">
<span class="icon-chevron-right"></span><span class="icon-chevron-right"></span>
</div>
<img src="//fakty.ua/images/google_news.png" loading="lazy" alt="Google News">
</div>
</a>
</div>
</div>
<div class="manage_panel">
<a href="//horoscope.fakty.ua" class="previous">До змісту розділу</a> <span class="report_error">Побачили помилку? Виділіть її та натисніть CTRL+Enter</span>
<div class="linki">
<ul class="ico_manage">
<li id="update" class="hide"><span class="icon-file-text-o"></span>
<a id="update_link" class="ico_frend" target="_blank" href="" data-url="//fakty.ua/acms?r=articles/articlesItem/update&id=380433">оновити</a>
</li>
<li><span class="icon-print"></span><a href="/print/380433" class="ico_print" rel="nofollow">Друкована версія</a></li>
<li><span class="icon-envelope"></span><a href="/cdn-cgi/l/email-protection#fa9b89919f9e938e9588ba9c9b918e83d48f9bc5898f98909f998ec72a5b2b782a4a2b782b782b75da2a472a4ada2b7b2a4a2a432b782b6cdac9c2cacec9c9dc98959e83c7928e8e8a89c0d5d5929588958999958a9fd49c9b918e83d48f9bd5c9c2cacec9c9" class="ico_mail">Лист редакторові</a></li>
<li><span class="icon-exclamation-triangle"></span><a href="" class="ico_frend" id="abuse">Поскаржитися</a>
</li>
</ul>
</div>
<div id="abuseManage">
<div class="abuseManage">
<form id="abuseForm">
<ul>
<input name="widgetName" type="hidden" value="Articles" />
Введіть вашу скаргу <li><textarea id="abuse_form_content" name="content" title="Введіть вашу скаргу"></textarea></li>
<li><label class="error" for="abuse_form_content" generated="false" style="display: none; color: #e2007a;">Введіть вашу скаргу</label></li>
<li id="captcha"></li>
 <li>
<input id="abuse_form_captcha" type="text" value="" name="captcha" /> <label class="error" for="abuse_form_captcha" generated="false" style="display: none; color: #e2007a;">Помилка!</label>
</li>
<li class="fl_l"><input type="button" class="btn_mails" value="Відміна" id="cancel" /></li>
<li class="fl_r" style="padding-right: 20px"><input type="submit" class="btn_mails" value="OK" /></li>
</ul>
</form>
</div>
</div>
<div class="clear"></div>
<ul class="many_ico"><li><div class="icons"><a href="https://www.facebook.com/dialog/share?app_id=201040317082879&href=https://horoscope.fakty.ua/380433-sposobny-zaputat-lyudej-lestyu-nazvany-tri-samyh-iskusnyh-manipulyatora-po-znaku-zodiaka" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><div class="icon-facebook"><span>&nbsp;&nbsp;Поділитися</span></div></a></div><div id="fb_share_count"></div></li><li><div class="icons"><a href="https://t.me/share/url?url=https://horoscope.fakty.ua/380433-sposobny-zaputat-lyudej-lestyu-nazvany-tri-samyh-iskusnyh-manipulyatora-po-znaku-zodiaka&amp;text=Здатні заплутати людей лестощами: названі три наймайстерніших маніпулятори по&nbsp;знаку зодіаку" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><div class="icon-paper-plane"><span>&nbsp;&nbsp;Поділитися</span></div></a></div></li><li><div class="icons"><a href="https://twitter.com/intent/tweet?text=Здатні заплутати людей лестощами: названі три наймайстерніших маніпулятори по&nbsp;знаку зодіаку&amp;url=https://horoscope.fakty.ua/380433-sposobny-zaputat-lyudej-lestyu-nazvany-tri-samyh-iskusnyh-manipulyatora-po-znaku-zodiaka" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><div class="icon-twitter"><span>&nbsp;&nbsp;Твітнути</span></div></a></div></li></ul>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
 var abuseLink = '?widgetName=Articles&actionName=abuse&id=380433&key=c24e0f4a73c0611fb48ac3dbdfbdb33a';
 let count = new XMLHttpRequest();
 count.open('GET', '/count?articleswidget_articleId=380433&articleswidget_articleName=sposobny-zaputat-lyudej-lestyu-nazvany-tri-samyh-iskusnyh-manipulyatora-po-znaku-zodiaka&notAjax=1&subdomain=horoscope&s=4cdffad7134f5dca223926bff2d9989b', true);
 count.onload = function (e) {
 if (count.readyState === 4) {
 if (count.status === 200) {
 if (count.responseText !== '') {
 let r = JSON.parse(count.responseText),
 u = d.getElementById('update'),
 link = d.getElementById('update_link'),
 fb = d.getElementById('fb_share_count');
 fb.innerText = r.fbCount;
 fb.style.border = "1px solid";
 if (r.isEditor) {
 u.classList.remove('hide');
 link.setAttribute('href', link.dataset.url);
 }
 else u.parentNode.removeChild(u);
 }
 }
 }
 };
 count.send();
 </script>
</div>
<div class="clear"></div>
<script type="application/ld+json">
 {
 "@context": "http://schema.org",
 "@type": "NewsArticle",
 "mainEntityOfPage": {
 "@type": "WebPage",
 "@id": "https://horoscope.fakty.ua/380433-sposobny-zaputat-lyudej-lestyu-nazvany-tri-samyh-iskusnyh-manipulyatora-po-znaku-zodiaka"
 },
 "headline": "Здатні заплутати людей лестощами: названі три наймайстерніших маніпулятори по&nbsp;знаку зодіаку",
 "description": "Гороскоп для Скорпіона, Рака і Близнюків - маніпуляторів",
 "articleBody": "
 Маніпуляція&nbsp;&mdash; не&nbsp;завжди погана ознака людського спілкування. Іноді вона є&nbsp;єдиним шансом достукатися до&nbsp;оточення і&nbsp;навіть допомогти людям. Наприклад, підняти комусь самооцінку або досягти важливої мети. Астрологи назвали три знаки зодіаку, які є&nbsp;найбільшими маніпуляторами, пише сайт zhurnal-lady.
 let elr=d.getElementById(&quot;rotation&quot;);
 if (D.getSeconds()%2===0){
 elr.id=&quot;MIXADV_8617&quot;;
 elr.dataset.url=&quot;https://m.mixadvert.com/show/?id=8617&quot;;
 }
 else{
 elr.id=&quot;M410536ScriptRootC1050452&quot;;
 elr.dataset.url=&quot;//jsc.mgid.com/f/a/fakty.ua.1050452.js&quot;;
 }
 Скорпіони маніпулятори за&nbsp;своєю природою. Вони майстри психологічного впливу на&nbsp;людей. Іноді їхнє маніпулювання&nbsp;&mdash; це&nbsp;крик про допомогу. Або&nbsp;ж дипломатія, коли людина не&nbsp;розуміє прямих слів.
 Скорпіони відмінно помічають людські слабкості і&nbsp;відмінно ними володіють. Це&nbsp;допомагає їм&nbsp;контролювати ситуацію.
 Читайте також: Кому пощастить, а&nbsp;кого чекають проблеми&nbsp;&mdash; гороскоп здоров&#39;я на&nbsp;липень
 Раки намагаються привернути увагу образами, які близьким людям складно ігнорувати. Вони будуть ображатися до&nbsp;тих пір, поки партнер не&nbsp;зрозуміє і&nbsp;не&nbsp;виконає те, що&nbsp;хоче Рак.
 У&nbsp;любові Раки морально впливають на&nbsp;свого партнера, пускаючи в&nbsp;хід вже більш серйозні маніпуляції, ніж просто образи.
 Близнюки, які люблять увагу, готові будь-якими методами маніпуляції дістати&nbsp;її. Цьому знаку складно не&nbsp;вірити. Знаючи це, Близнюки користуються своєю чарівністю і&nbsp;підкорюють оточення.
 Нагадаємо, відомий екстрасенс Хаял Алекперов склав гороскоп на&nbsp;липень для всіх знаків зодіаку.",
 "image": {
 "@type": "ImageObject",
 "url": "https://fakty.ua/photos2/article/38/4/380433.jpg",
 "width": 1200,
 "height": 901 },
 "author": {
 "@type": "Person",
 "name": "Ірина АЛЕКСЄЄВА, «ФАКТИ»"
 },
 "datePublished": "2021-07-11T21:46:08+03:00",
 "dateModified": "2021-07-11T21:46:08+03:00",
 "publisher": {
 "@type": "Organization",
 "name": "ФАКТИ",
 "logo": {
 "@type": "ImageObject",
 "url": "https://fakty.ua/images/f-logo-186X60.png",
 "width": 186,
 "height": 60
 }
 }
}
 </script>
</article> <div class="sc">
<div class="pink_title_line">
<div class="fl_l m_tit"><h2><a href="">Зараз читають</a></h2></div>
<div class="clear"></div>
</div>
<div class="my-flex-container1">
<div class="my-flex-block1">
<a href="https://showbiz.fakty.ua/380420-ne-mozhet-prostit-uhod-iz-semi-dzhanabaeva-zakryla-kommentarii-v-instagram-posle-vyskazyvanij-eks-suprugi-meladze" class="tit">
<div class="cont">
<img width="210" height="157" src="//fakty.ua/photos2/article/38/4/380420w210zc0.jpg" class="foto_l" loading="lazy" alt="Альбіна Джанабаєва" />
</div>
<p>
Не&nbsp;може пробачити відхід з&nbsp;сім&#39;ї: Джанабаєва закрила коментарі в&nbsp;Instagram після висловлювань екс-дружини Меладзе </p>
</a>
</div>
<div class="my-flex-block1">
<a href="https://showbiz.fakty.ua/380421-blesnula-pyatoj-tochkoj-na-fone-yahty-doch-oli-polyakovoj-nachala-podgotovku-k-bolshomu-morskomu-puteshestviyu" class="tit">
<div class="cont">
<img width="210" height="157" src="//fakty.ua/photos2/article/38/4/380421w210zc0.jpg" class="foto_l" loading="lazy" alt="Маша і Оля Полякови" />
</div>
<p>
Блиснула п&#39;ятою точкою на&nbsp;тлі яхти: донька Олі Полякової розпочала підготовку до&nbsp;великої морської подорожі </p>
</a>
</div>
<div class="my-flex-block1">
<a href="https://ukrainenews.fakty.ua/380320-den-petra-i-pavla-istoriya-primety-i-tradicii-prazdnika" class="tit">
<div class="cont">
<img width="210" height="157" src="//fakty.ua/photos2/article/38/3/380320w210zc0.jpg" class="foto_l" loading="lazy" alt="Олена Громова" />
</div>
<p>
День Петра й&nbsp;Павла: історія, прикмети та&nbsp;традиції свята </p>
</a>
</div>
<div class="my-flex-block1">
<a href="https://ukrainenews.fakty.ua/380327-budet-ecshe-huzhe-pochemu-tret-vypusknikov-provalili-vno-po-matematike" class="tit">
<div class="cont">
<img width="210" height="157" src="//fakty.ua/photos2/article/38/3/380327w210zc0.jpg" class="foto_l" loading="lazy" alt="завдання" />
</div>
<p>
Буде ще&nbsp;гірше: чому третина випускників провалили ЗНО з&nbsp;математики </p>
</a>
</div>
</div>
</div>
<div id="sm" class="hide">
<div id="txt">Наступний матеріал</div>
<div id="triangle-g" class="triangle"></div>
<div id="triangle-w" class="triangle"></div>
</div>
<!--googleoff: all-->

<div id="rt_obmen" class="r38431 informer"></div>

<!--googleon: all-->
<a id="comments_start" name="comments_start"></a>
<div id="comments_content_block"></div>
<script>
 (function() {
 let comments_block = d.getElementById('comments_content_block');
 let getCommentsByUrl = function (link) {
 if (!link) {
 link = '?widgetName=Comments&actionName=index&articleswidget_articleId=380433&lang=uk';
 }
 let comments = new XMLHttpRequest();
 comments.open('POST', link, true);
 comments.setRequestHeader("X-Requested-With", "XMLHttpRequest");
 comments.send();
 comments.onload = function () {
 if (comments.readyState === 4) {
 if (comments.status === 200) {
 comments_block.innerHTML = comments.responseText;
 let pager = d.querySelector('.pager');
 if (pager) {
 pager.addEventListener('click', function (event) {
 getCommentsByUrl(event.target.href);
 window.location.hash = 'comments_start';
 event.preventDefault();
 });
 }
 } else {
 console.error(comments.statusText);
 }
 }
 if ((sendCommentButton = d.getElementById('send_comment_btn')) !== null) {
 sendCommentButton.addEventListener('click', function (event) {
 event.preventDefault();
 let send = new XMLHttpRequest(),
 url = '/article?ajax=1&widgetName=comments&actionName=add&ownerType=1&ownerId='
 + d.getElementById('article_id').innerHTML
 + '&lang=' + d.getElementById('CommentsForm_lang').value,
 text = 'comment=' + encodeURIComponent(d.getElementById('yr_comment').value);
 send.open('POST', url, true);
 send.setRequestHeader("X-Requested-With", "XMLHttpRequest");
 send.setRequestHeader('Content-type', 'application/x-www-form-urlencoded');
 send.send(text);
 send.onload = function () {
 if (send.response.length > 1) {
 alert(send.response);
 }
 getCommentsByUrl();
 };
 return false;
 });
 }
 };
 comments.onerror = function () {
 console.error(comments.statusText);
 };
 };
 if (!isMobile.matches) {
 getCommentsByUrl()
 }
 })();
 </script>

<div id='admixer_3c67d408853547d2ba451d04ee0a7ec9_zone_771_sect_598_site_585'></div>
<div class="tit_line"><span class="tit">Новини партнерів</span></div>

<div id="pho" class="informer" data-url="//phoenix-widget.com/static/js/jsonp.js"></div>
<script>
let pho=d.getElementById("pho");
if (isMobile.matches) {
 pho.id="phoenix5f3d3636e18954ca91db5a20";
}
else {
 pho.id="phoenix593006254f32fe3e6846a30c";
 var site_id = "593005464f32fe3e764d0ea4";
 var widget_id = "593006254f32fe3e6846a30c"
};
</script>
<div id="MIXADV_8434" class="MIXADVERT_NET informer" data-url="https://m.mixadvert.com/show/?id=8434">&nbsp;</div>
<div id="rtz" data-type="2" class="informer"></div>
<script>
 let elmix=d.getElementById("rtz"), ss=D.getSeconds();
 if (ss%2 == 0) {
 elmix.dataset.url="https://jsc.mgid.com/f/a/fakty.ua.974481.js";
 elmix.id="M410536ScriptRootC974481";
 }
 else {
 window.RESOURCE_O1B2L3 = 'yhlgnth.info';
 elmix.classList.add("blockOfO1b2l3");
 elmix.dataset.url="//yhlgnth.info/Pu.js";
 elmix.id="D6P1YNaGtH8bLghPNjb5";
}
</script>
<div id="tram_h" class="informer r21134"></div>
<div id='admixer_f7fbc8e33a224a92b978a961f1beec64_zone_12377_sect_598_site_585' style="z-index:10;"></div>
<div id='admixer_4abd7b8663ea4a50bdf40fa1a6ccb771_zone_5626_sect_598_site_585'></div>
<div class="clear"></div>
<div id="train"></div>
<div class="clear"></div>
</div>
<div class="fl_r right_main" id="right">
<div class="banner_p20">
<style>
#champ {
background: #2e6f6f;
color: #fff;
position: relative;
height: 160px;
font-family: 'Fira Sans Extra Condensed';
font-weight: 600;
border-radius: 10px;
}
#champ .vn {
background: #e2007a;
text-align: center;
font-size: 27px;
border-radius: 10px 10px 0 0;
line-height: 1.1;
letter-spacing: 0.2em;
color: #fff;
}
#champ p {
padding-top: 10px;
text-align: right;
color: #fff;
font: 500 30px/33px 'Fira Sans Extra Condensed';
padding-right: 20px;
}
#champ img {
width: 100px;
position: absolute;
bottom: 10px;
left: 12px;
top: 35px;
}
</style>
<div id="champ">
<a href="//fakty.ua/euro2020">
<div class="vn">СПЕЦПРОЕКТ</div>
<p>Чемпіонат<br>Європи<br>з футболу</p>
<div class="logo_e"><img src="/images/euro2020/euro-logo1.svg" alt="Euro 2020" width="100" height="114" loading="lazy"></div>
</a>
</div>
<script>
let ba=d.getElementById('champ');
if (pageLanguage === 'ru') {
ba.getElementsByTagName('p')[0].innerHTML= 'Чемпионат<br>Европы<br>по футболу';
d.querySelector('#champ a').setAttribute('href', '//fakty.ua/' + pageLanguage + '/euro2020');
}
</script>
</div>
<style>
 .viktorina {
 background: #2e6f6f;
 position: relative;
 height: 229px;
 font-family: 'Fira Sans Extra Condensed';
 font-weight: 600;
 border-radius: 10px;
 margin: 20px auto;
 border: 2px solid #ccc;
 width: 300px;
 }
 .viktorina .vn {
 background: #e2007a;
 border-radius: 10px 10px 0 0;
 height: 32px;
 padding: 0 10px 0 20px;
 letter-spacing: 0.1em;
 color: #fff;
 display: flex;
 justify-content: space-between;
 }
 .viktorina #myach {
 position: absolute;
 top: 9px;
 left: 140px;
 z-index: 10;
 }
 .viktorina #myach img {
 width: 30px;
 }
 .viktorina .logo_f {
 position: absolute;
 top: 12px;
 left: 50px;
 width: 200px;
 }
 .viktorina .logo_f img {
 width: 200px;
 }
 .viktorina p {
 padding-top: 45px;
 text-align: right;
 color: #fff;
 font: 500 24px/24px 'Fira Sans Extra Condensed';
 padding-right: 46px;
 }
 .viktorina .tur {
 position: absolute;
 bottom: 10px;
 right: 20px;
 background: #fff;
 border-radius: 10px;
 color: #e2007a;
 line-height: 0.9;
 padding: 0 5px;
 }
 .viktorina span {
 font-size: 26px;
 }
 .viktorina .tur span:nth-child(1) {
 font-size: 80px;
 }
 .viktorina .logo_euro2020 img {
 width: 100px;
 position: absolute;
 bottom: 10px;
 left: 12px;
 }
</style>
<div class="viktorina">
<a href="//fakty.ua/377678-futbolnaya-viktorina-faktov-toropites-vyigrat-prizy">
<div class="vn">
<span>УВАГА</span>
<span>КОНКУРС!</span>
</div>
<div id="myach">
<img src="/images/euro2020/myach4.gif" width="30" height="30">
</div>
<div class="logo_f">
<img src="/images/euro2020/f-logo_uk.svg" width="200" height="62">
</div>
<p>Футбольна вікторина<br>«Євро-2020»</p>
<div class="tur"><span>34</span><span>-й тур</span></div>
<div class="logo_euro2020"><img src="/images/euro2020/euro-logo1.svg" width="100" height="114"></div>
</a>
</div>
<script>
 banners=d.getElementsByClassName('viktorina');
 if (banners.length >1) {
 let n=isMobile.matches ? 1 : 0;
 banners[n].style.display = 'none';
 }
</script>
<div class="banner_p20">
﻿
<div id="admixer_c9cf98abc52e4691b467360ef03051c4_zone_1851_sect_598_site_585"></div> </div>
<div class="banner_p20">
<div class="popularno">
<div class="pink_plashka">
<p>Популярне</p>
<span></span>
</div>
<ul>
<li><p><span>1</span><a href="https://fakty.ua/379796-girkin---durak-rossiya-ego-brosila-surkov-o-tom-pochemu-vsu-ne-doshli-do-granic-rf">&laquo;Гіркін&nbsp;&mdash; дурень, Росія його кинула&raquo;: Олександр Сурков про те, чому ЗСУ не&nbsp;дійшли до&nbsp;кордонів&nbsp;РФ</a></p>
<div class="td tddown">
<span class="mydate">
5 липня 2021 </span>
<span class="mytime">
6:25 </span>
</div>
</li>
<li><p><span>2</span><a href="https://fakty.ua/379989-otkazali-v-pereraschete-pensii-kuda-obracshatsya-i-skolko-eto-budet-stoit">Відмовили у&nbsp;перерахунку пенсії: куди звертатися та&nbsp;скільки це&nbsp;коштуватиме</a></p>
<div class="td tddown">
<span class="mydate">
6 липня 2021 </span>
<span class="mytime">
6:20 </span>
</div>
</li>
<li><p><span>3</span><a href="https://showbiz.fakty.ua/380207-posle-dueta-s-olegom-vinnikom-ya-skazala-chto-bolshe-ne-vyjdu-na-parket-kak-uchastnica-tanciv-z-zirkami---alena-shoptenko">&laquo;Після дуету з&nbsp;Олегом Винником я&nbsp;сказала, що&nbsp;більше не&nbsp;вийду на&nbsp;паркет як&nbsp;учасниця &laquo;Танців з&nbsp;зірками&raquo;,&nbsp;&mdash; Олена Шоптенко</a></p>
<div class="td tddown">
<span class="mydate">
9 липня 2021 </span>
<span class="mytime">
6:25 </span>
</div>
</li>
<li><p><span>4</span><a href="https://ukrainenews.fakty.ua/380149-vladislav-eto-chto-za-h-nya-proishodit-ty-chto-poveril-v-svoe-bessmertie---v-krymu-pytayut-ukrainskogo-zhurnalista">&laquo;Владиславе, це&nbsp;що&nbsp;за х&hellip; ня&nbsp;відбувається? Ти&nbsp;що, повірив у&nbsp;своє безсмертя?&raquo;&nbsp;&mdash; в&nbsp;Криму мучать українського журналіста</a></p>
<div class="td tddown">
<span class="mydate">
8 липня 2021 </span>
<span class="mytime">
12:40 </span>
</div>
</li>
<li><p><span>5</span><a href="https://showbiz.fakty.ua/380206-arsen-mirzoyan-doch-charli-chaplina-odnoj-iz-pervyh-uslyshala-pesnyu-dzheraldina">Арсен Мірзоян: &laquo;Дочка Чарлі Чапліна однією з&nbsp;перших почула пісню &laquo;Джеральдіна&raquo;</a></p>
<div class="td tddown">
<span class="mydate">
8 липня 2021 </span>
<span class="mytime">
15:31 </span>
</div>
</li>
</ul>
<p class="ration">* Рейтинг формується за останні 7 днів</p>
</div>
</div>
<div class="virus1">
<h2>Коронавірус в Україні</h2>
<h3>(487-й день карантину)</h3>
</div>
<div class="corona">
<div class="virus1-holder">
<div class="virus1-item">
<div class="item-desc">Захворіли:</div>
<div class="item-num"><span>2241043</span></div>
<div class="item-change num-down"><span>+290</span></div>
</div>
<div class="virus1-item">
<div class="item-desc">Вилікувались:</div>
<div class="item-num"><span>2177293</span></div>
<div class="item-change num-down"><span>+374</span></div>
</div>
<div class="virus1-item">
<div class="item-desc">Померли:</div>
<div class="item-num"><span>52597</span></div>
<div class="item-change num-down"><span>+5</span></div>
</div>
</div>
<div class="virus">
<a href="https://ukrainenews.fakty.ua/338011-koronavirus-v-ukraine-statistika-zabolevaemosti-i-smertnosti-po-oblastyam-obnovlyaetsya">
<img src="//fakty.ua/images/map_k1.png" alt="карта України" width="300" height="215">
<p>Статистика захворюваності та смертності по областях </p>
</a>
</div>
<div class="tel">
<span>Контакт-центр Мінздраву по боротьбі з COVID-19:</span><br>
<span>0 800 60 20 19</span><span> (цілодобово)</span>
</div>
</div> <ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9406759266935085" data-ad-slot="7051768054">
</ins >
<div id='div-gpt-ad-1452871910214-0' style='height:250px; width:300px;' class="banner_p20" data-url="//www.googletagservices.com/tag/js/gpt.js">
</div>
<div class="quote">
<div class="grey_color">
<div class="pink_plashka"><a>Анекдот від «ФАКТІВ»</a></div>
<div class="intervju">
<p class="ital"><span class="quoteItem"> Як говорить мудра тітка Циля, від депресії найкраще приймати бажане за дійсне ...</span></p>
</div>
</div>
</div>
<div class="weather_widget">
<div id="w_icon">
<img src="//fakty.ua/images/weather/icons/n.png" loading="lazy">
</div>
<div id="c_blk">
<div id="g">Київ</div>
<div id="tmp">+27</div>
</div>
<div id="r_blk">
<p><span>Вітер:&nbsp;</span>2&nbsp;м/с&nbsp;&nbsp;Сх<br><span>Тиск:&nbsp;</span>746&nbsp;мм</p>
</div>
<div id="dr_goroda">
<a href="//weather.fakty.ua">
<p>Погода в інших містах</p></a>
</div>
</div>
<div id="M246128ScriptRootC652099" class="informer">
<div id="M246128PreloadC652099">
</div>
</div>
<div class="banner_p20" style="position: sticky; top:60px">
<div class="grey_color">
<div class="pink_plashka"><a href="">Більше у розділі</a></div>
<ul class="pink">
<li>
<div class="td tddown">
<span class="mydate">11 липня 2021</span>
<span class="mytime">10:58</span>
</div>
<a class="latest" href="https://horoscope.fakty.ua/380399-etim-chetyrem-znakam-zodiaka-pridetsya-prinyat-reshenie-kotoroe-izmenit-sudbu---goroskop-na-iyul">Цим чотирьом знакам зодіаку доведеться прийняти рішення, що&nbsp;змінить долю&nbsp;&mdash; гороскоп на&nbsp;липень</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">11 липня 2021</span>
<span class="mytime">09:30</span>
</div>
<a class="latest" href="https://horoscope.fakty.ua/380393-budut-kipet-nastoyacshie-strasti-chetyre-znaka-zodiaka-kotoryh-zhdet-uspeh-v-lyubvi">Будуть кипіти справжні пристрасті: чотири знаки зодіаку, на&nbsp;яких чекає успіх в&nbsp;коханні</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">10 липня 2021</span>
<span class="mytime">23:11</span>
</div>
<a class="latest" href="https://horoscope.fakty.ua/380366-upadok-sil-i-obostrenie-hronicheskih-nedugov-grozyat-etim-trem-znakam---goroskop-na-iyul">Занепад сил і&nbsp;загострення хронічних недуг загрожують цим трьом знакам&nbsp;&mdash; гороскоп на&nbsp;липень</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">10 липня 2021</span>
<span class="mytime">20:26</span>
</div>
<a class="latest" href="https://horoscope.fakty.ua/380356-lyubimchiki-sudby-kakie-dva-znaka-zodiaka-zhdet-uspeh-v-delah-i-v-iyule">Улюбленці долі: які два знака зодіаку чекає успіх у&nbsp;справах в&nbsp;липні</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">10 липня 2021</span>
<span class="mytime">16:31</span>
</div>
<a class="latest" href="https://horoscope.fakty.ua/380353-kakie-chetyre-znaka-zodiaka-stolknutsya-s-pregradami-spletnyami-i-intrigami---goroskop-na-iyul">Які чотири знака зодіаку зіткнуться з&nbsp;перешкодами, плітками та&nbsp;інтригами&nbsp;&mdash; гороскоп на&nbsp;липень</a>
</li>
</ul>
</div>
</div> </div>
<div class="clear"></div>
</div>
</div>
<div class="sitemap">
<div class="sitemap_cont">

<div class="title">Мапа сайту</div>
<div class="map_blok">
<div class="fl_l">
<ul class="map">
<li><p><a href="//fakty.ua/news">Новини</a></p></li>
<li><p><a href="//ukrainenews.fakty.ua">Україна</a></p></li>
<li><p><a href="//politics.fakty.ua">Політика</a></p></li>
<li><p><a href="//money.fakty.ua">Гроші</a></p></li>
<li><p><a href="//crime.fakty.ua">Події</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//world.fakty.ua">Світ</a></p></li>
<li><p><a href="//fakty.ua/categories/health/pryamaya-liniya">Пряма лінія</a></p></li>
<li><p><a href="//sport.fakty.ua">Спорт</a></p></li>
<li><p><a href="//fakty.ua/categories/sport/football">Футбол</a></p></li>
<li><p><a href="//fakty.ua/euro2020">Євро-2020</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//culture.fakty.ua">Культура</a></p></li>
<li><p><a href="//showbiz.fakty.ua">Шоу-бізнес</a></p></li>
<li><p><a href="//fakty.ua/categories/culture/shvets-museum">Фігурка дня</a></p></li>
<li><p><a href="//fakty.ua/birthday">Іменинники дня</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//society.fakty.ua">Суспільство</a></p></li>
<li><p><a href="//lifestyle.fakty.ua">Стиль життя</a></p></li>
<li><p><a href="//cookbook.fakty.ua">Книга рецептів</a></p></li>
<li><p><a href="//fakty.ua/categories/world/ludi-i-zveri">Люди та звірі</a></p></li>
<li><p><a href="//fakty.ua/categories/life-stories">Життєві історії</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//fakty.ua/categories/stories">Історія сучасності</a></p></li>
<li><p><a href="//science.fakty.ua">Наука та технології</a></p></li>
<li><p><a href="//fakty.ua/categories/customers">Клуб споживачів</a></p></li>
<li><p><a href="//fakty.ua/categories/before-face">Перед обличчям Фактів</a></p></li>
<li><p><a href="//fakty.ua/categories/blogs">Блоги</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//weather.fakty.ua">Погода</a></p></li>
<li><p><a href="//horoscope.fakty.ua">Гороскоп</a></p></li>
<li><p><a href="//fakty.ua/categories/ask-facts">Запитайте у Фактів</a></p></li>
<li><p><a href="//fakty.ua/photo">ФотоФакти</a></p></li>
<li><p><a href="//fakty.ua/register">Реєстрація</a></p></li>
</ul>
</div>
<div class="clear"></div>
</div> </div>
</div>
<footer>
<div class="fl_l">
<p>&copy; 1997&mdash;2021 &laquo;<strong>Факти та коментарі</strong><span>&reg;</span>&raquo;
</p>
<p>Усі права на матеріали сайту охороняються у відповідності до законодавства України.</p>
<p>Матеріали під рубриками «Офіційно», «Новини компаній», «На замітку споживачу», «Ініціатива», «Реклама», «Пресреліз», «Новини галузі» а також позначені символом <span class="icon-product-hunt"></span> публікуються у якості реклами та мають інформаційно-комерційний характер.</p>
<div>
<ul class="bottom_spec_menu">
<li><a href="//fakty.ua/advert">Реклама</a></li>
<li><a href="//fakty.ua/subscribe">Передплата</a></li>
<li><a href="//fakty.ua/contact">Контакти</a></li>
<li><a href="//fakty.ua/grani">Привітання і співчуття</a></li>
<li class="end"><a href="//fakty.ua/terms">Правила користування сайтом fakty.ua</a></li>
</ul>
<div class="clear"></div>
</div> </div>
<div class="clear"></div>
</footer>
<!--googleoff: all-->

<div class="counters_cont">

<span class="counter" id="counter_1">

<script>
 bmN = navigator, bmD = document, bmD.cookie = 'b=b', i = 0, bs = [], bm = {
 v: 1084,
 s: 1084,
 t: 3,
 c: bmD.cookie ? 1 : 0,
 n: Math.round((Math.random() * 1000000)),
 w: 0
 };
 for (let f = self; f !== f.parent; f = f.parent) bm.w++;
 try {
 bmS = screen;
 bm.v ^= bm.d = bmS.colorDepth || bmS.pixelDepth;
 bm.v ^= bm.r = bmS.width
 } catch (e) {
 }
 r = bmD.referrer.replace(/^w+:\/\//, '');
 if (r && r.split('/')[0] !== window.location.host) {
 bm.f = escape(r).slice(0, 400);
 bm.v ^= r.length
 }
 bm.v ^= window.location.href.length;
 for (let x in bm) if (/^[vstcnwmydrf]$/.test(x)) bs[i++] = x + bm[x];
 let bigmirCode = '<a href="//www.bigmir.net/" target="_blank" rel="noreferrer nofollow" onClick="img=new Image();img.src="//www.bigmir.net/?cl=1084";"><img src="//c.bigmir.net/?' + bs.join('&') + '" width="88" height="31" alt="BigMir counter"></a>';
 d.getElementById('counter_1').innerHTML = bigmirCode;
</script>
<noscript>
 <a href="//www.bigmir.net/" target="_blank" rel="noreferrer nofollow"><img src="//c.bigmir.net/?v1084&s1084&t3"
 width="88" height="31" style="border:0"
 alt="BigMir counter"></a>
</noscript>

</span>

<span class="counter" id="counter_2"></span>
<script>
 let htmlCode = "<a href='//www.liveinternet.ru/click' target='_blank' rel='nofollow noreferrer'><img src='//counter.yadro.ru/hit?q;t40.2;r" +
 escape(document.referrer) + ((typeof(screen) === "undefined") ? "" :
 ";s" + screen.width + "*" + screen.height + "*" + (screen.colorDepth ?
 screen.colorDepth : screen.pixelDepth)) + ";u" + escape(document.URL) +
 ";h" + escape(document.title.substring(0, 150)) + ";" + Math.random() +
 "' alt='LiveInternet counter' title='LiveInternet' " +
 "style='border:0' width='31' height='31'><\/a>";
 d.getElementById('counter_2').innerHTML = htmlCode;
 </script>
</div>
</div>
</div>
<div id="admixer_9d74298276f54b1ea83365ee89955cd8_zone_12378_sect_598_site_585"></div>
<div id="scrollToTop" class="hide" onclick="w.scrollTo({top:0,left:0,behavior:'smooth'});"></div>
<script>
 let stt = d.getElementById('scrollToTop');
 if (stt) {
 window.addEventListener("scroll", function () {
 if (w.pageYOffset > 200) {
 stt.classList.add('show');
 stt.classList.remove('hide');
 } else {
 stt.classList.remove('show');
 stt.classList.add('hide');
 }
 });
 }
</script>


<!--googleon: all-->
<script type="application/ld+json">
 [
{"@context":"http:\/\/schema.org","@type":"Organization","name":"\u0424\u0430\u043a\u0442\u0438","legalName":"\u0422\u041e\u0412 \u0420\u0435\u0434\u0430\u043a\u0446\u0456\u044f \u0433\u0430\u0437\u0435\u0442\u0438 \\\"\u0424\u0430\u043a\u0442\u0438 \u0442\u0430 \u043a\u043e\u043c\u0435\u043d\u0442\u0430\u0440\u0456\\\"","url":"https:\/\/fakty.ua","logo":"https:\/\/fakty.ua\/images\/f-logo-186X60.png","sameAs":["https:\/\/facebook.com\/fakty.ua","https:\/\/t.me\/fakty2018","https:\/\/twitter.com\/faktyua","https:\/\/uk.wikipedia.org\/wiki\/%D0%A4%D0%B0%D0%BA%D1%82%D1%8B_%D0%B8_%D0%BA%D0%BE%D0%BC%D0%BC%D0%B5%D0%BD%D1%82%D0%B0%D1%80%D0%B8%D0%B8"],"foundingDate":"1997","address":{"@type":"PostalAddress","streetAddress":"\u0432\u0443\u043b. \u0412\u0435\u043b\u0438\u043a\u0430 \u0412\u0430\u0441\u0438\u043b\u044c\u043a\u0456\u0432\u0441\u044c\u043a\u0430, 28-\u0431, \u041a\u0438\u0457\u0432, \u0423\u043a\u0440\u0430\u0457\u043d\u0430","addressLocality":"\u041a\u0438\u0457\u0432","postalCode":"01024","addressCountry":"UA"},"contactPoint":[{"@type":"ContactPoint","email":"info@fakty.ua","telephone":"+380-44-503-77-72","contactType":"customer support","areaServed":"UA","availableLanguage":["ru-UA","uk-UA","en-UA"]},{"@type":"ContactPoint","email":"sales2@fakty.ua","telephone":"+380-44-503-77-75","contactType":"sales","areaServed":"UA","availableLanguage":["ru-UA","uk-UA","en-UA"]}]},
{"@context":"http:\/\/schema.org","@type":"WebSite","url":"https:\/\/fakty.ua","name":"\u0424\u0430\u043a\u0442\u0438","potentialAction":{"@type":"SearchAction","target":"https:\/\/fakty.ua\/search\/?query={search_term_string}","query-input":"required name=search_term_string"}}]
</script>
</body>
</html>
