<!DOCTYPE html>
<html lang="ru">
<head>
<title>Начнется новый этап в жизни: гороскоп на 31 декабря для всех знаков зодиака - &laquo;ФАКТЫ&raquo;</title><meta property="og:type" content="article" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:creator" content="@faktyua" />
<meta property="og:title" content="Начнется новый этап в жизни: гороскоп на 31 декабря для всех знаков зодиака " />
<meta property="twitter:title" content="Начнется новый этап в жизни: гороскоп на 31 декабря для всех знаков зодиака " />
<meta property="fb:app_id" content="201040317082879" />
<meta property="og:description" content="«ФАКТЫ» предлагают вам ежедневный гороскоп" />
<meta property="twitter:description" content="«ФАКТЫ» предлагают вам ежедневный гороскоп" />
<meta property="og:url" content="https://horoscope.fakty.ua/364650-nachnetsya-novyj-etap-v-zhizni-goroskop-na-31-dekabrya-dlya-vseh-znakov-zodiaka" />
<meta name="robots" content="max-image-preview:large" />
<meta property="og:image" content="https://fakty.ua/photos2/article/36/46/364650_fb_071410.jpg" />
<meta property="og:image:width" content="1719" />
<meta property="og:image:height" content="900" />
<meta property="twitter:image" content="https://fakty.ua/photos2/article/36/46/364650.jpg" />
<meta name="description" content="&amp;laquo;ФАКТЫ&amp;raquo; предлагают вам ежедневный гороскоп" />
<meta name="keywords" content="Начнется, новый, этап, жизни, гороскоп, декабря, всех, знаков, зодиака" />
<link rel="amphtml" href="https://amp.horoscope.fakty.ua/364650-nachnetsya-novyj-etap-v-zhizni-goroskop-na-31-dekabrya-dlya-vseh-znakov-zodiaka" />
<link rel="canonical" href="https://horoscope.fakty.ua/364650-nachnetsya-novyj-etap-v-zhizni-goroskop-na-31-dekabrya-dlya-vseh-znakov-zodiaka" />
<meta charset="UTF-8">
<meta name="theme-color" content="#ffffff">
<meta content="width=device-width, initial-scale=1, maximum-scale=2" name="viewport" />
<meta http-equiv="x-ua-compatible" content="ie=edge">
<link rel="apple-touch-icon" sizes="180x180" href="//fakty.ua/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="//fakty.ua/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="//fakty.ua/favicon-16x16.png">
<link rel="manifest" href="/manifest.json">
<link rel="mask-icon" href="//fakty.ua/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="//fakty.ua/favicon.ico">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//www.google.com">
<link rel="dns-prefetch" href="//www.google.com.ua">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//cdn.admixer.net">
<link rel="dns-prefetch" href="//c.bigmir.net">
<link rel="dns-prefetch" href="//counter.yandro.ru">
<link rel="dns-prefetch" href="//tpc.googlesyndication.com">
<link rel="dns-prefetch" href="//cdn.ampproject.org">
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net">
<link rel="dns-prefetch" href="//www.googletagmanager.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//inv-nets.admixer.net">
<link rel="dns-prefetch" href="//inv-nets-eu.admixer.net">
<link rel="dns-prefetch" href="//www.googletagservices.com">
<link rel="dns-prefetch" href="//partner.googleadservices.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//cm.g.doubleclick.net">
<link rel="dns-prefetch" href="//phoenix-widget.com">
<link rel="dns-prefetch" href="//cdn.phoenix-widget.com">
<link rel="dns-prefetch" href="//adservice.google.com.ua">
<link rel="dns-prefetch" href="//adservice.google.com">
<link href="https://www.googletagmanager.com" rel="preconnect" crossorigin>
<link href="https://c.bigmir.net" rel="preconnect" crossorigin>
<link href="https://counter.yandro.ru" rel="preconnect" crossorigin>
<link href="https://i.bigmir.net" rel="preconnect" crossorigin>
<link href="https://www.google-analytics.com" rel="preconnect" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-500_c.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-500.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-600_c.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-600.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/fakty_ico.woff2" type="font/woff2" crossorigin>
<style>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</style>
<script>
 let d = document, w = window, D = new Date();
 let isMobile = window.matchMedia("(max-width: 640px)");
 d.addEventListener("DOMContentLoaded", function () {
 if (isMobile.matches) {
 let r = d.getElementById('right');
 r.parentNode.removeChild(r);
 }
 });
 function getScript(url, id, el) {
 let tag = 'script',
 scriptTag = d.createElement(tag),
 firstScriptTag = d.getElementsByTagName(tag)[0];
 if (el) firstScriptTag = el;
 if (id) scriptTag.id = id;
 scriptTag.src = url;
 scriptTag.async = true;
 scriptTag.defer = true;
 firstScriptTag.parentNode.insertBefore(scriptTag, firstScriptTag);
 }
 getScript("https://www.googletagmanager.com/gtag/js?id=UA-18927224-1");
 w.dataLayer = w.dataLayer || [];
 function gtag() {
 dataLayer.push(arguments);
 }
 gtag('js', new Date());
 gtag('config', 'UA-18927224-1');
 if (isMobile.matches) {
 getScript('/js/bundle-m.js?v=16')
 } else {
 getScript('/js/bundle_d.js?v=14')
 }
 </script>
<link rel="alternate" type="application/rss+xml" title="Украина" href="/rss_feed/ukraina" />
<link rel="alternate" type="application/rss+xml" title="Мир" href="/rss_feed/world" />
<link rel="alternate" type="application/rss+xml" title="Политика" href="/rss_feed/politics" />
<link rel="alternate" type="application/rss+xml" title="Происшествия" href="/rss_feed/crime" />
<link rel="alternate" type="application/rss+xml" title="Здоровье" href="/rss_feed/health" />
<link rel="alternate" type="application/rss+xml" title="Спорт" href="/rss_feed/sport" />
<link rel="alternate" type="application/rss+xml" title="Культура" href="/rss_feed/culture" />
<link rel="alternate" type="application/rss+xml" title="История современности" href="/rss_feed/stories" />
<link rel="alternate" type="application/rss+xml" title="Житейские истории" href="/rss_feed/life-stories" />
<link rel="alternate" type="application/rss+xml" title="Наука и технологии" href="/rss_feed/science" />
<link rel="alternate" type="application/rss+xml" title="Все новости" href="/rss_feed/all" />
<link rel="alternate" type="application/rss+xml" title="Деньги" href="/rss_feed/money" />
<link rel="alternate" type="application/rss+xml" title="Общество" href="/rss_feed/society" />
<link rel="alternate" type="application/rss+xml" title="Шоу-бизнес" href="/rss_feed/show-business" />
<link rel="alternate" type="application/rss+xml" title="Стиль жизни" href="/rss_feed/style" />
<link rel="alternate" type="application/rss+xml" title="Книга рецептов" href="/rss_feed/cookbook" />
</head>
<body>
<div class="fon_kartinka">
<div class="page_cnt">
<div class="page_content_mainb">
<div class="shapka_fix">
<div class="top_pink1">
<div class="myline"></div>
<div class="logo">
<a href="//fakty.ua"><img src="//fakty.ua/images/f-logo.svg" height="56" alt="Факты fakty.ua"></a>
</div>
<div class="pink_menu">
<div class="top_social">
<div class="icons">
<a href="//facebook.com/fakty.ua" rel="nofollow"><span class="icon-facebook"></span></a>
<a href="//t.me/fakty2018" rel="nofollow"><span class="icon-paper-plane"></span></a>
<a href="//twitter.com/faktyua" rel="nofollow"><span class="icon-twitter"></span></a>
<a href="//fakty.ua/rss"><span class="icon-rss"></span></a>
</div>
</div>
<div class="curr">
<a href="//fakty.ua/currency">
<span id="c840">28.13 / 28.43</span>
<span id="c978">34.15 / 34.71</span>
</a>
</div>
<a href="//fakty.ua/weather">
<div class="weath">
<span>Киев:&nbsp;+8</span>
</div>
</a>
<div class="vhod_vihod">
<ul id="loginForm" style="display:none">
<li class="begin">
<a id="login_link" href="//fakty.ua/login" class="my_shadow register_link" rel="nofollow">вход</a>
</li>
</ul>
<ul id="profileForm" style="display:none">
<li class="begin">
<a class="yellow_login" href="//fakty.ua/profile" rel="nofollow"><span id="loginText"></span></a>
<ul>
<li>
<a href="//fakty.ua/profile">Профиль</a>
</li>
<li><a class="register_link" href="//fakty.ua?logout=1" rel="nofollow">Выход</a></li>
</ul>
</li>
</ul>
</div>
<div class="menu_archive">
<a href="//fakty.ua/archive/2020/4">Архив</a>
</div>
</div>
<div class="poisk">
<img src="//fakty.ua/images/poisk.svg" alt="ПОИСК">
<form id="search-form" onsubmit="window.location = '//fakty.ua/search/?query='+document.getElementById('search-field').value+''; return false;" action="#">
<input type="submit" name="submit" id="search-btn">
<label for="search-field" style="position: absolute;top:10px;left:-87px">Поиск</label>
<input id="search-field" placeholder="Введите текст" type="search" onfocus="focusFunction()">
</form>
</div>
<div id="mobile_menu_button" class="mobile_menu hidden">
</div>
<script>
 function focusFunction() {
 document.getElementById("search-btn").style.display = "block";
 }
 (function() {
 let mobileMenu = d.getElementById('mobile_menu_button');
 mobileMenu.addEventListener('click', function() {
 let mainMenu = d.getElementsByClassName('main_menu')[0],
 content = d.getElementsByClassName('left_main')[0],
 list = d.getElementById('navbar').getElementsByTagName('li');
 for(let i=0;i<list.length;i++) {list[i].classList.remove('hidden');}
 if (mainMenu.classList.contains('full')) {
 mobileMenu.classList.remove('active');
 mainMenu.classList.remove('full');
 content.classList.remove('hidden');
 }
 else {
 mobileMenu.classList.add('active');
 mainMenu.classList.add('full');
 content.classList.add('hidden');
 }
 }, false);
 })();
 </script>
</div>
<div class="main_menu">
<ul id="navbar">
<li class="hidden"><a href=//fakty.ua/news>Новости</a></li><li><a href=//ukraine.fakty.ua>Украина</a><ul><li><a href=//politics.fakty.ua>Политика</a></li><li><a href=//money.fakty.ua>Деньги</a></li><li><a href=//crime.fakty.ua>Происшествия</a></li><li><a href=//fakty.ua/categories/blogs>Блоги</a></li></ul></li><li><a href=//world.fakty.ua>Мир</a></li><li><a href=//culture.fakty.ua>Культура</a><ul><li><a href=//fakty.ua/categories/culture/interview-so-zdezdoi>Интервью со звездой</a></li><li><a href=//fakty.ua/categories/culture/shvets-museum>Фигурка дня</a></li></ul></li><li><a href=//society.fakty.ua>Общество</a><ul><li><a href=//fakty.ua/categories/life-stories>Житейские истории</a></li><li><a href=//fakty.ua/categories/stories>История современности</a></li><li><a href=//science.fakty.ua>Наука</a></li><li><a href=//fakty.ua/categories/customers>Клуб потребителей</a></li><li><a href=//style.fakty.ua>Стиль жизни</a></li><li><a href=//cookbook.fakty.ua>Книга рецептов</a></li></ul></li><li><a href=//health.fakty.ua>Здоровье</a><ul><li><a href=//fakty.ua/categories/health/pryamaya-liniya>Прямая линия</a></li></ul></li><li><a href=//sport.fakty.ua>Спорт</a><ul><li><a href=//fakty.ua/categories/sport/football>Футбол</a></li></ul></li><li><a href=//showbiz.fakty.ua>Шоу-бизнес</a></li><li class="hidden"><a href=//fakty.ua/contact>Контакты</a></li>
</ul>
</div>
</div>
<div class="topline">
<div class="topline-content">
<div class="tema">
<div class="tm">
<span class="spec">СПЕЦТЕМЫ:</span>
</div>
<div id="tema_strelka_left">
<span class="icon-angle-double-left"></span>
</div>
<div id="tm_text">
<ul>
<li style="display:inline;"><a href="/theme/69"><nobr>Пандемия коронавируса</nobr></a></li><span>&#124;</span>
<li style="display:inline;"><a href="/theme/74"><nobr>Мир после пандемии</nobr></a></li><span>&#124;</span>
<li style="display:inline;"><a href="/theme/78"><nobr>25 лет спустя</nobr></a></li><span>&#124;</span>
<li style="display:inline;"><a href="/theme/72"><nobr>Карантин в Украине</nobr></a></li>
<li><a href="/theme/80"><nobr>Протесты в Беларуси</nobr></a></li>
<li><a href="/theme/71"><nobr>Жизнь с онкологией: дневник</nobr></a></li>
</ul>
</div>
<div id="tema_strelka_right">
<span class="icon-angle-double-right"></span>
</div>
</div>
</div>
</div>
<div class="page_content_left">
<div class="fl_l left_main style_page">
<div class="news_left_column fl_l"><div class="pink_plashka">
<a href="/news">Последние новости</a>
<span></span>
</div>
<div class="last_news1">
<ul class="pink">
<li id="364651">
<span class="time">
07:34 </span>
<a href="https://showbiz.fakty.ua/364651-dvojnya-obyavivshaya-o-beremennosti-devushka-morgenshterna-ozadachila-snimkom-s-zhivotom">
Двойня? Объявившая о беременности девушка Моргенштерна озадачила снимком с животом </a>
</li>
<li id="364650">
<span class="time">
07:14 </span>
<a href="https://horoscope.fakty.ua/364650-nachnetsya-novyj-etap-v-zhizni-goroskop-na-31-dekabrya-dlya-vseh-znakov-zodiaka">
Начнется новый этап в жизни: гороскоп на 31 декабря для всех знаков зодиака </a>
</li>
<li id="364526">
<span class="time">
07:01 </span>
<a href="https://society.fakty.ua/364526-novyj-god-2021-originalnye-otkrytki-i-pozdravleniya">
Новый год 2021: оригинальные открытки и поздравления </a>
</li>
<li id="364514">
<span class="time">
06:29 </span>
<a href="https://money.fakty.ua/364514-shkolnikam-zapretyat-myt-pol-i-sidet-za-kompyuterom-po-dvoe-chto-izmenitsya-s-1-yanvarya" class="bold">
Школьникам запретят мыть пол и сидеть за компьютером по двое: что изменится с 1 января </a>
</li>
<li id="364613">
<span class="time">
04:33 </span>
<a href="https://showbiz.fakty.ua/364613-garik-harlamov-privel-novogo-zheniha-na-davaj-pozhenimsya">
Гарик Харламов «привел нового жениха» на «Давай поженимся!» </a>
</li>
<li id="364525">
<span class="time">
03:31 </span>
<a href="https://horoscope.fakty.ua/364525-novye-vstrechi-i-garmoniya-v-otnosheniyah-lyubovnyj-goroskop-na-yanvar-2021-goda" class="bold">
Новые встречи и гармония в отношениях: любовный гороскоп на январь 2021 года </a>
</li>
<li id="364612">
<span class="time">
02:28 </span>
<a href="https://showbiz.fakty.ua/364612-ispugalis-chtob-ne-opozoril-malahov-rasskazal-istoriyu-o-svoem-zasekrechennom-syne">
Испугались, чтоб не опозорил: Малахов рассказал историю о своем «засекреченном» сыне </a>
</li>
<li id="364649">
<span class="time">
30.12 22:53 </span>
<a href="https://showbiz.fakty.ua/364649-tarzan-v-maske-s-usami-dali-zastavil-natashu-korolevu-otkryt-rot">
Тарзан в маске с "усами Дали" заставил Наташу Королеву открыть рот </a>
</li>
<li id="364648">
<span class="time">
30.12 22:32 </span>
<a href="https://health.fakty.ua/364648-pyatiletnij-rebenok-iz-kieva-pogib-v-indii-posle-peresadki-serdca">
Пятилетний ребенок из Киева погиб в Индии после пересадки сердца </a>
</li>
<li id="364647">
<span class="time">
30.12 22:07 </span>
<a href="https://society.fakty.ua/364647-noch-na-1-yanvarya-ne-imeet-nikakogo-otnosheniya-k-volshebstvu-nastoyacshij-novyj-god-nastupit-14-go---lada-luzina">
Ночь на 1 января не имеет никакого отношения к волшебству, настоящий Новый год наступит 14-го, — Лада Лузина </a>
</li>
<li id="364646">
<span class="time">
30.12 21:45 </span>
<a href="https://showbiz.fakty.ua/364646-zvezda-zhenskogo-kvartala-zaintrigovala-obnazhenkoj-i-poobecshala-prodolzhenie">
Звезда "Женского квартала" заинтриговала обнаженкой и пообещала продолжение </a>
</li>
<li id="364645">
<span class="time">
30.12 21:24 </span>
<a href="https://showbiz.fakty.ua/364645-bolit-adski-regina-todorenko-srochno-gospitalilirovana-na-bali">
"Болит адски": Регина Тодоренко срочно госпитализирована на Бали </a>
</li>
</ul>
<div class="more"><a href="/news">БОЛЬШЕ НОВОСТЕЙ&nbsp;&nbsp;>></a></div>
</div>
<script>
 d.addEventListener("DOMContentLoaded", function() {
 if( (id = d.getElementById(d.getElementById('article_id').innerHTML)) !== null) {id.parentNode.removeChild(id);}
 });
</script></div>
<article>
<span class="fl_l my_rubrika">
<a href="//horoscope.fakty.ua">Гороскоп</a> </span>
<span class="fl_r my_rubrika1">
</span>
<div class="verh">
<div class="vr">
<div class="zag3"><h1>Начнется новый этап в жизни: гороскоп на 31 декабря для всех знаков зодиака </h1></div>
<span class="g-gate">
<span id="article_date" style="display:none;">31.12.2020</span>
<span id="article_id" style="display:none;">364650</span>
<span id="cat_id" style="display:none;">77</span>
<span class="time">
7:14 </span>
<span class="item__mdash"> — </span>
31 декабря 2020</span>
<div class="foto_zag3">
<img width="540" height="405" src="//fakty.ua/photos2/article/36/46/364650w540zc0.jpg?v=074108" alt="Начнется новый этап в жизни: гороскоп на 31 декабря для всех знаков зодиака " />
</div>
<div class="avtor">
Петр КОТОВ, специально для «ФАКТОВ» </div>
</div>
</div>
<div class="clear"></div>
<div id="article_content3">
<div class="first_abz"><p>Скорпионам и&nbsp;Стрельцам небо готовит новые романтические знакомства, а&nbsp;Девам стоит выгодно распорядиться финансами</p></div>
<p style="text-align: center;">
<strong>ОВЕН</strong></p>
<p>
День будет складываться хорошо, во&nbsp;всех своих начинаниях будете чувствовать поддержку звезд. Это неплохое время для того, чтобы попытаться восстановить отношения с&nbsp;теми, с&nbsp;кем долгое время не&nbsp;общались.</p>
<p style="text-align: center;">
<strong>ТЕЛЕЦ</strong></p>
<p>
Вам многое будет даваться легко. Сумеете довольно быстро осуществить свои задумки, не&nbsp;прилагая для этого особых усилий. День хорош для построения планов на&nbsp;будущее, сейчас вы&nbsp;способны предусмотреть и&nbsp;учесть абсолютно все.</p>
<p style="text-align: center;">
<strong>БЛИЗНЕЦЫ</strong></p>
<p>
Этот день больше подходит для решения практических задач. Но&nbsp;вполне вероятно, что удастся найти ответ на&nbsp;вопрос, который долгое время не&nbsp;давал вам покоя. Сегодня ваша интуиция будет особенно острой, она подскажет верные решения.</p>
<p style="text-align: center;">
<strong>РАК</strong></p>
<p>
Предстоит немало забот. Не&nbsp;стоит торопиться и&nbsp;нервничать&nbsp;&mdash; в&nbsp;такой суете вы&nbsp;можете забыть о&nbsp;главном. Определите для себя приоритеты, тогда сумеете со&nbsp;всем управиться в&nbsp;срок. Приятные известия издалека поднимут вам настроение.</p><div id="rotation" class="MIXADVERT_NET informer"></div>
<script>let elr=d.getElementById("rotation");
 if (D.getSeconds()%2===0){
 elr.id="MIXADV_8218";
 elr.dataset.url="//m.mixadvert.com/show/?id=8218";
 }
 else{
 elr.id="M410536ScriptRootC1050452";
 elr.dataset.url="//jsc.mgid.com/f/a/fakty.ua.1050452.js";
 }
 </script>
<p style="text-align: center;">
<strong>ЛЕВ</strong></p>
<p>
Хоть вы&nbsp;в&nbsp;этот день и&nbsp;будете настроены миролюбиво, но&nbsp;избежать каких-то разногласий или споров вряд&nbsp;ли удастся. На&nbsp;помощь вам придет чувство юмора&nbsp;&mdash; хорошая шутка поможет сгладить острые углы. Поберегите желудок, старайтесь не&nbsp;переедать за&nbsp;праздничным столом.</p>
<p style="text-align: center;">
<strong>ДЕВА</strong></p>
<p>
Несмотря на&nbsp;небольшие трудности, которые сегодня могут возникнуть, вы&nbsp;будете пребывать в&nbsp;отличном настроении и&nbsp;сможете зарядить своим позитивом других. День подходит для решения вопросов, связанных с&nbsp;деньгами, вы&nbsp;сумеете выгодно распорядиться имеющимися средствами.</p>
<p style="text-align: center;">
<strong>ВЕСЫ</strong></p>
<p>
Предпраздничные хлопоты потребуют немедленного решения некоторых задач. К&nbsp;счастью, вы&nbsp;сумеете довольно быстро со&nbsp;всем справиться. Вероятны неожиданные и&nbsp;приятные встречи, не&nbsp;исключено, что напомнит о&nbsp;себе ваша давняя привязанность.</p>
<p style="text-align: center;">
<strong>СКОРПИОН</strong></p>
<p>
Нынешний день хорош для встреч и&nbsp;общения. Вероятны новые знакомства, возможно даже романтического характера. Постарайтесь только не&nbsp;принимать скоропалительных решений и&nbsp;не&nbsp;совершать поступков, о&nbsp;которых впоследствии можете пожалеть.</p>
<p style="text-align: center;">
<strong>СТРЕЛЕЦ</strong></p>
<p>
Звезды советуют в&nbsp;этот день быть поосторожнее с&nbsp;деньгами&nbsp;&mdash; есть риск, что они у&nbsp;вас надолго не&nbsp;задержатся. Постарайтесь не&nbsp;тратить все до&nbsp;последней копейки, воздержитесь от&nbsp;спонтанных покупок. Для одиноких Стрельцов новогодняя ночь может стать началом серьезных отношений.</p><div id="bn_Uk9jNtFMSt"></div><div id="bn_8xWRIT1tda"></div>
<p style="text-align: center;">
<strong>КОЗЕРОГ</strong></p>
<p>
Последний день уходящего года может подарить немало приятных моментов. Представится возможность помириться с&nbsp;теми, с&nbsp;кем давно находились в&nbsp;ссоре. Это хорошее время для различных начинаний, особенно, если они требуют творческого похода и&nbsp;фантазии.</p>
<p style="text-align: center;">
<strong>ВОДОЛЕЙ </strong></p>
<p>
Гороскоп в&nbsp;этот день обещает немало неожиданных событий. Вполне вероятно, что именно сегодня вы&nbsp;решитесь на&nbsp;важный шаг, который может кардинально изменить вашу жизнь. Это благоприятное время для признания в&nbsp;любви, смены имиджа. Будьте осторожны со&nbsp;спиртным в&nbsp;новогоднюю ночь.</p>
<p style="text-align: center;">
<strong>РЫБЫ</strong></p>
<p>
День окажется удачным для экспериментов и&nbsp;различных новшеств. Не&nbsp;спешите отказываться от&nbsp;полученных предложений, они могут стать началом положительных перемен. Загородные поездки или пешие прогулки поднимут настроение и&nbsp;подарят небывалый заряд бодрости.</p>
<p>
<strong><em>Хорошего вам дня и&nbsp;с&nbsp;наступающим Новым годом!</em></strong><br />
</p></p>
<span class="statistic3"><span class=stat_text>70</span></span>
<p>Читайте нас в <a href="https://t.me/fakty2018">Telegram-канале</a>, <a href="https://facebook.com/fakty.ua">Facebook</a>
и <a href="https://twitter.com/faktyua">Twitter</a></p>
<div class="gnews hidden mobilev">
<a href="https://news.google.com/publications/CAAqBwgKMP_txwIw8sYS">
<span>Сделайте "ФАКТЫ"<br>избранным источником в Google News</span>
<div class="wz">
<img src="//fakty.ua/images/f_mag_gn.svg" loading="lazy" alt="fakty logo">
<div class="tri">
<span class="icon-chevron-right"></span><span class="icon-chevron-right"></span>
</div>
<img src="//fakty.ua/images/google_news.png" loading="lazy" alt="Google News">
</div>
</a>
</div>
</div>
<div class="manage_panel">
<a href="//horoscope.fakty.ua" class="previous">К содержанию раздела</a>
<span class="report_error">Заметили ошибку? Выделите её и нажмите CTRL+Enter</span>
<div class="linki">
<ul class="ico_manage">
<li id="update" class="hide"><span class="icon-file-text-o"></span><a class="ico_frend" target="_blank" href="//fakty.ua/acms?r=articles/articlesItem/update&amp;id=364650">обновить</a></li>
<li><span class="icon-print"></span><a href="/print/364650" class="ico_print" rel="nofollow">Печатная версия</a></li>
<li><span class="icon-envelope"></span><a href="/cdn-cgi/l/email-protection#ceafbda5abaaa7baa1bc8ea8afa5bab7e0bbaff1bdbbaca4abadbaf31e6f1f4c1e7e1f4c1f421f41ee1e731e7eee1f4f1e7e1e771f4c1e7beefdf8faf8fbfee8aca1aab7f3a6bababebdf4e1e1a6a1bca1bdada1beabe0a8afa5bab7e0bbafe1fdf8faf8fbfe" class="ico_mail">Письмо редактору</a></li>
<li><span class="icon-exclamation-triangle"></span><a href="" class="ico_frend" id="abuse">Пожаловаться</a>
</li>
</ul>
</div>
<div id="abuseManage">
<div class="abuseManage">
<form id="abuseForm">
<ul>
<input name="widgetName" type="hidden" value="Articles" />
Введите вашу жалобу <li><textarea id="abuse_form_content" name="content" title="Введите вашу жалобу"></textarea></li>
<li><label class="error" for="abuse_form_content" generated="false" style="display: none; color: #e2007a;">Введите вашу жалобу</label></li>
<li id="captcha"></li>
<li>
<input id="abuse_form_captcha" type="text" value="" name="captcha" /> <label class="error" for="abuse_form_captcha" generated="false" style="display: none; color: #e2007a;">Ошибка!</label>
</li>
<li class="fl_l"><input type="button" class="btn_mails" value="Отмена" id="cancel" /></li>
<li class="fl_r" style="padding-right: 20px"><input type="submit" class="btn_mails" value="OK" /></li>
</ul>
</form>
</div>
</div>
<div class="clear"></div>
<ul class="many_ico"><li><div class="icons"><a href="https://www.facebook.com/dialog/share?app_id=201040317082879&href=https://horoscope.fakty.ua/364650-nachnetsya-novyj-etap-v-zhizni-goroskop-na-31-dekabrya-dlya-vseh-znakov-zodiaka" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><div class="icon-facebook"><span>&nbsp;&nbsp;Поделиться</span></div></a></div><div id="fb_share_count"></div></li><li><div class="icons"><a href="https://t.me/share/url?url=https://horoscope.fakty.ua/364650-nachnetsya-novyj-etap-v-zhizni-goroskop-na-31-dekabrya-dlya-vseh-znakov-zodiaka&amp;text=Начнется новый этап в жизни: гороскоп на 31 декабря для всех знаков зодиака" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><div class="icon-paper-plane"><span>&nbsp;&nbsp;Поделиться</span></div></a></div></li><li><div class="icons"><a href="https://twitter.com/intent/tweet?text=Начнется новый этап в жизни: гороскоп на 31 декабря для всех знаков зодиака&amp;url=https://horoscope.fakty.ua/364650-nachnetsya-novyj-etap-v-zhizni-goroskop-na-31-dekabrya-dlya-vseh-znakov-zodiaka" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><div class="icon-twitter"><span>&nbsp;&nbsp;Твитнуть</span></div></a></div></li></ul>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
 var abuseLink = '?widgetName=Articles&actionName=abuse&id=364650&key=f23ce26bb10708fcf31558fd12dcb9b6';
 let count = new XMLHttpRequest();
 count.open('GET', '/count?articleswidget_articleId=364650&articleswidget_articleName=nachnetsya-novyj-etap-v-zhizni-goroskop-na-31-dekabrya-dlya-vseh-znakov-zodiaka&notAjax=1&subdomain=horoscope&s=37f3324ff59c8bbee8c4dc42abd2cc37', true);
 count.onload = function (e) {
 if (count.readyState === 4) {
 if (count.status === 200) {
 if (count.responseText !== '') {
 let r = JSON.parse(count.responseText), u = d.getElementById('update');
 d.getElementById('fb_share_count').innerText = r.fbCount;
 d.getElementById('fb_share_count').style.border = "1px solid";
 if (r.isEditor) u.classList.remove('hide'); else u.parentNode.removeChild(u);
 }
 }
 }
 };
 count.send();
 </script>
</div>
<div class="clear"></div>
<script type="application/ld+json">
 {
 "@context": "http://schema.org",
 "@type": "NewsArticle",
 "mainEntityOfPage": {
 "@type": "WebPage",
 "@id": "https://horoscope.fakty.ua/364650-nachnetsya-novyj-etap-v-zhizni-goroskop-na-31-dekabrya-dlya-vseh-znakov-zodiaka"
 },
 "headline": "Начнется новый этап в жизни: гороскоп на 31 декабря для всех знаков зодиака",
 "description": "&laquo;ФАКТЫ&raquo; предлагают вам ежедневный гороскоп",
 "articleBody": "
 ОВЕН
 День будет складываться хорошо, во&nbsp;всех своих начинаниях будете чувствовать поддержку звезд. Это неплохое время для того, чтобы попытаться восстановить отношения с&nbsp;теми, с&nbsp;кем долгое время не&nbsp;общались.
 ТЕЛЕЦ
 Вам многое будет даваться легко. Сумеете довольно быстро осуществить свои задумки, не&nbsp;прилагая для этого особых усилий. День хорош для построения планов на&nbsp;будущее, сейчас вы&nbsp;способны предусмотреть и&nbsp;учесть абсолютно все.
 БЛИЗНЕЦЫ
 Этот день больше подходит для решения практических задач. Но&nbsp;вполне вероятно, что удастся найти ответ на&nbsp;вопрос, который долгое время не&nbsp;давал вам покоя. Сегодня ваша интуиция будет особенно острой, она подскажет верные решения.
 РАК
 Предстоит немало забот. Не&nbsp;стоит торопиться и&nbsp;нервничать&nbsp;&mdash; в&nbsp;такой суете вы&nbsp;можете забыть о&nbsp;главном. Определите для себя приоритеты, тогда сумеете со&nbsp;всем управиться в&nbsp;срок. Приятные известия издалека поднимут вам настроение.
 let elr=d.getElementById(&quot;rotation&quot;);
 if (D.getSeconds()%2===0){
 elr.id=&quot;MIXADV_8218&quot;;
 elr.dataset.url=&quot;//m.mixadvert.com/show/?id=8218&quot;;
 }
 else{
 elr.id=&quot;M410536ScriptRootC1050452&quot;;
 elr.dataset.url=&quot;//jsc.mgid.com/f/a/fakty.ua.1050452.js&quot;;
 }
 ЛЕВ
 Хоть вы&nbsp;в&nbsp;этот день и&nbsp;будете настроены миролюбиво, но&nbsp;избежать каких-то разногласий или споров вряд&nbsp;ли удастся. На&nbsp;помощь вам придет чувство юмора&nbsp;&mdash; хорошая шутка поможет сгладить острые углы. Поберегите желудок, старайтесь не&nbsp;переедать за&nbsp;праздничным столом.
 ДЕВА
 Несмотря на&nbsp;небольшие трудности, которые сегодня могут возникнуть, вы&nbsp;будете пребывать в&nbsp;отличном настроении и&nbsp;сможете зарядить своим позитивом других. День подходит для решения вопросов, связанных с&nbsp;деньгами, вы&nbsp;сумеете выгодно распорядиться имеющимися средствами.
 ВЕСЫ
 Предпраздничные хлопоты потребуют немедленного решения некоторых задач. К&nbsp;счастью, вы&nbsp;сумеете довольно быстро со&nbsp;всем справиться. Вероятны неожиданные и&nbsp;приятные встречи, не&nbsp;исключено, что напомнит о&nbsp;себе ваша давняя привязанность.
 СКОРПИОН
 Нынешний день хорош для встреч и&nbsp;общения. Вероятны новые знакомства, возможно даже романтического характера. Постарайтесь только не&nbsp;принимать скоропалительных решений и&nbsp;не&nbsp;совершать поступков, о&nbsp;которых впоследствии можете пожалеть.
 СТРЕЛЕЦ
 Звезды советуют в&nbsp;этот день быть поосторожнее с&nbsp;деньгами&nbsp;&mdash; есть риск, что они у&nbsp;вас надолго не&nbsp;задержатся. Постарайтесь не&nbsp;тратить все до&nbsp;последней копейки, воздержитесь от&nbsp;спонтанных покупок. Для одиноких Стрельцов новогодняя ночь может стать началом серьезных отношений.
 КОЗЕРОГ
 Последний день уходящего года может подарить немало приятных моментов. Представится возможность помириться с&nbsp;теми, с&nbsp;кем давно находились в&nbsp;ссоре. Это хорошее время для различных начинаний, особенно, если они требуют творческого похода и&nbsp;фантазии.
 ВОДОЛЕЙ 
 Гороскоп в&nbsp;этот день обещает немало неожиданных событий. Вполне вероятно, что именно сегодня вы&nbsp;решитесь на&nbsp;важный шаг, который может кардинально изменить вашу жизнь. Это благоприятное время для признания в&nbsp;любви, смены имиджа. Будьте осторожны со&nbsp;спиртным в&nbsp;новогоднюю ночь.
 РЫБЫ
 День окажется удачным для экспериментов и&nbsp;различных новшеств. Не&nbsp;спешите отказываться от&nbsp;полученных предложений, они могут стать началом положительных перемен. Загородные поездки или пешие прогулки поднимут настроение и&nbsp;подарят небывалый заряд бодрости.
 Хорошего вам дня и&nbsp;с&nbsp;наступающим Новым годом!
 ",
 "image": {
 "@type": "ImageObject",
 "url": "https://fakty.ua/photos2/article/36/46/364650.jpg",
 "width": 1200,
 "height": 900 },
 "author": {
 "@type": "Person",
 "name": "Петр КОТОВ, специально для «ФАКТОВ»"
 },
 "datePublished": "2020-12-31T07:14:10+02:00",
 "dateModified": "2020-12-31T07:14:10+02:00",
 "publisher": {
 "@type": "Organization",
 "name": "ФАКТЫ",
 "logo": {
 "@type": "ImageObject",
 "url": "https://fakty.ua/images/f-logo-186X60.png",
 "width": 186,
 "height": 60
 }
 }
}
 </script>
</article> <div class="sc">
<div class="pink_title_line">
<div class="fl_l m_tit"><a href="">Сейчас читают</a></div>
<div class="clear"></div>
</div>
<div class="my-flex-container1">
<div class="my-flex-block1">
<a href="https://showbiz.fakty.ua/364610-no-ne-nogi-ob-menya-vytirat-andrej-malahov-obidelsya-na-natashu-korolevu" class="tit">
<div class="cont">
<img width="210" height="157" src="//fakty.ua/photos2/article/36/46/364610w210zc0.jpg" class="foto_l" loading="lazy" alt="малахов" />
</div>
<p>
«Но не ноги об меня вытирать»: Андрей Малахов обиделся на Наташу Королеву </p>
</a>
</div>
<div class="my-flex-block1">
<a href="https://showbiz.fakty.ua/364612-ispugalis-chtob-ne-opozoril-malahov-rasskazal-istoriyu-o-svoem-zasekrechennom-syne" class="tit">
<div class="cont">
<img width="210" height="157" src="//fakty.ua/photos2/article/36/46/364612w210zc0.jpg" class="foto_l" loading="lazy" alt="Андрей Малахов" />
</div>
<p>
Испугались, чтоб не опозорил: Малахов рассказал историю о своем «засекреченном» сыне </p>
</a>
</div>
<div class="my-flex-block1">
<a href="https://showbiz.fakty.ua/364574-valerij-ty-ochnulsya-postarevshij-leontev-vyrugalsya-matom-na-podkolku-igorya-krutogo" class="tit">
<div class="cont">
<img width="210" height="157" src="//fakty.ua/photos2/article/36/45/364574w210zc0.jpg" class="foto_l" loading="lazy" alt="крутой и леонтьев" />
</div>
<p>
«Валерий, ты очнулся?» Постаревший Леонтьев выругался матом на подколку Игоря Крутого </p>
</a>
</div>
<div class="my-flex-block1">
<a href="https://showbiz.fakty.ua/364613-garik-harlamov-privel-novogo-zheniha-na-davaj-pozhenimsya" class="tit">
<div class="cont">
<img width="210" height="157" src="//fakty.ua/photos2/article/36/46/364613w210zc0.jpg" class="foto_l" loading="lazy" alt="давай поженимся" />
</div>
<p>
Гарик Харламов «привел нового жениха» на «Давай поженимся!» </p>
</a>
</div>
</div>
</div>
<div id="sm" class="hide">
<div id="txt">Следующий материал</div>
<div id="triangle-g" class="triangle"></div>
<div id="triangle-w" class="triangle"></div>
</div>
<!--googleoff: all-->

<div id="rt_obmen" class="r38431 informer"></div>

<!--googleon: all-->
<a id="comments_start" name="comments_start"></a>
<div id="comments_content_block"></div>
<script>
 var block = d.getElementById('comments_content_block');
 var getCommentsByUrl = function(link) {
 if (!link) {
 link = '/objectcomments?articleswidget_articleId=364650&articleswidget_articleName=nachnetsya-novyj-etap-v-zhizni-goroskop-na-31-dekabrya-dlya-vseh-znakov-zodiaka&notAjax=1&subdomain=horoscope&s=37f3324ff59c8bbee8c4dc42abd2cc37&dontCountRead=1';
 }
 let comments = new XMLHttpRequest();
 comments.open('GET', link, true);
 comments.setRequestHeader("X-Requested-With", "XMLHttpRequest");
 comments.send();
 comments.onload = function() {
 if (comments.readyState === 4) {
 if (comments.status === 200) {
 block.innerHTML = comments.responseText;
 let pager = d.querySelector('.pager');
 if (pager) {
 pager.addEventListener('click', function(event) {
 getCommentsByUrl(event.target.href);
 window.location.hash = 'comments_start';
 event.preventDefault();
 });
 }
 } else {
 console.error(comments.statusText);
 }
 }
 if ((sendCommentButton = d.getElementById('send_comment_btn')) !== null) {
 sendCommentButton.addEventListener('click', function(event) {
 event.preventDefault();
 let send = new XMLHttpRequest(),
 url = '/article?ajax=1&widgetName=comments&actionName=add&ownerType=1&ownerId=' + d.getElementById('article_id').innerHTML,
 text = 'comment=' + encodeURIComponent(d.getElementById('yr_comment').value);
 send.open('POST', url, true);
 send.setRequestHeader("X-Requested-With", "XMLHttpRequest");
 send.setRequestHeader('Content-type', 'application/x-www-form-urlencoded');
 send.send(text);
 send.onload = function() {
 if (send.response.length > 1) {
 alert(send.response);
 }
 getCommentsByUrl();
 };
 return false;
 });
 }
 };
 comments.onerror = function () {
 console.error(comments.statusText);
 };
 };
 if (!isMobile.matches) {getCommentsByUrl()}
 </script>

<div id='admixer_3c67d408853547d2ba451d04ee0a7ec9_zone_771_sect_598_site_585'></div>
<div class="tit_line"><span class="tit">Читайте также</span></div>
<!--googleoff: all-->

<div id="pho" class="informer" data-url="//phoenix-widget.com/static/js/jsonp.js"></div>

<!--googleon: all-->
<script>
let pho=d.getElementById("pho");
if (isMobile.matches) {
 pho.id="phoenix5f3d3636e18954ca91db5a20";
}
else {
 pho.id="phoenix593006254f32fe3e6846a30c";
 var site_id = "593005464f32fe3e764d0ea4";
 var widget_id = "593006254f32fe3e6846a30c"
};
</script>

<div class="tit_line"><span class="tit">Новости партнеров </span></div>
<!--googleoff: all-->

<div id="D6P1YNaGtH8bLghPNjb5" data-type="2" class="blockOfO1b2l3 informer" data-url="//yhlgnth.info/Pu.js"></div>
<script> window.RESOURCE_O1B2L3 = 'yhlgnth.info';</script>

<!--googleon: all-->
<!--googleoff: all-->

<div id="rtz"></div>
<script>
 let elmix=d.getElementById("rtz"), ss=D.getSeconds();
 if (ss%3 != 0) {
 elmix.classList.add("r21134");
 }
 else {
 elmix.id="M410536ScriptRootC974481";
 elmix.dataset.url="https://jsc.mgid.com/f/a/fakty.ua.974481.js";
 }
</script>

<!--googleon: all-->
<div id='admixer_f7fbc8e33a224a92b978a961f1beec64_zone_12377_sect_598_site_585' style="z-index:10;"></div>
<div id='admixer_4abd7b8663ea4a50bdf40fa1a6ccb771_zone_5626_sect_598_site_585'></div>
<div class="clear"></div>
<div id="train"></div>
<div class="clear"></div>
</div>
<div class="fl_r right_main" id="right">

<div class="banner_p20">
<div class="virus1">
<span class="zg1">Коронавирус в Украине</span>
<br>
<span>(295-й день карантина)</span>
</div>
<div class="corona">
<div class="virus1-holder">
<div class="virus1-item">
<div class="item-desc">Заболели:</div>
<div class="item-num"><span>1045348</span></div>
<div class="item-change num-down"><span>+7986</span></div>
</div>
<div class="virus1-item">
<div class="item-desc">Вылечились:</div>
<div class="item-num"><span>698190</span></div>
<div class="item-change num-down"><span>+16355</span></div>
</div>
<div class="virus1-item">
<div class="item-desc">Умерли:</div>
<div class="item-num"><span>18324</span></div>
<div class="item-change num-down"><span>+243</span></div>
</div>
</div>
<div class="virus">
<a href="//fakty.ua/338011-koronavirus-v-ukraine-statistika-zabolevaemosti-i-smertnosti-po-oblastyam-obnovlyaetsya">
<img src="/images/map_k1.png" alt="карта Украины" width="300" height="215">
<p>Статистика заболеваемости и<br>смертности по областям</p>
</a>
</div>
<div class="tel">
<span>Контакт-центр Минздрава по борьбе с COVID-19:</span><br>
<span>0 800 60 20 19</span><span> (круглосуточно)</span>
</div>
</div> </div>
<div class="banner_p20">
﻿
<div id="admixer_c9cf98abc52e4691b467360ef03051c4_zone_1851_sect_598_site_585"></div> </div>

<div class="banner_p20">
<div class="popularno">
<div class="pink_plashka">
<p>Популярное</p>
<span></span>
</div>
<ul>
<li><h4><span>1</span><a href="https://health.fakty.ua/364116-professor-aleksandr-kuharchuk-pri-kovidnoj-pnevmonii-nam-pod-silu-svesti-porazhenie-legkih-do-minimalnyh-1-10-procentov">Профессор Александр Кухарчук: «При ковидной пневмонии нам под силу свести поражение легких до минимальных 1-10 процентов»</a></h4>
<div class="td tddown">
<span class="mydate">
26 декабря 2020 </span>
<span class="mytime">
6:34 </span>
</div>
</li>
<li><h4><span>2</span><a href="https://ukraine.fakty.ua/364196-menya-svyazyvali-zasovyvali-v-rot-raspyatie-a-ya-krichal-i-pleval-krovyu-na-zhurnalistov">«Меня связывали, засовывали в рот распятие, а я кричал и плевал кровью на журналистов»</a></h4>
<div class="td tddown">
<span class="mydate">
27 декабря 2020 </span>
<span class="mytime">
6:38 </span>
</div>
</li>
<li><h4><span>3</span><a href="https://ukraine.fakty.ua/364163-vot-kupili-putina-on-soglasilsya-umenshit-kolichestvo-obstrelov---dmitrij-chekalkin">Вот, купили Путина — он согласился уменьшить количество обстрелов, — Дмитрий Чекалкин</a></h4>
<div class="td tddown">
<span class="mydate">
25 декабря 2020 </span>
<span class="mytime">
10:33 </span>
</div>
</li>
<li><h4><span>4</span><a href="https://ukraine.fakty.ua/364249-ustupki-agressoru-ne-sostoyalis-i-eto-ogromnejshee-dostizhenie-ukrainy---mihail-basarab">«Уступки агрессору не состоялись. И это огромнейшее достижение Украины», — Михаил Басараб</a></h4>
<div class="td tddown">
<span class="mydate">
26 декабря 2020 </span>
<span class="mytime">
10:31 </span>
</div>
</li>
<li><h4><span>5</span><a href="https://health.fakty.ua/364106-menya-operiroval-robot">«Меня оперировал… робот»</a></h4>
<div class="td tddown">
<span class="mydate">
25 декабря 2020 </span>
<span class="mytime">
15:43 </span>
</div>
</li>
</ul>
<p class="ration">* Рейтинг формируется за последние 7 дней</p>
</div>
</div>
<div class="banner_p20">
<div id="promo">
<div class="podpiska lite">
<a href="//fakty.ua/subscribenewspaper">
<div class="vzg_u">
Паперовий<br>тижневик
</div>
<div class="sp_u">
<ul>
<li>Головне&nbsp;за&nbsp;тиждень</li>
<li>TV-програма</li>
<li>Гороскоп</li>
<li>Медичні&nbsp;поради</li>
</ul>
</div>
<div class="cena_u">
<span>55</span>
</div>
<div class="zg_u">
Передплачуй<br>зараз!
</div>
<div class="pdf">А тепер ще і у форматі PDF >></div>
</a>
</div>
</div>
</div>
<ins id="adsense300X250" class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9406759266935085" data-ad-slot="7051768054">
</ins >
<script>
let el11=d.getElementById("adsense300X250");
if (d.getElementById("no_ads")) {el11.style.display='none';}
else {(adsbygoogle = window.adsbygoogle || []).push({});};
</script>
<div id='div-gpt-ad-1452871910214-0' style='height:250px; width:300px;' class="banner_p20" data-url="//www.googletagservices.com/tag/js/gpt.js">
</div>
<div class="quote">
<div class="grey_color">
<div class="pink_plashka"><a>Анекдот от &laquo;ФАКТОВ&raquo;</a></div>
<div class="intervju">
<p class="ital"><span class="quoteItem"> Как говорит мудрая тетя Циля, мужчина без денег - это уже подруга...</span></p>
</div>
</div>
</div>
<div class="weather_widget">
<div id="w_icon">
<img src="//fakty.ua/images/weather/icons/c3_r1.png" loading="lazy" alt="Пасмурно, небольшая морось">
</div>
<div id="c_blk">
<div id="g">Киев</div>
<div id="tmp">+8</div>
</div>
<div id="r_blk">
<p><span>Ветер:&nbsp;</span>4&nbsp;м/с&nbsp;&nbsp;Ю<br><span>Давление:&nbsp;</span>741&nbsp;мм</p>
 </div>
<div id="dr_goroda">
<a href="//fakty.ua/weather"><p>Погода в других городах</p></a>
</div>
</div>
<div id="M246128ScriptRootC652099" class="informer">
<div id="M246128PreloadC652099">
</div>
</div>
<div class="banner_p20" style="position: sticky; top:120px">
<div class="grey_color">
<div class="pink_plashka"><a href="">Больше в разделе:</a></div>
<ul class="pink">
<li>
<div class="td tddown">
<span class="mydate">31 декабря 2020</span>
<span class="mytime">03:31</span>
</div>
<a class="latest" href="https://horoscope.fakty.ua/364525-novye-vstrechi-i-garmoniya-v-otnosheniyah-lyubovnyj-goroskop-na-yanvar-2021-goda"><h4>Новые встречи и гармония в отношениях: любовный гороскоп на январь 2021 года</h4></a>
</li>
<li>
<div class="td tddown">
<span class="mydate">30 декабря 2020</span>
<span class="mytime">09:37</span>
</div>
<a class="latest" href="https://horoscope.fakty.ua/364576-den-horosh-dlya-prinyatiya-reshenij-goroskop-na-30-dekabrya-dlya-vseh-znakov-zodiaka"><h4>День хорош для принятия решений: гороскоп на 30 декабря для всех знаков зодиака </h4></a>
</li>
<li>
<div class="td tddown">
<span class="mydate">30 декабря 2020</span>
<span class="mytime">03:33</span>
</div>
<a class="latest" href="https://horoscope.fakty.ua/364522-novye-vozmozhnosti-i-denezhnaya-pribyl-goroskop-na-yanvar-ot-dvazhdy-pobeditelya-bitvy-ekstrasensov"><h4>Новые возможности и денежная прибыль: гороскоп на январь от дважды победителя «Битвы экстрасенсов»</h4></a>
</li>
<li>
<div class="td tddown">
<span class="mydate">29 декабря 2020</span>
<span class="mytime">07:17</span>
</div>
<a class="latest" href="https://horoscope.fakty.ua/364478-den-horosh-dlya-teh-kto-stavit-realnye-celi-goroskop-na-29-dekabrya"><h4>День хорош для тех, кто ставит реальные цели: гороскоп на 29 декабря</h4></a>
</li>
<li>
<div class="td tddown">
<span class="mydate">28 декабря 2020</span>
<span class="mytime">09:37</span>
</div>
<a class="latest" href="https://horoscope.fakty.ua/364396-gryadut-peremeny-goroskop-na-nedelyu-dlya-vseh-znakov-zodiaka"><h4>Грядут перемены: гороскоп на неделю для всех знаков зодиака</h4></a>
</li>
</ul>
</div>
</div> </div>
<div class="clear"></div>
</div>
</div>
<div class="sitemap">
<div class="sitemap_cont">

<div class="title">Карта портала</div>
<div class="map_blok">
<div class="fl_l">
<ul class="map">
<li><p><a href="//fakty.ua/news">Новости</a></p></li>
<li><p><a href="//ukraine.fakty.ua">Украина</a></p></li>
<li><p><a href="//politics.fakty.ua">Политика</a></p></li>
<li><p><a href="//money.fakty.ua">Деньги</a></p></li>
<li><p><a href="//crime.fakty.ua">Происшествия</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//world.fakty.ua">Мир</a></p></li>
<li><p><a href="//health.fakty.ua">Здоровье</a></p></li>
<li><p><a href="//fakty.ua/categories/health/pryamaya-liniya">Прямая линия</a></p></li>
<li><p><a href="//sport.fakty.ua">Спорт</a></p></li>
<li><p><a href="//fakty.ua/categories/sport/football">Футбол</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//culture.fakty.ua">Культура</a></p></li>
<li><p><a href="//showbiz.fakty.ua">Шоу-бизнес</a></p></li>
<li><p><a href="//fakty.ua/categories/culture/shvets-museum">Фигурка дня</a></p></li>
<li><p><a href="//fakty.ua/categories/culture/interview-so-zdezdoi">Интервью со звездой</a></p></li>
<li><p><a href="//fakty.ua/birthday">Именинники дня</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//society.fakty.ua">Общество</a></p></li>
<li><p><a href="//style.fakty.ua">Стиль жизни</a></p></li>
<li><p><a href="//cookbook.fakty.ua">Книга рецептов</a></p></li>
<li><p><a href="//fakty.ua/categories/world/ludi-i-zveri">Люди и звери</a></p></li>
<li><p><a href="//fakty.ua/categories/life-stories">Житейские истории</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//fakty.ua/categories/stories">История современности</a></p></li>
<li><p><a href="//science.fakty.ua">Наука и технологии</a></p></li>
<li><p><a href="//fakty.ua/categories/customers">Клуб потребителей</a></p></li>
<li><p><a href="//fakty.ua/categories/before-face">Перед лицом Фактов</a></p></li>
<li><p><a href="//fakty.ua/categories/blogs">Блоги</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//weather.fakty.ua">Погода</a></p></li>
<li><p><a href="//horoscope.fakty.ua">Гороскоп</a></p></li>
<li><p><a href="//fakty.ua/categories/ask-facts">Спросите у Фактов</a></p></li>
<li><p><a href="//fakty.ua/photo">ФотоФакты</a></p></li>
<li><p><a href="//fakty.ua/register">Регистрация</a></p></li>
</ul>
</div>
<div class="clear"></div>
</div> </div>
</div>
<footer>
<div class="fl_l">
<p>&copy; 1997&mdash;2020 &laquo;<strong>Факты и комментарии</strong><span>&reg;</span>&raquo;
</p>
<p>Все права на материалы сайта охраняются в соответствии с законодательством Украины</p>
<p>Материалы под рубриками "Официально", "Новости компаний", "На заметку потребителю", "Инициатива",
"Реклама", "Пресс-релиз", "Новости отрасли" а также помеченные значком <span class="icon-product-hunt"></span> публикуются на правах рекламы и носят
информационно-коммерческий характер</p>
<div>
<ul class="bottom_spec_menu">
<li><a href="//fakty.ua/advert">Реклама</a></li>
<li><a href="//fakty.ua/subscribe">Подписка</a></li>
<li><a href="//fakty.ua/contact">Контакты</a></li>
<li><a href="//fakty.ua/grani">Поздравления и соболезнования</a></li>
<li class="end"><a href="//fakty.ua/terms">Правила пользования сайтом fakty.ua</a></li>
</ul>
<div class="clear"></div>
</div> </div>
<div class="clear"></div>
</footer>
<!--googleoff: all-->

<div class="counters_cont">

<span class="counter" id="counter_1">

<script>
 bmN = navigator, bmD = document, bmD.cookie = 'b=b', i = 0, bs = [], bm = {
 v: 1084,
 s: 1084,
 t: 3,
 c: bmD.cookie ? 1 : 0,
 n: Math.round((Math.random() * 1000000)),
 w: 0
 };
 for (let f = self; f !== f.parent; f = f.parent) bm.w++;
 try {
 bmS = screen;
 bm.v ^= bm.d = bmS.colorDepth || bmS.pixelDepth;
 bm.v ^= bm.r = bmS.width
 } catch (e) {
 }
 r = bmD.referrer.replace(/^w+:\/\//, '');
 if (r && r.split('/')[0] !== window.location.host) {
 bm.f = escape(r).slice(0, 400);
 bm.v ^= r.length
 }
 bm.v ^= window.location.href.length;
 for (let x in bm) if (/^[vstcnwmydrf]$/.test(x)) bs[i++] = x + bm[x];
 let bigmirCode = '<a href="//www.bigmir.net/" target="_blank" rel="noreferrer nofollow" onClick="img=new Image();img.src="//www.bigmir.net/?cl=1084";"><img src="//c.bigmir.net/?' + bs.join('&') + '" width="88" height="31" alt="BigMir counter"></a>';
 d.getElementById('counter_1').innerHTML = bigmirCode;
</script>
<noscript>
 <a href="//www.bigmir.net/" target="_blank" rel="noreferrer nofollow"><img src="//c.bigmir.net/?v1084&s1084&t3"
 width="88" height="31" style="border:0"
 alt="BigMir counter"></a>
</noscript>

</span>

<span class="counter" id="counter_2"></span>
<script>
 let htmlCode = "<a href='//www.liveinternet.ru/click' target='_blank' rel='nofollow noreferrer'><img src='//counter.yadro.ru/hit?t40.2;r" +
 escape(document.referrer) + ((typeof(screen) === "undefined") ? "" :
 ";s" + screen.width + "*" + screen.height + "*" + (screen.colorDepth ?
 screen.colorDepth : screen.pixelDepth)) + ";u" + escape(document.URL) +
 ";h" + escape(document.title.substring(0, 150)) + ";" + Math.random() +
 "' alt='LiveInternet counter' title='LiveInternet' " +
 "style='border:0' width='31' height='31'><\/a>";
 d.getElementById('counter_2').innerHTML = htmlCode;
 </script>
</div>
</div>
</div>
<div id="admixer_9d74298276f54b1ea83365ee89955cd8_zone_12378_sect_598_site_585"></div>
<div id="scrollToTop" class="hide" onclick="w.scrollTo({top:0,left:0,behavior:'smooth'});"></div>
<script>
 let stt = d.getElementById('scrollToTop');
 if (stt) {
 window.addEventListener("scroll", function () {
 if (w.pageYOffset > 200) {
 stt.classList.add('show');
 stt.classList.remove('hide');
 } else {
 stt.classList.remove('show');
 stt.classList.add('hide');
 }
 });
 }
</script>


<!--googleon: all-->
<script type="application/ld+json">
 [
{"@context":"http:\/\/schema.org","@type":"Organization","name":"\u0424\u0430\u043a\u0442\u044b","legalName":"\u041e\u041e\u041e \u0420\u0435\u0434\u0430\u043a\u0446\u0438\u044f \u0433\u0430\u0437\u0435\u0442\u044b \\\"\u0424\u0430\u043a\u0442\u044b \u0438 \u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\\\"","url":"https:\/\/fakty.ua","logo":"https:\/\/fakty.ua\/images\/f-logo-186X60.png","sameAs":["https:\/\/facebook.com\/fakty.ua","https:\/\/t.me\/fakty2018","https:\/\/twitter.com\/faktyua","https:\/\/ru.wikipedia.org\/wiki\/%D0%A4%D0%B0%D0%BA%D1%82%D1%8B_%D0%B8_%D0%BA%D0%BE%D0%BC%D0%BC%D0%B5%D0%BD%D1%82%D0%B0%D1%80%D0%B8%D0%B8"],"foundingDate":"1997","address":{"@type":"PostalAddress","streetAddress":"\u0443\u043b. \u0411\u043e\u043b\u044c\u0448\u0430\u044f \u0412\u0430\u0441\u0438\u043b\u044c\u043a\u043e\u0432\u0441\u043a\u0430\u044f, 28-\u0431, \u041a\u0438\u0435\u0432, \u0423\u043a\u0440\u0430\u0438\u043d\u0430","addressLocality":"\u041a\u0438\u0435\u0432","postalCode":"01024","addressCountry":"UA"},"contactPoint":[{"@type":"ContactPoint","email":"info@fakty.ua","telephone":"+380-44-503-77-72","contactType":"customer support","areaServed":"UA","availableLanguage":["ru-UA","uk-UA","en-UA"]},{"@type":"ContactPoint","email":"sales2@fakty.ua","telephone":"+380-44-503-77-75","contactType":"sales","areaServed":"UA","availableLanguage":["ru-UA","uk-UA","en-UA"]}]},
{"@context":"http:\/\/schema.org","@type":"WebSite","url":"https:\/\/fakty.ua","name":"\u0424\u0430\u043a\u0442\u044b","potentialAction":{"@type":"SearchAction","target":"https:\/\/fakty.ua\/search\/?query={search_term_string}","query-input":"required name=search_term_string"}}]
</script>
</body>
</html>
